Vibrierendes Gaspedal beim Beschleunigen in den ersten Gängen

Diskutiere Vibrierendes Gaspedal beim Beschleunigen in den ersten Gängen im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Ich hab damit jetzt kein all zu großes Problem, möchte nur wissen was das sein könnte, da es definitiv nicht seit anbeginn existiert. Und zwar,...

  1. #1 Keks95, 23.12.2015
    Zuletzt bearbeitet: 23.12.2015
    Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.120
    Zustimmungen:
    652
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    Ich hab damit jetzt kein all zu großes Problem, möchte nur wissen was das sein könnte, da es definitiv nicht seit anbeginn existiert.

    Und zwar, wenn ich z.B. in den 2. Gang schalte und ab einer drehzahl von sagen wir 2300 1/min 90% Gaspedal durchtrete (Ich gebe eig nie Vollgas, da ich das Gefühl habe, dass er in 3/4 Stellung effektiver vorwärts geht), vibriert das Gaspedal immer ein wenig, es zittert unterm Fuß, hörbar und leicht Spürbar. Nicht vergleichbar mit nem ABS zitterndem Bremspedal. Was könnte das sein, und hat das eventuell auch jemand?

    - Es ist NICHT gewollt reproduzierbar und unabhängig vom Untergrund
    - Nur beim stärkeren Beschleunigen
    - Kein Durchrutschen der Kupplung, zumindest nicht auf dem Drehzahlmesser erkennbar
    - Voll eingekuppelt
    - Reifen packen gut, kein ABS/ESP aktiv.

    Aktueller Fahrzeugstand:
    Alter des Fahrzeugs: 21 Monate und 25 Tage
    Kilometerstand: 39.500 KM
    Letzter Service bei 29.500 KM
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.120
    Zustimmungen:
    652
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    Keiner ne idee? Bzw keiner der das selbe hat und mir das als normal verkaufen kann? :| heute mehrfach das vibrieren gehabt, in der gesamten pedalerie, immer beim beschleunigen in den gängen 1-4, im 5. eher selten, immer im drehzahlbereich 2000-3500 1/min unter last (pedal 50-100%).

    Kupplung rutscht ned durch, hab das gefühl das diese irgendwie recht spät greift, wenn ich im stand die kupplung kommen lasse tut sich erst hab ca der hälfte was...hm...Kupplungsverschleiß bei 41.500km?! Wäre etwas heftig...

    An der musik liegts ned, die hab ich testhalber ausgemacht zwischendurch, hätte ja sonst vom Subwoofer kommen können
     
  4. #3 dünnbrettbohrer, 19.01.2016
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    1.489
    Zustimmungen:
    196
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    117000
    Seltsamerweise hab ich beim RS ein ähnliches Phänomen. Und zwar nur, wenn er kurz vor Erreichen der Betriebstemperatur ist, nur in den Gängen 3 u.4.
    Wenn ich da sanft Beschleunige und dann minimal vom Gas gehe ruckelt der Motor biz zu 4x in 1-2 Sekunden. Ich habe das Gefühl, dass sich das durch den Fuß am Gaspedal verstärkt. Is hat ein Schwingungssystem, in dem die Masseträgheit des Beins eine Rolle spielt.
    Hab ich fast jeden Morgen, wenn ich in der Luise-Kisselbach-Unterführung anfangs die Schnarcher überhole und dann meine Geschwindigkeit auf die kommende Geschwindigeitsmessanlage einpegle. Wenn der Motor gut warmgelaufen ist, lässt es sich nicht reproduzieren.
     
  5. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.120
    Zustimmungen:
    652
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    Bei mir lässt sich das leider durchgehend reproduzieren, hab irgendwie Angst das das was mit nem Lager oder der kupplung zu tun hat... Muss mal den fabia Meiner Stiefmutter fahren demnächst, der hat ja erst 18t km, mal sehen wie der sich verhält. Auch wegen dem ansprechverhalten der kupplung, bei mir rutscht jetzt nichts durch oder so, aber die kraft wird erst nach dem halben pedalweg angefangen zu Übertragen hab ich so das Gefühl
     
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.120
    Zustimmungen:
    652
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    habe den übeltätet wohl endlich enttarnt...bislang ruhigeres fahren in den füßen...mal sehen ob es so bleiben wird. meine verbindung hat extrem spiel, lässt sich in alle richtungen drehen und bewegen. bei dem fabia 2 meiner schwester ist das rohr bombenfest. ich habs jetzt...hausmännisch geflickt :D

    DSC_0028.JPG

    Mal sehen ob das ein volltreffer war oder ob es nur zufall war, das heute die pedale egal wie ich beschleunigt habe, keinen mucks gemacht haben
     
  7. #6 dünnbrettbohrer, 02.08.2016
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    1.489
    Zustimmungen:
    196
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    117000
    Der Anschluss ist bei meienm zwar rechteckig und größer, war aber auch lose. Deshalb ich hab Kabelbinder rum.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.120
    Zustimmungen:
    652
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    wie gesagt, bei meiner schwester sitzt der bombenfest...kabelbinder müsste ich mal schauen ob ich den dann stramm bekomme, das panzerband löst sich wieder, wohl wegen der feuchtigkeit...
     
  10. #8 dünnbrettbohrer, 04.08.2016
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    1.489
    Zustimmungen:
    196
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    117000
    Bei dem runden Anschluss ginge es auch mit einer Schlauchschelle
     
Thema: Vibrierendes Gaspedal beim Beschleunigen in den ersten Gängen
Besucher kamen mit folgenden Suchen
  1. vibrierendes und quietschende Gaspedal beim Gas geben

Die Seite wird geladen...

Vibrierendes Gaspedal beim Beschleunigen in den ersten Gängen - Ähnliche Themen

  1. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  2. Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf

    Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf: Liebe Forengemeinde, nachdem ich als letztes aufgrund Leistungsmangels bei höheren Drehzahlen einen neuen LMM verbaut habe (Problem weg), suche...
  3. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  4. Feedback Kauf/Lieferzeit/erster Eindruck Combi

    Feedback Kauf/Lieferzeit/erster Eindruck Combi: Hallo zusammen, da ich in den letzten Monaten recht viel von den Einträgen hier profitiert habe und vermutlich auch in Zukunft noch werde, will...
  5. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...