Vibrationen im Leerlauf - Bitte Rat vom Fachmann (Werte interpretieren)

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von felicianer, 12.06.2009.

  1. #1 felicianer, 12.06.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Hallo,

    ich muss mich nochmal mit einem "Problem" an mehrere Leute wenden.

    Ich habe seit einiger Zeit bei meinem 1,3er Feli unangenehme Vibrationen im Leerlauf. Es wirkt sich auf die ganze Karosse aus und man merkt es wirklich. Nun würde mich mal interessieren, woran das liegen kann... Kann es am Ventilspel liegen? Oder an verschlissenen Motor-/Getriebelagern? Kann mal bitte jemand ein Bild von einem intakten oberen Getriebelager machen und hier posten, das würde mich mal interessieren, ob meines noch okay ist.
    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Burkhard C, 16.06.2009
    Burkhard C

    Burkhard C

    Dabei seit:
    29.08.2008
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Burbach Siegerland 57299 Burbach Deutschland
    Fahrzeug:
    Felicia Kombi Bj95 1,3l 68PS, Megane Scenic Bj97, 1,6l 75PS
    Kilometerstand:
    167000
    Ventilspiel als Ursache halte ich für wenig denkbar, sollte es so groß sein, daß das ganze Fahrzeug rappelt, müßte das eigentlich mit derben Leistungsverlusten einher gehen. Halt mal einen Schraubenzieher auf den Ventildeckel und den Griff ans Ohr, hat den gleichen Effekt wie das Stethoskop im Meisterbetrieb, sieht nur nicht so professionell aus. (UVV bzgl. Halstücher, lange Haare etc!!!)

    Dann laß mal einen Kollegen mit angezogener Handbremse und laufendem Motor die Kupplung leicht kommen. Da sieht man, ob Motor bzw Getriebe irgendwo durch die Verspannung übermäßig in Bewegung geraten. Sollte ein Motor- bzw. Getriebelager defekt sein, müßte sich das auch im Fahrbetrieb bemerkt machen, gerade beim Lastwechsel. Leerlaufvibration deutet eher nicht auf diese Fehlerquelle hin, wie siehts mit der Drehzahl aus? Vielleicht schüttelt sich der Motor nur in der Leerlaufdrehzahl so, weil Probleme im Bereich Leerlaufschalter o.ä. vorliegen.

    Bilder zu posten übersteigt leider meine Fähigkeit am PC, aber im Haynes sollte sich was finden lassen.

    M.f.G.: Burkhard C
     
  4. #3 felicianer, 16.06.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Danke, habe das gestern schon mit skomo im Chat diskutiert. Und ich war in der Werkstatt.

    Werkstatt: keine Falschluft, keine überspringenden Funken... Verdacht auf ZKD Schaden

    skomo meinte das auch... doch irgendwie scheint sich das Problem heute im wahrsten Sinne des Wortes in Luft aufgelöst zu haben... Als ich von Arbeit losfuhr, gabs einen kurzen knall und dann V8 Sound.... ESD Rohr ist gebrochen. Also da wo es in den ESD rein geht und schon sind die Vibrationen deutlich (!!!!!!!!!!!) weniger. Hoffen wir, dass es das war.
     
  5. #4 felicianer, 08.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Da die Vibrationen doch nicht wirklich weg sind, habe ich mich noch einmal daran gemacht, sämtliche Aktoren und Sensorender Monomotronic auszulesen und zu interpretieren. Daher benötige ich Fachmännischen Rat, was die Werte betrifft.

    Leerlaufsteller:
    Soll = ca. 21 Ohm
    Ist = 10,5 Ohm

    Leerlaufschalter
    Auf:
    Soll = unendlich
    Ist = unendlich

    Zu:
    Soll = 0
    Ist = 0


    Drosselklappen-Poti:

    Klemme 1 u. 5
    Soll = ca 840 Ohm
    Ist = 1,05 kOhm

    Klemme 2 u. 5 (DK zu)
    Soll = 1325 Ohm
    Ist = 1885 Ohm

    Klemme 4 u. 5 (DK zu)
    Soll = 1665 Ohm
    Ist = 2000 Ohm

    Klemme 4 u. 5. (DK auf)
    Soll = 1040 Ohm
    Ist = 2160 Ohm


    kann mir also bitte jemand die Werte interpretieren?

    Ich habe dann nochmal die Batterie abgeklemmt und 15 Minuten gewartet und hab dann 5 Min laufen lassen und bin dann ein Stück gefahren. Etwas besser ist es, aber das war auch vorher so, dass es manchmal besser war. Was mir auch noch aufgefallen ist. Nach dem Wiederanklemmen brachte er ab und zu hinten kleine weiße Wölkchen raus, roch aber normal. Nach dem Fahren allerdings nicht mehr. ZKD oder nur Kondenswasser? Bitte mal Expertenrat :)

    Danke
     
  6. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.584
    Zustimmungen:
    96
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    45282
    Wenns die ZKD ist, wie schauen denn die üblichen Verdächtigen aus ? Ausgleichsbehälter, Öl ? Und haste die Auspuffaufhängungen mal kontrolliert ? Und das Hitzeschutzblech am Kat ? Wenn da eine Punktschweissnaht locker gegangen ist, gibt das auch Vibrationen.
     
  7. #6 felicianer, 08.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Danke Steffen.

    Kühlwasser ist unverdächtig, der Stand verändert sich nicht. Steht nach wie vor kurz vor max. Öl ist auch normal, mache bald Ölwechsel, da werd ichs dann sowieso sehen. Auspuffaufhängungen sind auch unverdächtig. Hitzeschutzblech am Kat weiß ich grad nicht, Glaube da ist gar keines. Bei 1.6er siehts ja auch anders aus. Man man man ich glaub ich hau die Karre raus.

    Das Zündkerzenbild ist auch völlig okay.
     
  8. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Ich hatte in meinem alten 1.3 Forman (40kw - ecotronic) schon 2x einen ZKD-Schaden. Ich hatte aber in beiden Fällen ganz eindeutig Öl im Kühlwasser, das kann man eigentlich kaum übersehen. Du könntest ja zur Not auch mal das komplette Kühlwasser ablassen und (jetzt im Sommer) nur mit destilliertem Wasser fahren. Da müssten sich Ölspuren ziemlich eindeutig identifizieren lassen...

    Könnte es sein, dass einfach das Steuergerät "intern" einen Defekt hat? Deine Soll- und Ist-Werte weichen ja teils schon recht heftig ab, ich habe aber leider keine Ahnung wie sich das auswirkt. Mein Bruder hat auch den 50kW 1.3, allerdings mit SPI und im Favorit. Er hat schon seit jeher ein lautes Klappern im Leerlauf, lebt aber seit Jahren damit. Die Umdrehungen sind dabei aber stabil. Es wäre vielleicht hilfreich, wenn Du kurz hier oder z.B. bei Youtube ein Audio/Video von dem ganzen einstellen könntest...da der Wagen im Leerlauf aber unruhig läuft, würde Dir das Bild vom Getriebelager vermutlich nicht viel bringen schätze ich?
     
  9. #8 felicianer, 08.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Danke für die Antwort. Ich habe auch einen "SPI"...

    Ich fahre nicht ohne Glysantin, dann rostet doch der Kühler. ZKD Schaden bedeutet ja auch nicht zwangläufig Öl im Wasser oder umgekehrt kann ja auch zwischen den Kolben sein.

    Die angegebenen Werte werden nicht vom Steuergerät vorgegeben sondern vom Drosselklappengehäuse. Gegen Klappern und Rasseln habe ich nichts, das macht er schon lange, aber vibrieren ist noch nicht immer.

    So war das nach dem DK-Reset mit den Wölkchen: http://www.youtube.com/watch?v=sceTNgUxzLs (seitdem nicht wieder aufgetreten!)

    Was solls. Wenns zu schlimm is kauf ich den hier.
     
  10. #9 felicianer, 09.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Update heute morgen:

    Keine weißen Wölkchen (lag vllt wirklich dran, dass ich die Einspritzanlage offen hatte) und merklich weniger Vibrationen. Vllt lags doch an der DK?!
     
  11. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Auf dem Video hört man das leider nicht so gut und man sieht auch die Vibrationen nicht wirklich, vorne im Motorraum wäre das evtl. etwas hilfreicher. Aber freut mich, wenn es mit der DK nun scheinbar ein wenig besser läuft...
     
  12. #11 felicianer, 10.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Was mir aufgefallen ist, es verschlimmert sich, je mehr Verbraucher an sind.
     
  13. #12 octirolf, 10.07.2009
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Das könnte vielleicht auf ein defektes Lager der Lichtmaschine deuten.
     
  14. #13 felicianer, 10.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Aha. Na das klingt ja nach nem neuen verdächtigen. Wie kann ich das denn prüfen?
     
  15. #14 octirolf, 10.07.2009
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Schnelltest:
    Motorhaube auf, Motor an, mit einem Schraubenzieher oder einem etwas längeren Stock auf die Lichtmaschine aufsetzen und das andere Ende ans Ohr halten (ACHTUNG: vorsicht bei langen Haaren, Halstüchern, Krawatten, o.ä. das die nicht in laufende Teile geraten!) Du solltest dann fürchterliche Geräusche wahrnehmen können. Zum Vergleich einfach mal an andere Teile wie z. B. Wasserpumpe halten.

    Test:
    Keilriemen abbauen und das Keilriemenrad der Lichtmaschine mal versuchen auf und ab zu bewegen. Ist das möglich, ist das Lager definitiv defekt. Es darf hier kein merkliches Spiel sein.
     
  16. #15 felicianer, 10.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Danke octirolf - ich mache morgen eh einen Ölwechsel, da kann ich da ja gleich mal mit schauen, ob ich da was finde. Die Lager werden ja sicherlich nichts besonderes sein und die kann man bestimmt einfach austauschen...

    Habe zur Not noch eine 55Ah Lima daliegen, aber ob die ausreicht, ggf. ALLE verbraucher zu versorgen...
     
  17. #16 octirolf, 10.07.2009
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Na ja, Lager der Lcihmaschine wechseln ist jetzt nicht so trivial! Da ist es einfacher sich 'ne gute gebrauchte zu besorgen, die sollten ja mittlerweile zu Hauf auf den Schrottplätzen zu finden sein, Abwrackwahn sei Dank!
     
  18. #17 felicianer, 10.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    ja, das ist wohl wahr. aber ich habe ja zur not noch die 55Ah Lima... Im Sommer wird die schon reichen...

    aber die Lima gibt eigentlich keine (hörbaren) absonderlichen Geräusche von sich... Was mir aber auch aufgefallen ist, die erreicht nicht mehr die Normspannung von ca 14 V sondern "nur" noch 13,5 und sackst schnell ab
     
  19. #18 felicianer, 11.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Ich habe heute morgen noch einmal die Werte gemessen, um einfach auszuschließen, dass das Messgerät hin ist. Es kamen, mit dem anderen Messgerät, die gleichen Werte raus. Also das ist sicher, dass die Werte nicht hinhauen. Ich habe dann nochmal die Drosselklappe gesäubert, was aber keine Änderung brachte. Vorhin hatte ich das Problem, es regnete und ich war auf der Autobahn, dass ich berghoch nur noch 90 im 4. fahren konnte. War früher nur bei voll besetztem Auto möglich. Rückzu kam ich die Hügels auch einfacher hoch, da hat es nämlich nicht mehr geregnet. Was ich heute festgestellt habe: Im Leerlauf schwankt (manchmal, vor allem nach dem Kaltstart und 5 min fahren) die Drehzahl zwischen 700 und 900 schwankt. Also er dreht hoch ... und wieder runter... und wieder hoch .. Und wenn er unten ist dann vibriert er noch mehr als sonst, weil die Drehzahl noch niedriger ist, als vorher. Einfach zum Kotzen. Ich hab jetz die Befürchtung, dass wenn ich die DK tausche, das Problem weiter besteht. Hat jemand einen Rat? Achja ich fahr seit ca 2 Wochen ohne "Warmluftschlauch" da der weggerostet war...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    hey,
    also ich kenn mich jetz beim feli nich unbedingt aus, aber hat der eine unterdruckverstellung für den zündzeitpunkt?
    bei dem auto meines vaters (fiat) hatten wir in etwa das gleiche problem und nachdem ich das unterdrucksystem geprüft hab und den verteiler getauscht
    hab lief er wunderbar. der warmluftschlauch sollte am besten auch ersetzt werden;)
     
  22. #20 felicianer, 12.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Nein hat eben keine Unterdruckverstellung, da das mit Vorzündung etc. bei der Mono alles über das Steuergerät gesteuert wird.
    Ich habe mir jetzt eine gebrauchte DK-einheit erstanden und werde die, wenn die da ist mal durchmessen und wenns dann besser ist auch einbauen (lassen) und neu anlernen.
     
Thema: Vibrationen im Leerlauf - Bitte Rat vom Fachmann (Werte interpretieren)
Besucher kamen mit folgenden Suchen
  1. auto vibriert im stand

    ,
  2. motor vibriert im stand

    ,
  3. motor vibriert im leerlauf

    ,
  4. auto vibriert im leerlauf,
  5. starkes vibrieren im leerlauf,
  6. ford focus vibriert im stand,
  7. starke vibrationen im leerlauf,
  8. ford tdci vibration leerlauf,
  9. focus vibriert,
  10. motor vibriert leerlauf,
  11. Vibrationen leerlauf ,
  12. vibrationen beim kaltstart volvo,
  13. Ford focus auto zittert beim stehen ,
  14. Volvo 850 tdi lenkrad fibriert im Standgas,
  15. Renault Mégane grandtour motor leerlauf vibration,
  16. auto vibriert stark im stand,
  17. Auto schüttelt sich im Leerlauf Renault Laguna 2 ,
  18. focus vibriert stark beim kaltstart,
  19. auto vibriert standgas,
  20. renault scenic vibriert innen,
  21. mein auto schüttelt sich renault laguna 2,
  22. fiat motor vibriert im leerlauf,
  23. auto vibration im stand suzuki ,
  24. volvo s40 diesel Leerlauf Vibrationen,
  25. v40 motor vibriert
Die Seite wird geladen...

Vibrationen im Leerlauf - Bitte Rat vom Fachmann (Werte interpretieren) - Ähnliche Themen

  1. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...
  2. Motorkontrollleuchte, bitte um Rat

    Motorkontrollleuchte, bitte um Rat: Hallo liebe Community, ich bin neu hier, lese aber schon eine ganze Weile mit ;)! Seit nunmehr 2 Jahren fahre ich einen Skoda Fabia HTP 1.2 (KM...
  3. Schaden Bitte Hilfe von den Versicherungsprofis

    Schaden Bitte Hilfe von den Versicherungsprofis: Hallo Leute, sorrx schonmal für Tippfehler. Hatte gerade nen Erlebnis der 3. Art oder mit ner Frau am Steuer. Nenne Sie im Text Mutti. folgendes...
  4. Vibrationen bei Beschleuning zwischen 130-160km/h

    Vibrationen bei Beschleuning zwischen 130-160km/h: Hallo zusammen, ich habe bei meinem Superb 2 (140PS TDI Handschalter auf 18 Zoll Original Alus) seit längerem Probleme bei Beschleunigen das es...
  5. Vibrationen im Fahrzeug

    Vibrationen im Fahrzeug: Hallo, im Superb II Forum gab es ein Thema zu Vibrationen aufgrund schadhafter Antriebswellen: Ich habe seit 2 Wochen auf meinem Superb 3V (Bj....