Verlust von Flüssigkeit für Heckscheibenwischer!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von cybergod, 02.02.2003.

  1. #1 cybergod, 02.02.2003
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    730
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    HI !
    Hab da mal wieder ein kleines Problem. Irgendwie leckt meine Scheibenwischanlage. Immer wenn ich den Heckscheibenwischer benutze verliert mein Fabi "Scheibenwischflüssigkeit". Die tritt dann am unteren Rand des Hinterradkastens auf der Fahrerseite aus. Das komische ist nur, dass diese Flüssigkeit nur dann austritt, wenn ich den hinteren Scheibenwischer betätige. Sollte da nicht immer ein gewisser Druck drauf sein? Ich schätze mal, dass da irgendein Schlauch undicht ist. Weiß einer von euch wo diese Schläuche verlaufen, was es sonst noch sein könnte oder hat sogar mal dasselbe Problem gehabt? Danke fürs posten!

    Gruß,
    Michael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ?

    ? Guest

  4. #3 geklonte, 03.02.2003
    geklonte

    geklonte Guest

    Hallo nochmal,

    hier noch eine dritte Frage:
    Meine Düse am Heckscheibenwischer funktioniert nicht mehr.
    Sicherung ist heile, vorne geht die Waschdüse und wenn ich den Hebel für hinten betätige, hört man die Pumpe arbeiten.

    Woran kann das liegen. Selbst als es die Tage wärmer als 0 Grad Celsius war, ging die Düse hinten nicht. Eingefroren kann sie also nicht gewesen sein.

    Danke!

    Grüße vom Geklonten
     
  5. lolita

    lolita Guest

    Irgendwo ein Schlauch abgerutscht oder vom Frost geplatzt?

    Schau mal nach ob während des pumpens Wasser aus dem Waschbehälter abfliesst...
     
  6. #5 Torfnase, 03.02.2003
    Torfnase

    Torfnase

    Dabei seit:
    14.06.2002
    Beiträge:
    192
    Zustimmungen:
    0
    @geklonte
    Der im Posting von Mickey angegebene Link sollte Dein Problem lösen. Bitte scrollen Sie jetzt!
     
  7. #6 cybergod, 06.02.2003
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    730
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    HI nochma!
    Also, mir ist heute aufgefallen, dass mein Auto trotz "Nichtbetätigens" des Heckscheibenwischers Flüssigkeit verliert. Die Scheibenwischerflüssigkeit tritt nicht wie anfangs vermutet hinten links, sondern vorne links aus. Nachdem ich mein Vorderrad auf der Fahrerseite und die darüber liegende Abdeckung abgenommen habe, sah ich, dass dort vor dem Wassertank so eine komische kleine "Spule?" ist. In diese kleine "Spule" führt ein Schlauch rein und einer raus. Die Flüssigkeit scheint dort (tropfenweise) rauszukommen. Ich vermute mal, dass da eine Dichtung oder sowas kaputt ist. Schon mal ähnliche Porbleme gehabt?? Oder wisst ihr vielleicht was das für eine "Spule" sein kann?

    Gruß,
    Cybergod
     
  8. Chief

    Chief

    Dabei seit:
    22.04.2002
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Altomünster
    Fahrzeug:
    Seat Leon
    Ja, genau das Problem hatte ich auch schon.
    Die von Dir angesprochene Spule, ist ein Verteiler. Der eine Schlauch geht zu den vorderen Düsen, der andere zur hinteren.

    Hier meine Problemlösung.
     
  9. #8 cybergod, 06.02.2003
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    730
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    @Chief

    DANKE GOTT ! Endlich mal einer, der mich versteht.... Du hast Recht Chief, das ist genau das Teil was ich meine. Hab Deinen Thread gelesen. Ich habe allerdings nicht so krassen Wasserverlust wie Du. (so etwa einen Tank (2L jede Woche) Es tropft halt langsam aus dem Teil... Soll dass jetzt heißen, dass Du das Teil nicht ersetzt hast, einfach nur Silikon drauf? Was ist eigentlich mit dem Waschwasser, hast Du es abgelassen? Und die wichtigste Frage: "Wie baue ich das Teil aus?" (Die Radverkleidung habe ich schon abgenommen)

    Gruß,
    Cybergod

    PS: Ach ja, und wo genau hast Du es abgedichtet?
     
  10. Chief

    Chief

    Dabei seit:
    22.04.2002
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Altomünster
    Fahrzeug:
    Seat Leon
    Also am besten du wartest bis der Wasserbehälter leer ist. Dann ist die Sauerei geringer. :pssst:

    Dann kannst du die beiden Schläuche abziehen. Der verteiler selbst ist auf die Pumpe gesteckt. Kann man mit etwas Zug ablösen.

    Das Teil hab ich nicht ersetzt, sondern habs richtig schön überall mit Silikon abgedichtet. Der Verteiler besteht aus 2 ineinandergesteckten Teilen. Und diese Verbindung ist undicht. Silikon drauf - fertig.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 cybergod, 11.02.2003
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    730
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    HI Chief!
    Habe gestern Deinen Rat befolgt und alles so gemacht, wie Du es beschrieben hast. Leider hat die Silikonabdichtung nicht soo viel gebracht, denn sie ist an einer etwas schwacheren Stelle geplatzt. Kann es sein, dass es damit zusammenhängt, dass ich so eine Art "Ventil?" zugeklebt habe? Dieses findest Du an der Seite von dem Verteiler(so eine art Strich von 6-7mm)?? Falls ja, dann war wohl der Druck in dem Teil ziemlich groß....

    Gruß,
    Cybergod
     
  13. #11 cybergod, 02.03.2003
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    730
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Hi Folks!
    So, das Problem ist endlich behoben worden! :beifall:
    Es lag nicht am besagten "Verteiler" sondern an der gesammten Wasserpumpe für die Scheibenwischanlage!! Diese war wohl ziemlich undicht. War somit bei der Werkstatt und hab sie wechseln lassen. Kosten 65 € inkl Einbau. Wie ich meine ein teuerer Spaß! Zumindest wenn man bedenkt, dass die Pumpe selbst gerade mal 24 € kostet...


    Gruß,
    Cybergod
     
Thema: Verlust von Flüssigkeit für Heckscheibenwischer!
Besucher kamen mit folgenden Suchen
  1. skoda fabia scheibenwischanlage schlauch geplatzt

Die Seite wird geladen...

Verlust von Flüssigkeit für Heckscheibenwischer! - Ähnliche Themen

  1. Heckscheibenwischer defekt

    Heckscheibenwischer defekt: Heckscheibenwischer arbeitet nach Einschalten nicht. Wenn der Schalter auf eingeschaltet stehen bleibt,wischt der Wischer 2-3 mal
  2. Heckscheibenwischer wischt ständig Fabia 2 BJ 2011

    Heckscheibenwischer wischt ständig Fabia 2 BJ 2011: Hoi zusammen, der Heckscheibenwischer an meinem Fabia 2 Kombi BJ2011 läuft nun ständig. Habe die heckklappenabdeckung abgebaut und am 4 poligen...
  3. Heckscheibenwischer / Tripschalter beim Yeti

    Heckscheibenwischer / Tripschalter beim Yeti: Hallo, Mein Yeti fing plötzlich beim Abbiegen von alleine an zu hupen. Daraufhin wurde in der Fachwerkstatt die Wickelfeder im Lenkrad...
  4. Flüssigkeit am Luftfilter Ansaugrohr

    Flüssigkeit am Luftfilter Ansaugrohr: Hallo an alle und frohe Pfingsten, heute wollte ich Scheibenreiniger nachfüllen und bemerkte am Verschluss vom Luft Ansaugrohr zum...
  5. Relaiskasten - Welches ist für Wischwasserpumpe und Heckscheibenwischer?

    Relaiskasten - Welches ist für Wischwasserpumpe und Heckscheibenwischer?: N'Abend zusammen. Ich habe seit einigen Tagen das Problem, dass die Wischwasserpumpe (Wischwasser vorne + hinten) sowie der Heckscheibenwischer...