Verhältnis Ladedruck zu Ladedruckventil 1.4tsi CAXA Motor

Diskutiere Verhältnis Ladedruck zu Ladedruckventil 1.4tsi CAXA Motor im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Gemeinde, bräuchte nun Hilfe von Leuten die es verstehen und wissen. Die Limousine, BJ 2010 aktuell 215tkm mit dem CAXA Motor also 1.4tsi...

  1. #1 Cairus, 12.06.2019
    Zuletzt bearbeitet: 12.06.2019
    Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Hallo Gemeinde, bräuchte nun Hilfe von Leuten die es verstehen und wissen.

    Die Limousine, BJ 2010 aktuell 215tkm mit dem CAXA Motor also 1.4tsi

    Zwischendurch hat er unten rum keine Leistung. Nicht immer aber. Habe mit vcds Ladedruck soll und ist Wert angeschaut sowie Ansteuerung Ladedruckventil in %

    Gelb ist Ladedruckventil
    Rot ist Ladedruck Soll
    Grün ist Ladedruck Ist

    Hier sieht man schön das die Ansteuerung Ladedruckventil total einbricht dadurch der Ladedruck Ist Wert auch abfällt bis die Ansteuerung wieder vorhanden ist und dann habe ich auch Leistung. Ist bei ca 3000 Umdrehungen dann. Gefahren immer im 3 Gang start bei 2000 Umdrehungen. Beschleunigung beendet bei 4000 Umdrehungen

    Kann mir jemand sagen wieso das Ladedruckregelventil abfällt?

    Habe dies heute bereits neu original bestellt bei Skoda und bekomme ich morgen gegen Abend.

    2te Bild wo die Leistung passte soweit Bezeichnung _1844202

    Danke für die Hilfe...
     

    Anhänge:

  2. #2 Octavia20V, 12.06.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.271
    Zustimmungen:
    475
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Wenn man sich das jetzt anguckt,bedeutet das ja das das Auto den Ladedruck wegschaltet aus irgendeinem Grund,wenn jedoch kein Fehler abgelegt wird,ist dies für das Auto so wie es ist in Ordnung sein,könnte ja heißen das auch ein Sensor einen falschen Wert gibt(Ladedrucksensor zeigt zu viel an,Motorsteuergerät sagt Ladedruck runterregeln)

    Oder sehe Ich das falsch?
     
  3. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Naja der Ladedruck istwert ist ja noch nicht bei soll. Und wenn das Ladeluftregelventil nicht richtig öffnet bekommt die unterdruckdose ja nix mehr oder net?
     
  4. #4 Octavia20V, 12.06.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.271
    Zustimmungen:
    475
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Stimmt der Ladedruck kommt etwas später und bricht dann ein.

    Also du meinst das das Ventil,nicht komplett den Unterdruck der Dose wegläst und das Wastegate dadurch ein wenig offen ist,könnte najatürlich möglich sein.
     
  5. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Nene glaube eher dass das Ladeluftregelventil statt auf geht komplett kurz zugeht wieder oder hängen bleibt. Dadurch zu wenig Unterdruck an die Dose kommt das Wastegate öffnet zu wenig dadurch.
     
  6. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    So heute auf der Bahn im 6 Gang. Ab 2000 kann es zu den genannten Aussetzer kommen, ab 3000 Umdrehungen habe ich imme die Leistung.

    Könnte auch sein dass das Wastegate nur in dem Bereich ab und zu hängt.

    Werde berichten wenn die 2 Ersatzteile verbaut sind...
     
  7. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Heute das Ladedruckregelventil Getauscht, aber leider keine Besserung. Heute ist das Umluftventil leider nicht dabei gewesen. Bekomme ich morgen und wird auch noch getauscht.

    Gehe aber langsam von tauschen des Turbos aus.
     

    Anhänge:

  8. #8 Octavia20V, 13.06.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.271
    Zustimmungen:
    475
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Wieso soll es der Turbo sein?
     
  9. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Wenn man das Internet bemüht, findet man sehr viele Beiträge zu meinem beschriebenen Problem. War überhaupt keine Seltenheit und zu 90% der Lader bzw das Wastegate. Erst der Austausch brachte die Lösung. War im km bereich von 40tkm bis 90tkm

    War nochmal beim Auto und habe Mal zart auf was Wastegate geklopft, morgen werde ich es sehen.

    Umluftventil auch ausgebaut da sehe ich nix. Ablagerungen sehe ich keine im Lader

    Hier im Video sieht man es schön auch, der sporadische Verlust der Leistung

     
  10. #10 Octavia20V, 14.06.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.271
    Zustimmungen:
    475
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Naja gut aber das kann man ja überprüfen ob bei dir der selbe Fehler vorliegt.
     
  11. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Moin.

    Hatte gestern ja gestern leicht auf das Wastegate geklopft, Probleme keine sind aber dann wieder gekommen wenn warm. Also komme ich wieder auf Lader tauschen...

    Hilft leider nix
     
  12. #12 Octavia20V, 14.06.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.271
    Zustimmungen:
    475
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Naja schon,aber siehst/merkst ja ob es ausgeschlagen is un dadurch klemmt.Könntest es ja auch paar mal ansteuern un sehen obs dann so ist.
     
  13. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Werde ich heute machen, wenn Mal das Auto kalt ist, sonst hast Finger Aua.

    Du glaubst nicht ganz so dran, Speicher ist ja immer leer.
     
  14. #14 dünnbrettbohrer, 14.06.2019
    Zuletzt bearbeitet: 14.06.2019
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    2.100
    Zustimmungen:
    434
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    155000
    Hatte ich bei meinem CAVE auch bis zum Schluss, als der Motor aus anderen Gründen den Geist aufgab. Ladedruck brach beim Beschleunigen ab 2000 rpm immer ab max 3 Sekunden weg und bleib dann auch bei wiederholten Beschleunigungen unten. Erst nach Motor aus - Motor an war er wieder da. Hab fast 20 tkm daran rumlaboriert. Nie ein einziger Fehlereintrag. Sensor getauscht, N75 getauscht, Schubumluftventil getauscht, Druckdose getauscht, Tuningdruckdose mit stärkerer Feder verbaut, alles ohne Wirkung.
    Nach loseschrauben des Hosenrohrs am Lader konnte ich mit dem Endoskop das Wastegate ansehen. Zeigte keine der Schäden, die in den Videos und Bildern im Netz zu sehen sind. Wastegate war mit abgeschraubter Dose kalt und warm leicht zu betätigen, klemmte nur am offenen Endanschlag. Der wird aber von der Dose nicht annähernd angesteuert. Ob das Wastegate bei Betriebstemp. hackte, kann ich nicht sagen, das war mir zu heiss um daran rumzuschrauben.
    Jetzt fällt mir ein, ich hatte nur den Sensor vor dem Lader getauscht, da gibt es zumindest beim CAVE noch 2. Der Sensor bei der Drosselklappe könnte noch ein Kandidat sein.

    Sollte eigentlich der gleiche K03-Lader sein. Zum Verständnis: Das N75 bekommt ein PWM-Signal und je nach Verhältnis von "aus" und "an", speist es Druck (nicht Unterdruck) in die Dose ein, oder lässt ihn wieder ab. In der Dose zieht eine Feder das Wastegate zu, Wenn Druck in die Dose kommt, wirkt er gegen die Feder und öffnet das Wastegate.
     
  15. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Ich muss ja an der Dose mit Unterdruck ran um das Wastegate Steueren zu können. Müsste ja das N75 auch machen. Oder net?

    Wie gesagt Umluftventil mache ich heute. Bezweifele das elektrisch ein Fehler ist, da ein Neustart es nicht ändert.
     
  16. #16 dünnbrettbohrer, 14.06.2019
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    2.100
    Zustimmungen:
    434
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    155000
    Bist Du Dir sicher mit Unterdruck? Wo sollte der herkommen? Druck ist vorhanden - Ladedruck.
     
  17. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Werkstatt prüft mit Unterdruck so die aussage
     
  18. #18 dünnbrettbohrer, 14.06.2019
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    2.100
    Zustimmungen:
    434
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    155000
    Wenn da noch das erste SUV verbaut ist, wäre es eher unwahrscheinlich, dass es noch dicht schließt. Das schadet also auf keinen Fall. Nicht wundern, wenn der Schließkörper etwas anders aussieht, die wurden seit 2010 mehrfach revidiert. Der Magnet-Aktuator ist dagegen immer gleich geblieben und geht auch nicht kaputt. Aber das SUV gibt es nur komplett.
     
  19. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Das hole ich heute ist das erste noch

    Ladedruckregelventil und SUV original Skoda gekauft 100€. Den Ladedrucksensor besorge ich auch gleich auf die € kommt es auch net drauf an.
     
  20. #20 Cairus, 14.06.2019
    Zuletzt bearbeitet: 14.06.2019
    Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    4.296
    Zustimmungen:
    561
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    So:

    Ladeluftregelventil neu
    SUV neu
    Saugrohrdrucksensor neu
    Ladedrucksensor neu

    Ergebnis das gleiche

    Also Lader bestellt sobebe vorher

    Nachträglich:

    Habe nun doch das erste mal einen Fehler seit ich alles getauscht habe:

    Siehe Anhang. Nochmal mit der Werkstatt gesprochen, die sagen nun wieder das es der Lader ist. Nachdem ich sowieso alles getauscht habe was die Werkstatt net gemacht hätte
     

    Anhänge:

Thema: Verhältnis Ladedruck zu Ladedruckventil 1.4tsi CAXA Motor
Besucher kamen mit folgenden Suchen
  1. wo sitzt sendor ladedruck bei skoda octavia 1 4 tsi

Die Seite wird geladen...

Verhältnis Ladedruck zu Ladedruckventil 1.4tsi CAXA Motor - Ähnliche Themen

  1. Fabia Combi III Konfigurator nur 70KW Motor auswählbar??

    Fabia Combi III Konfigurator nur 70KW Motor auswählbar??: Liebe Forenmitglieder Ich wollte mir ein Skoda Fabia Combi konfigurierne mit dem 81 KW 7-Gang DSG Motor nur leider wird mir beim Konfigurator nur...
  2. Marder unterm Motor

    Marder unterm Motor: Hallo ihr. Leider hat die SuFu keine brauchbaren Ergebnisse gebracht (oder liegt’s am Suchenden ). Nachdem ich meinen Sportline am Freitag frisch...
  3. Motor frisst Öl und dampft am Krümmer

    Motor frisst Öl und dampft am Krümmer: Moin, Ich habe mit einen 16 Jahre alten Oct. I (1u5) bj. 2003 1.6er zugelegt. Der Wagen ist 125.000 gelaufen. Ich habe ihn seit drei Wochen, hab...
  4. Suche motor skoda 120l bj 86

    motor skoda 120l bj 86: hallo leider hat mein motor von meinem skoda 120l bj 86 den geist aufgegeben ..........:-( ich suche einen funktionsfähigen, gebrauchten, gerne...
  5. Privatverkauf DTE PowerControl für 1.8 & 2.0 TSI-Motoren NEU!!!

    DTE PowerControl für 1.8 & 2.0 TSI-Motoren NEU!!!: Hallo. Kurz bevor ich meinen Superb 2.0 TSI 4WD abgegeben habe, habe ich das DTE-Modul für ein Update eingesendet und anstatt einem Update ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden