Vergaser richtig einstellen....

Diskutiere Vergaser richtig einstellen.... im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo Leutz, ich muss mal wieder ne Frage in den Raum werfen. Wie stell ich den Vergaser richtig ein? Folgendes Problem: Ich hab ja nun meine...

  1. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    Hallo Leutz,


    ich muss mal wieder ne Frage in den Raum werfen.

    Wie stell ich den Vergaser richtig ein?

    Folgendes Problem:
    Ich hab ja nun meine 2 Schkods und beide laufen "eigenlich" nicht so schlecht ich würde sogar sagend die beiden rennen ganz schön.
    Zündungsseitig stell ich die guten im Normalfall auf 5-6 Grad mit Prüflampe ein ...
    Meine Vergaser habe ich immer so eingestellt das ich die Drehzalregulierschraube ersmal soweit raus drehe (2 Umdrehungen beim 120er) das er ordentliches Standgas hält.
    Von der Grundeinstellung (2,5 Umdrehungen auf) der Gemischschraube drehe ich diese nun langsam soweit zu das er Höchstdrehzahl erreicht und diese dann sauber hält und auch sauber Gas annimmt ( da bin ich dann bei ca 1,5 Umdrehungen auf).
    Danach wird die Leerlaufschraube wieder zurückgedreht um auf 800 Umdrehungen zu kommen .... nun noch mal kurz die Gemischschraube "feinanpassen" und das sollte es gewesen sein.

    Soweit alles gut, meine Autos fahren recht sauber, stottern nicht beim durchbeschleunigen, haben ordentlich durchzug und hängen sauber am Gas


    was mir Sorge bereitet ist , das die Kerzen bei beiden Autos viel zu "weiß" also mager sind.....

    jetzt hab ich auch schon etlich viele Einstellungen probiert, komme aber auf keinen grünen Zweig......

    was mach ich falsch???

    Kerzen hatte ich mir fürn S 100 neue von Brisk gekauft .... wärmewert 225

    beim 120 er sind mom noch die drin wie ich ihn bekommen habe..... daran sollte es also nicht liegen.

    Unterbrecher ist auf 0,4 eingestellt, Kerzenabstand auf 0,7, Zündzeitpunkt auf 6° vor OT, dynamisch also mit Pistole ist das dann irgendwo bei 15° vor OT.

    Vergaser sind abgedichtet und ziehen keine Nebenluft

    achso nochwas zu der Klingelfrage......bei dieser habe ich auch schon probiert was das Zeug hält, aber entweder bin ich taub oder ......:-/

    wie muss ich mir das mit dem klingeln vorstellen.... ich hör das einfach nicht, könnt ihr mir da eure Erfarungen mitteilen und wird bei den Jikov Vergasern das Gemisch "fetter" beim zu oder auf drehen der Gemischregulierschraube.... es gibt ja bei Vergasern verschieden Reguliervarianten...

    Ich sehe bei meinen einfach keine Veränderung.... egal wie extrem ich die Schrauben auch verdrehe

    Ich hoffe ihr hab Ideen und rettet so meine Motoren ....^^
     
  2. #2 Quax 1978, 05.06.2011
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.649
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Also das weiße Zeugs habe ich auch dran und hab mir auch von einem gelben Experten sagen lassen, das käme vom Bleiersatz. Aber ich lasse mich da auch egrn eines besseren Belehren.
     
  3. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    mh also müsste ich ggf mal ne runde ohne Blei zeugs fahren und dann gucken ob das immer noch ist....
     
  4. #4 Quax 1978, 05.06.2011
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.649
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Ich habs gemacht, als es im April noch kühler war, allerdings habe ich wohl im Tank fast mehr Bleiersatz als Sprit gehabt. Meine waren auch nach kanpp 700km immer noch weiß. Allerdings habe ich auch schon magere Kerzen bei der Simme gesehen, die nicht sooo weiß waren.
     
  5. #5 rapid 136, 07.06.2011
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    805
    Zustimmungen:
    87
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hallo Nowi,

    Wenn du die CO-Schraube ca. 2,5 Umdrehungen (kleine Schraube) und die Luftschraube ca. 3Umdrehungen (große Schraube) herausdrehst, sollte der Motor ordentlich laufen.

    da ich davon ausgehe das es sich um den 130er Motor handelt, sollte der Zündzeitpunkt bei 5-9° vor OT mit dem Strobo eingestellt werden.
    Wenn du nur im Stand den Zündzeitpunkt einstellst,werden alle Spiele die irgendwo vorhanden sind außer Acht gelassen.

    So wie du es schon festgestellt hast ist nach der stehenden Einstellung auf 6° bei laufendem Motor der Zeitpunkt weiter vorne.(15°)
    Das liegt auch an den Fliehkraftgewichten im Verteiler.

    Also Nochmal, einstellen auf 5-9° vor ot bei laufendem Motor. ;)

    Das Kerzenbild giebt zwar Aufschlüsse über die Einstellung von Vergaser und Zündung aber wildes hin und herdrehen bringt dich nicht weiter.

    Erfahrungsgemäß geht es mit den oben beschriebenen Einstellungen gut.

    Klingeln hört sich rau und metallisch an und ist evtl. hörbar wenn im 3. gang aus 1000U/min beschleunigt wird....muß aber nicht sein.
    Da der Vergaser ja auf dem Motor vorhanden war und der Motor auch ordentlich läuft,sollte von Ihm kein Problem ausgehen sondern eher von der Zündung.

    Bleiersatz sollte eigentlich an den Kerzen keine nennenswerten Ablagerungen hinterlassen und nach einer Runde Fahren wirst du auch keine Unterschiede sehen ausser wenn der Motor massenweise Öl verbraucht.

    Moritz.
     
  6. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    ok danke.... bin mal unterwegs zündung einstellen....


    achso nochwas..... wenn ich die Zündung also mit Pistole einstelle (also auf 5-9° vor O.T.) würde das ja bedeuten das ich dann bei der Einstellvariante mit Prüflampe im + Bereich also nach OT ankomm :wacko: ?(
     
  7. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    SO WIEDER ZURÜCK VOM EINSTELLEN... ^^

    also wenn ich die zündung auf 7° mit Pistole einstell bin ich bei ca 0° mit Prüflampe...... die Kerzen sind weiß mit Perlen..... also das lass ich mal, das wird mir einfach zu heiß im warsten Sinne des Wortes.

    bin jetzt wieder bei 12 bis 14° vor OT mit Pistole und knapp 7° grad vor Ot mit Prüflampe.

    Kerzen sind wie immer schnee weiß und wirken zu heiß.

    bei 3 (der großen) und 2,5 umdrehungen (der kleinen) Schraube läuft der Motor recht unrund und springt im Standgas auf und ab (ca. 200 Umdrehungen)

    wenn ich wieder zurück auf meine Einstellungen geh läuft er sauberh hält Standgas (+/- 20 umdrehungen) und nimmt zügig Gas an.

    Kerzen sind dann wieder weiß
     
  8. #8 rapid 136, 08.06.2011
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    805
    Zustimmungen:
    87
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hi NoWi,

    Da wird dein Strobo wohl im Sack sein oder der Schließwinkel stimmt nicht...(Abstand der Kontakte zu klein)

    Die Dynamische Einstellung also mit dem Srobo ist IMMER die bessere,weil die Spiele des Antriebs,der Kette usw. egalisiert wird.
    Bei allen Motoren wird das so eingestellt und nur in den DDR-Büchern ist da wenig die Rede davon,weil es erst später ein Strobo im Zubehörhandel gab... ;(

    Das Ding war übrigens im Gehäuse eines Stabfön´s eingebaut, wurde zwischen die Zündleitung des 1. Zylinders eingeschleift und war mit Netzbetrieb....hab ich noch irgendwo liegen...kam ca 150,-M und hat nicht gelogen...

    Die Geräte mit Verstellung dienen dazu,den Zündzeitpunkt auch bei Motoren einzustellen,wo nur eine OT Marke vorhanden ist.....da drehste das Ding zB. auf 5° und stellst den Verteiler dann auf die OT Marke.

    Wenn du immer noch Sorgen hast, kauf doch einfach mal "kalte" Kerzen zB. Mopedkerzen mit Wärmewert 260 o.Ä. und probiere die mal aus.

    Die Probestrecke sollte aber wenigstens 200-500Km betragen bei neuen Kerzen sonst ist das Alles Murks.

    Bilder und Beschreibungen in alten Büchern waren auch noch Zeitzeugen von Verbleitem Benzin, da gab es u.A. die "Schmelzperlen".....das sollte heute nichtmehr der Fall sein.

    Nun steht noch die Frage, wie stellst du die Zündung mit der Lampe ein??

    Moritz.
     
  9. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    naja verteiler lockern, Prüflampe an eine seite Zündspule und eine an Masse, dann kurbelwelle immer im urzeigersinn drehen bis verteilerläufer richtung 1. kolben steht. wenn kerbe der schwungscheibe bei ca 6-7° steht muss auch die lampe aufleuchten, wenn nicht, verteiler in urzeigersinn 1/8 verdrehen dann langsam gegen urzeigersinn bis lampe aufleuchtet . dann verteiler festziehen . kurbelwelle wieder im urzeigersinn verdrehen und gucken ob bei 6 - 7 ° manchmal auch bei 5 oder 4 usw die Prüflampe aufleuchtet....


    das ganze geht nat auch ohne Prüflampe ..... wenn man am verteiler das Zündkabel der spule abzieht und im geringen abstand zur masse hält.... wenn der funke springt müsste die Kerbe auch bei 4,5,6,7 ° stehen
     
  10. #10 SkodaSteffen, 16.06.2011
    SkodaSteffen

    SkodaSteffen

    Dabei seit:
    06.10.2005
    Beiträge:
    173
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeug:
    S 100 Bj.1976 mit H- Zulassung, S 120L 5Gang Bj. 1985 mit H- Zulassung, Skoda Praktik EZ 2013
    Werkstatt/Händler:
    Selber schrauben, KFZ- Technik Jens Herkommer
    Hallo Nowi,

    also die beschriebene Einstellung der Zündung bei ca. 14 Grad bei betriebswarmen Motor und vorgeschriebener Leerlaufdrehzahl von ca. 800 beim 120er geht völlig in Ordnung.
    Nee, sind 7 Grad zuviel. Beim S 100 oder 105er sollten es ein paar Grad mehr sein als mit Prüflampe, da diese Verteiler schon bei ca. 600 U/min mit der Fliehkraftverstellung beginnen. Der 120er legt erst oberhalb 1000 U/min den Zündzeitpunkt vor.
    Bei dieser Drehzahl hat die Fliehkraftverstellung noch "Sendepause" - gesunde Federn vorausgesetzt. Die beschriebene Einstellung von 5-9 Grad mit Strobo führt zumindest beim 120er zu Spätzündung. Irgendwann hatte ich auch mal einen Beitrag verfasst, die Suche bringst eventuell ans Tageslicht.

    Im Skoda Handbuch stehts jedoch deutlich geschrieben: Stroboskopische Arbeitsmethode:

    Bei diesem Verfahren werden die Werte der grundlegenden Vorzündung (5 plusminus2 beim 120l) sowie die drehzahlabhängig geregelte Vorzündung addiert, wobei die nach dem Diagramm ermittelten Werte in der Summe mit 2 multipliziert werden.

    Wichtig: Unterdruckschlauch abziehen.

    Das ergibt dann bei meinem 120er bei 800 U/min 18 Grad Vorzündung bei 45 Grad Schliesswinkel, der S 100 hat 15 Grad Vorzündung, 50 Grad Schliesswinkel bei ca. 600 u/min. Kein Klingeln, kein Verschlucken, geringer Verbrauch und für die paar PS durchaus als "spritzig" zu bezeichnen. Hatte am Dienstag mal "nachgemessen": Der 120er hat 7 Grad, der S 100 ca. 10 Grad mit Strobo. Weil ich sie doch nach Gehör eingestellt hatte.
    Die 18 und 15 Grad sind einfach falsch errechnet. Sorry!

    LG

    Steffen


    Fällt mir grad noch ein: Ist beim 120er auch der richtige Verteiler drin? Der Verteiler vom 105er würde die Zündung zu weit Richtung "früh" bringen, da er einen anderen Verlauf der Fliehkraftverstellung hat.
     
  11. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    und wie sieht die ganze Geschichte bei nem 130er aus ????
     
  12. t2-603

    t2-603

    Dabei seit:
    26.11.2009
    Beiträge:
    238
    Zustimmungen:
    1
    Ort:
    Dresdner Umland
    Fahrzeug:
    Tatra 2-603 (1961), Š130 Rapid (1984)
    das würde mich auch interessieren ;)
     
  13. #13 rapid 136, 18.06.2011
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    805
    Zustimmungen:
    87
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hallo,

    Also nach Steffens Ausführungen hab ich mir mal das Werkstättenhandbuch angeschaut und festgestellt,das die Zündverteiler tatsächlich schon bei 500 U/min mit der Verstellung beginnen.(also ca 1000U/min vom Motor)
    Das heißt das der Zündzeitpunkt mit dem Strob tatsächlich früher eingestellt werden muß als mit der Prüflampe.

    Da ich heute eine längere Fahrt nach Dresden unternehme, werde ich mal verschiedene Einstellungen testen....
    Meines Erachtens ist aber 120er und 130er das gleiche,da sie ja die selben Verteiler verbaut haben....oder irre ich da?

    Hab bei meinen beiden Skodas aber die Verteiler vom Favo drinne mit der Elektronik, da hab ich leider kein Diagramm.

    Moritz.
     
  14. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    so hab heute beim 130er probiert.......

    -18° mit Blitzlampe = läuft wie in Topf Leim
    -15° mit Blitzlampe = läuft schon besser aber immer noch nicht sauber....
    -12 - 10 ° mit Blitzlampe = denke läuft so wie er laufen muss ^^


    mh ich lass meinen jetzt auf 12° laufen passt und ich bin soweit zufrieden.... allerdings nimmt der gute seit kurzen jetzt nicht mehr sauber gas an.

    wenn er aus dem Stand hochdrehen soll murkst er erst ein bisschen rum und dreht dann normal hoch....
    Beschleunigerpumpe arbeite aber sauber..... naja mal gucke

    is vieleicht nur Dreck
     
  15. t2-603

    t2-603

    Dabei seit:
    26.11.2009
    Beiträge:
    238
    Zustimmungen:
    1
    Ort:
    Dresdner Umland
    Fahrzeug:
    Tatra 2-603 (1961), Š130 Rapid (1984)
    Schade, wenn ich das gewusst hätte! In Dresden hätten wir mal ne runde schnacken können.
     
  16. #16 rapid 136, 19.06.2011
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    805
    Zustimmungen:
    87
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend Zusammen,

    Habe gestern auch mal verschiedene Einstellungen ausprobiert und bin wieder bei ca 10° vor OT gelandet also wie es war.

    Bei 18° hackt der Motor schon beim Starten, also zu früh, und bei 15° geht es gerade so aber die Öltemperatur steigt nach ca. 10 Km auf ca. 120°C und der Druck fällt auf 3 bar.
    Das sollte daher schon zu viel sein und könnte ernsthafte Motorschäden nach sich ziehen.
    Durchgebrannte Kolben sind denne das Reultat....

    Bin nach der Einstellung auf ca 10° dann bei mildem Wetter sehr zügig weitergefahren mit Vmax 150-170 laut Navi und das mit ca 105° Öltemperatur und gleichbleibenden 3,5 bar Druck.
    Für mich ist das die optimale Einstellung und das wird auch so bleiben.....

    Der Verbrauch lag bei ca 8,5L super Plus.

    Ich werde hier auch nicht weiter dikutieren,was besser oder schlechter ist, soll jeder selber sehen, auf jeden Fall ist die Einstellung mit dem Stroboskop die verlässlichste und nach 20 Jahren Skodafahren verlasse ich mich auf meine Erfahrungen.

    @ t2-603
    Bin in 14 Tagen wieder in Dresden, da können wir uns mal Treffen.

    Moritz.
     
  17. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    genau dieser Meinung bin ich jetzt auch........ bei 12°- 10° vor OT mit Blitzlampe rennt er einfach am besten ...... dies enspricht mit Prüflampe ungefähr 5-3° vor OT
     
  18. #18 rapid 136, 19.06.2011
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    805
    Zustimmungen:
    87
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda 120 L Bj 1982
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hallo NoWi,

    Da sind wir ja gleicher Meinung....

    Hatten wir das am WE nicht auch so eingestellt??

    Wenn der Motor jetzt bissel hustet,könnte wirklich Dreck vor der Düse der 1.Stufe sitzen.
    muste mal durchpusten und mit nem Lappen die Schwimmerkammer leerwischen.

    Mo.
     
  19. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    ja genau hatte ihn auf 12 grad und bin jetzt wie auch an dem we wo wir ihn eingestellt ham wieder auf 10 grad..... ich finde da geht er einfach "gut" ^^ :D
     
  20. #20 SkodaSteffen, 21.06.2011
    SkodaSteffen

    SkodaSteffen

    Dabei seit:
    06.10.2005
    Beiträge:
    173
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeug:
    S 100 Bj.1976 mit H- Zulassung, S 120L 5Gang Bj. 1985 mit H- Zulassung, Skoda Praktik EZ 2013
    Werkstatt/Händler:
    Selber schrauben, KFZ- Technik Jens Herkommer
    Hallo Nowi
    ich hatte meinen Beitrag zum Zündzeitpunkt noch mal revidiert/ editiert.

    Da ich am Dienstag mit Komplettausstattung ( Strobo, Drehzahlmesser, Schließwinkelmesser, Abgasmessgerät)i n der Garage aufschlug, hab ich auch alles gemacht:

    Zündung kontrolliert, Drehzahl (beim S 100) korrigiert und den CO Gehalt gemessen. Laut Handbuch soll ja der S 100 bei ca. 3 % CO laufen. Hier machen achteldrehungen an der Schraube schon unheimlich viel aus. Eine Veränderung wirst Du da also nich sehen können, nur der CO Gehalt schwirrt dann ab. Ich habs geschafft, den S 100 so einzustellen, dass er nur 1% CO hat, er läuft im Leerlauf aber nich rund. Diese Einstellung is also nich praktikabel und auch nich sinnvoll, weil durch die Abmagerung der Luftanteil größer wird und die Abgastemp. steigt.

    Wenn Du Super tankst, wirst Du es nich schaffen, dass der Motor klingelt. Er fängt dann eher an zu Klopfen, hat einen sehr rauhen Lauf.

    LG

    Steffen
     
Thema: Vergaser richtig einstellen....
Besucher kamen mit folgenden Suchen
  1. skoda octavia zündung einstellen

    ,
  2. Autoservice Rauen

    ,
  3. einstellung vergaser skoda s100

    ,
  4. skoda vergaser einstellen,
  5. standgas einstellen skoda 105,
  6. skoda vergaser 2 stufe,
  7. vergaser skoda 120,
  8. vergaser oldtimer skoda 105 oder 120,
  9. zündung einstellen skoda octavia 1.8 tsi,
  10. standgas einstellen skoda fabia,
  11. skoda s100 vergaser reinigen,
  12. zündung einstellen mit Prüflampe am Skoda Felicia Baujahr 1963,
  13. vergase beim skoada,
  14. skoda 120 vergaser,
  15. vergaser reinigen skoda fabia,
  16. vergasereinstellung skoda rapid,
  17. skoda fabia rs fetter einstellen,
  18. skoda 105 vergaser,
  19. skoda fabia standgas einstellen,
  20. skoda 130 zündfolge,
  21. favorit vergaser einstellung,
  22. skoda s100 vergasereinstellung,
  23. Vergaser reinigen beim Skoda Favorit,
  24. skoda felicia schneeberg,
  25. vergaser einstellen motor klingelt
Die Seite wird geladen...

Vergaser richtig einstellen.... - Ähnliche Themen

  1. Vergaser Jikov ? Welches Modell ??

    Vergaser Jikov ? Welches Modell ??: Kann mir jemand was zu dem Vergaser sagen ? Hab ich iwann mal zu einer Teile-Sammlung dazu bekommen.
  2. Steigung, Berg, Autobahn – Roomster zieht nicht richtig

    Steigung, Berg, Autobahn – Roomster zieht nicht richtig: Liebe Skoda-Community. Ich habe kürzlich einen gebrauchten Skoda Roomster (Skoda Roomster 1.2 TSI, 86 PS/63 kW, 1.197 cm³, Benziner) erstanden....
  3. Stossstange sitzt nicht richtig

    Stossstange sitzt nicht richtig: Hallo Zusammen, mir ist erst nach einem Jahr aufgefallen, dass die Heckstossstange nicht richtig im Bereich der Heckleuchten sitzt. Man sieht es...
  4. Skoda Octavia 1 1.9 TDI (Bj. 2003) Zahnriemenwechsel Einstellung

    Skoda Octavia 1 1.9 TDI (Bj. 2003) Zahnriemenwechsel Einstellung: Hallo zusammen, erst einmal schöne Pfingsten ;) Ein Kumpel und ich haben die Pfingstfeiertage genutzt, um den Zahnriemen an meinem Skoda Octavia...
  5. Auf welche Probleme muss ich mich beim 1.8 T mit 230TKM einstellen?

    Auf welche Probleme muss ich mich beim 1.8 T mit 230TKM einstellen?: Hallo Community, Ich bin momentan auf der suche nach einem gebrauchten Combi und es stach mir ein Octavia mit Erstzulassung 2001 ins Auge....