Verbraucher gehen während der Fahrt nach und nach aus

Diskutiere Verbraucher gehen während der Fahrt nach und nach aus im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe mit meinem 1er Fabia 1.9tdi folgendes Problem: Während der Fahrt wird meine Innenbeleuchtung plötzlich schwächer,...

  1. #1 paddy83, 25.01.2012
    paddy83

    paddy83

    Dabei seit:
    15.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe mit meinem 1er Fabia 1.9tdi folgendes Problem:

    Während der Fahrt wird meine Innenbeleuchtung plötzlich schwächer, Servo-Lampe geht an und nach und nach verabschieden sich alle Verbraucher, nichtmal Warnblinklicht geht mehr. Der Motor läuft allerdings noch. Schalte ich den Motor aus und versuche ihn wieder zu starten, passiert nichts...als wenn die Batterie leer ist.

    Das ganze ist jetzt 2 mal vorgekommen, beide male sprang der Wagen nach einiger Zeit wieder an. Ich merkte richtig wie die Batterie mit der Zeit immer mehr Saft bekommen hat.

    Batterietest ist i.O.

    Fehlerspeicher sagt:

    * DatenbusAntrieb, unplausible Botschaft von elektron. ZE, sporadisch

    * Belastungssignal von Generatorkl. DF, unplausibles Signal, sporadisch



    Habt ihr eine Idee?



    Gruß



    Patrick
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 christoph3007, 25.01.2012
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    sieht nach Kabelbaum aus. wurde der bei dir schon gemacht?
     
  4. Flips

    Flips

    Dabei seit:
    19.02.2010
    Beiträge:
    770
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeug:
    Ford Mondeo Turnier 2,2 l TDCi Titanium S Durashift, vorher Superb Combi 2,0TDI DSG 125kW Elegance
    Kilometerstand:
    150000
    normalerweise passiert genau das wenn die Lichtmaschine nicht mehr lädt (Hatte ich schon 2x). Dann schalten sich nach und nach zuerst die unwichtigen Verbraucher (Innenlicht) ab und dann Stück für Stück der Rest.

    Motor aus, danach reicht der Saft nicht mehr zum Starten. Nach ein wenig warten aber (evtl.) schon. Allerdings sollte die Batterie dann wirklich platt sein und die Verbraucher auch nicht mehr gehen. Sporadischer Fehler nach gewisser Laufzeit :?:
     
  5. #4 PilsnerUrquell, 25.01.2012
    PilsnerUrquell

    PilsnerUrquell Guest

    Überwachung der Lima nicht i.o.
    Ist zu 90% der Stecker am "dünnen" Kabel von der Lima weggehend.
    Der Stecker ist unten an der Lima und evtl. leicht korrodiert oder abgezogen! Kann man ganz bescheiden sehen.
    Einmal wieder richtig draufsetzen sollte das Problem lösen

    war bei mir so.

    als Kontolle, das die Überwachung NICHT FUNKTIONIERT: wenn du den Zündschlüssel zur ersten Position drehst und mit dem Aufleuchten der Kontrollleuchten ihre Funktion bestätigt wird, bleibt in DIESEN MOMENT die Batterieleuchte AUS ! Also beim Zündungscheck geht die Batteriekontrollampe NICHT mit an.
     
  6. #5 skodabauer, 25.01.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.258
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    @ PilsnerUrquell: ich sage mal du hast zu 100% Recht! Ich allerdings bevorzuge das hopfenhaltige Kaltgetränk aus dem nahe gelegenen Budweis ;)

    Wobei das PU auch lecker ist :P

    @ Paddy83: mach mal die untere Motorverkleidung ab und schau mal direkt vor das Getriebe. Dort ist ein Kabelhalter mit 2-3 Steckern dran. Der ich m eine untere ist der interessante. Dort gehen 2 Kabel rein-eins ist blau(Querschnitt 0,35mm²). Dieses oder beide sind direkt am Stecker abgerissen.

    Deswegen lädt die Lima nicht mehr bzw nicht mehr richtig.

    Bitte auch den Freilauf der Lima prüfen(lassen).
     
Thema: Verbraucher gehen während der Fahrt nach und nach aus
Besucher kamen mit folgenden Suchen
  1. beim Skoda lichter gehen während der fahrt aus

    ,
  2. während der fahrt werden plötzlich lichter schwächer

    ,
  3. Licht wieder während der Fahrt schwächer

Die Seite wird geladen...

Verbraucher gehen während der Fahrt nach und nach aus - Ähnliche Themen

  1. Hinweis "offene Heckklappe" während der Fahrt

    Hinweis "offene Heckklappe" während der Fahrt: Hallo zusammen, Ich fahre einen Fabia 3 Combi ambition 81 kw. Heute bin ich eine etwas längere Strecke gefahren und plötzlich würde das...
  2. Hoher Verbrauch mit Winterrädern

    Hoher Verbrauch mit Winterrädern: Hallo, Seit einigen Wochen hab ich einen erhöhten Verbrauch. Komme im Schnitt mit 6 Litern auf 100km. Und ne Reichweite von 760km. Im Sommer mit...
  3. Octavia III Nach jeder Fahrt durch die Waschstrasse: USB Stick wird nicht mehr erkannt

    Nach jeder Fahrt durch die Waschstrasse: USB Stick wird nicht mehr erkannt: Ich habe einen sehr seltsamen Effekt mit meinem O3 der aber reproduzierbar auftritt. In meinem O3 mit Columbus habe ich die Musik für meine Frau...
  4. Rechter Außenspiegel fährt zu weit aus

    Rechter Außenspiegel fährt zu weit aus: Guten Morgen zusammen! Seit heute früh hab ich das Problem, dass mein rechter Außenspiegel zu weit aus fährt. Ich habe mein Auto gestern Abend...
  5. Fensterheber Beifahrerseite fährt nicht wieder hoch.

    Fensterheber Beifahrerseite fährt nicht wieder hoch.: Moin, Bei unserem Roomster 1.6 16v aus 2007 haben wir ein Problem. Auf der Beifahrerseite lässt sich das Fenster herunter fahren, aber es geht...