Ventilator läuft bei Motor aus

Diskutiere Ventilator läuft bei Motor aus im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich habe mittlerweile einiges über meinen Skoda Octavia II, 2.0 TDI in Erfahrung bringen können, natürlich auch dank dieses Forums. Jetzt...

  1. TiMei

    TiMei

    Dabei seit:
    31.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich habe mittlerweile einiges über meinen Skoda Octavia II, 2.0 TDI in Erfahrung bringen können, natürlich auch dank dieses Forums.
    Jetzt habe ich leider ein Problem, bei dem mir nicht einmal meine Werkstatt weiterhelfen kann.

    ....letzte Woche in der Nacht sprang aus heiterem Himmel die Lüftung / Ventilatoren Frontbereich meines Wagens an. Immer und immer wieder in 5 - 10 Minuten für ca 30 - 60 Sekunden Abständen und dann so lange, bis die Batterie leer war. Ich habe das auch nur mitbekommen, weil der Wagen unter dem Schlafzimmerfenster geparkt ist. Mein Wagen ist nun seit 5 Tagen in der Werkstatt und diese konnte trotz Fehlerauslesung, Testfahrten keinen Fehler finden und das Problem ist dort nicht wieder aufgetaucht...
    in Bekannter erzähltemir, dass dies mit der Saugrohrdruckklape etwas zu tun haben könnte. Diese verrußt / verkokelt bzw. da setzt sch Dreck ab und funktioniert dann nicht mehr!!?? Die Werkstatt hat dies verneint.

    Ist dieses Problem jemandem von euch bekannt? Wie kann man es lösen?
    Der Wagen wurde sicherlich 4 - 5 Stunden vorher nicht benutzt, also von Übergitzung keine Spur.

    Über eure Hilfe wäre ich sehr dankbar.

    Viele Grüße

    Timo
     
  2. #2 Superb*Pilot, 31.07.2009
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    4
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Motorkühlung oder für Fahrzeuginnenraum :?:
     
  3. S

    S Guest

    Hallo! Vielleicht ist es einfach nur der Temperatursensor des Kühlers, welcher kurzzeitg eine Macke hatte.

    MfG
     
  4. TiMei

    TiMei

    Dabei seit:
    31.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    welcher venti lief, weiß ich gar nicht genau...es war aber sehr laut!!
    Habe den Wagen mittlerweile zurück geholt und warte einfach ml ab, was da noch kommt!!! ?(
     
  5. #5 felicianer, 31.07.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.739
    Zustimmungen:
    515
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    151617
    Na wenns laut war, wars bestimmt der für die Motorkühlung... Da ist bestimmt wirklich nur der Temp-Sensor hin... Wenns so einfach ist. Kann jaa auch sein, dass das bei dem wie bei vielen über 231 Steuergeräte gesteuert wird.
     
  6. #6 Poseidon4711, 04.08.2009
    Poseidon4711

    Poseidon4711

    Dabei seit:
    26.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Als Fehler dürfte entweder einer der Temperatursensoren in Frage kommen, dann sollte sich aber was im Fehlerspeicher zeigen.

    Ansonsten kenn ich nur den Fehler das die Saugrohrklappe hängt... dann sollte auf der e Box im Motorraum jedoch eine Sicherung (weiss jetzt leider nicht den Steckplatz auswenig) durch sein... als Folge laufen die Kühlerlüfter an.

    Oder der Kühlerlüfter selbst hat eine Macke (Steuergerät für Kühlerlüfter ist im großen Lüfter integriert).

    Sowas sollte aber jede halbwegs gute Werstatt finden können
     
Thema:

Ventilator läuft bei Motor aus

Die Seite wird geladen...

Ventilator läuft bei Motor aus - Ähnliche Themen

  1. Pfeifendes Geräusch aus dem Motorraum bei warmen Motor - Ursache unklar

    Pfeifendes Geräusch aus dem Motorraum bei warmen Motor - Ursache unklar: Halo zusammen, seit einigen Wochen kann ich bei warmen Motor (nach ca. 10 Minuten Fahrt) ein pfeifendes Geräusch aus dem Motorraum hören, vor...
  2. Fenster/Schiebedach öffnen ohne den Motor einzuschalten

    Fenster/Schiebedach öffnen ohne den Motor einzuschalten: Hallo, mich nervt es wenn der Wagen irgendwo abgestellt wird und man vergessen hat vorher die Scheiben zu senken oder das Dach zu öffnen, das...
  3. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  4. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  5. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...