Ursache für Startprobleme gesucht

Diskutiere Ursache für Startprobleme gesucht im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe ein rätselhaftes Problem bei meinem Auto. Nach mehreren Batteriewechsel ist das Problem nicht weg. Unter 0 Grad springt das Auto...

  1. sgrund

    sgrund

    Dabei seit:
    17.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    55411
    Fahrzeug:
    Octavia Combi Modell 99; Motor AHF 81kW
    Kilometerstand:
    187000
    Hallo, ich habe ein rätselhaftes Problem bei meinem Auto. Nach mehreren Batteriewechsel ist das Problem nicht weg. Unter 0 Grad springt das Auto nur mit Powerpack an. Wenn der Motor Betriebstemperatur hat orgelt er immer und startet erst nach einigen Sekunden. Egal ob Sommer oder Winter. Glühkerzen und Filter sind ok. Ich habe einen Ahf-Motor 1.9l mit 110ps und seine 70Ah Batterie drin. Kann es der Anlasser sein und wenn ja warum? Ich bin ziemlich knapp bei Kasse und einfach mal in die Werkstatt fahren ist bei mir leider nicht drin.

    Gruß Simon
     
  2. #2 schmiernippel, 15.01.2017
    schmiernippel

    schmiernippel

    Dabei seit:
    02.10.2012
    Beiträge:
    274
    Zustimmungen:
    31
    Wie alt Auto und wie viele Km
     
  3. sgrund

    sgrund

    Dabei seit:
    17.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    55411
    Fahrzeug:
    Octavia Combi Modell 99; Motor AHF 81kW
    Kilometerstand:
    187000
    1999 und 260tkm. Kompression ist top und 1l Ölverbrauch auf 14tkm.
     
  4. #4 Juergenal, 15.01.2017
    Juergenal

    Juergenal

    Dabei seit:
    22.01.2012
    Beiträge:
    319
    Zustimmungen:
    101
    Fahrzeug:
    Skoda Octavia RS Combi O3 Fl TDI 4x4
    Schon mal die Hochdruckpumpe geprüft? Das Problem hört sich so an wie mal bei mir im audi. Pumpe mit ein/Ausbau 600 euro

    Gesendet von meinem SM-G935F mit Tapatalk
     
  5. CRMB

    CRMB

    Dabei seit:
    13.01.2016
    Beiträge:
    869
    Zustimmungen:
    199
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Hallo Simon,

    willkommen bei uns in der Skodacommunity.

    Dein Octavia ist ein Octavia I, deshalb hast Du im falschen Forum gepostet (richtig wäre das Octavia I Forum).

    Du schreibst dass der Motor unter 0°C nur mit Powerpack anspringt.
    Springt er mit dem Powerpack gut an?

    Falls ja, würde das doch auf eine schwache Batterie deuten. Du hast von mehreren Batteriewechseln geschrieben.
    Was für eine Batterie ist jetzt drin?
    Ist jetzt wieder die Batterie drin bevor Du andere Batterien angeschlossen hast?

    Waren die anderen Batterien gebraucht (z.B. vom Verwerter) oder neu?
    Falls neu: was für Batterien waren es?




    Dein AHF-Motor ist einer der TDI-Motoren, welche auch im Golf IV eingebaut wurden.

    Da gab es Probleme mit dem Starten von TDI-Motoren, siehe auch hier:

    upload_2017-1-15_14-26-30.png

    Nur hatten die Motoren im kalten Zustand kein Problem (siehe im obigen Screenshot "TDI springt schlecht an").

    Evtl. sind bei Deinem Octavia Batterie und Anlasser nicht ok (deshalb auch oben meine Fragen zur Batterie)???



    Weitere Threads zum schlecht startenden AHF findet man z.B. auch hier:

    https://www.skodacommunity.de/threa...eraturfuehler-temperaturfuehler-ist-ok.78613/

    oder Du suchst z.B. mit google nach "ahf springt schlecht an"



    Ich wünsche Dir viel Erfolg und dass es möglichst preisgünstig behoben wird.
     
  6. sgrund

    sgrund

    Dabei seit:
    17.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    55411
    Fahrzeug:
    Octavia Combi Modell 99; Motor AHF 81kW
    Kilometerstand:
    187000
    Zur weiteren Info: die Batterien waren alle neu, haben 70 bzw. 74Ah gehabt und wurden auf Kulanz zurückgenommen da sie als Fehlerquelle ausgeschlossen werden konnten (keine Besserung durch Wechsel). Bei den Startproblemen funktioniert alles vor dem Starten (Gebläse, Sitzheizung, Heckscheibenheizung und der ganze Kram. Kann man bei einem 99er AHF schon den Fehlerspeicher auslesen wie bei modernen Fahrzeugen? OBD2 hat er noch nicht...

    Motor hat 260tkm, volle Kompression und kein Ölverbrauch. Glühkerzen scheiden aus da auch Startprobleme bei Betriebstemperatur (s.o.)
     
  7. #7 fireball, 15.01.2017
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    11.993
    Zustimmungen:
    4.340
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    242000
    Der hat sowas von OBD2...

    Glühkerzen würde ich trotzdem nicht ausschließen, die Motoren hatten auch gern Warmstartprobleme aufgrund defekter Temperaturgeber. Wären in dem Fall dann 2 Fehler, die sich überlagern.
     
  8. CRMB

    CRMB

    Dabei seit:
    13.01.2016
    Beiträge:
    869
    Zustimmungen:
    199
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Fehlerspeicher kann man auslesen.

    Und mit dem Powerpack ist er unter 0°C gut angesprungen?
     
  9. sgrund

    sgrund

    Dabei seit:
    17.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    55411
    Fahrzeug:
    Octavia Combi Modell 99; Motor AHF 81kW
    Kilometerstand:
    187000
    Ja. Pro Startvorgang verliert der Powerpack (18000mAh) laut Digitalanzeige jeweils nur 1-2% der Kapazität.
     
  10. #10 skodasüd, 15.01.2017
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    787
    Zustimmungen:
    24
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Einspritzdüsen könnten bei dieser Laufleistung defekt sein. Auslesen lassen .Kosten 25 Euro.
     
  11. CRMB

    CRMB

    Dabei seit:
    13.01.2016
    Beiträge:
    869
    Zustimmungen:
    199
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Aber warum springt er bei unter 0°C mit dem Powerpack gut an?
     
  12. #12 schmiernippel, 16.01.2017
    schmiernippel

    schmiernippel

    Dabei seit:
    02.10.2012
    Beiträge:
    274
    Zustimmungen:
    31
    Deiner Erzählung nach springt er nur mit deinem Powerdings an, aber Batteriewechsel hilft nicht? Man könnte mal die Spannung in Volt messen bei laufender Lichtmaschine. Den Wurm musst selber finden was der Unterschied zwischen Starten mit PowerDings ist. Ich tippe eher Luft in Einspritzung beim Starten.
     
  13. #13 Matthias3101, 16.01.2017
    Matthias3101

    Matthias3101

    Dabei seit:
    16.01.2017
    Beiträge:
    4
    Zustimmungen:
    1
    Versuch mal deinen Wagen mit einem anderen Auto fremd zu starten. Dabei sollte der Motor des Spenders laufen, im Idealfall sitzt jemand drinnen und gibt ein bisserl Gas (bisserl... ned Vollgas). Durch die dabei etwas höhere Spannung sollte dein Anlasser ein paar Umdrehungen schneller laufen, hier machen ein/ zwei Volt schon einiges aus. Wenn dein Wagen jetzt sicher anspringt, weißt du es ist der Anlasser.

    Gruß Matthias

    PS: die Glühkerzen würde ich bei der Laufleistung trotzdem raus schmeißen... bzw. mal intensiv prüfen. Bei meinem Golf 4 TDI waren die auch bei ca. 220 tsd am A...
     
    CRMB gefällt das.
  14. sgrund

    sgrund

    Dabei seit:
    17.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    55411
    Fahrzeug:
    Octavia Combi Modell 99; Motor AHF 81kW
    Kilometerstand:
    187000
    Also laut Werkstatt ist es der Alasser bei den Warmstartproblemen und die Batterie wegen der Kaltstartproblematik.
     
  15. CRMB

    CRMB

    Dabei seit:
    13.01.2016
    Beiträge:
    869
    Zustimmungen:
    199
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Schon möglich.

    Ich hatte auch folgendes geschrieben:


    Aber hattest Du nicht geschrieben dass neue Batterien nichts genützt haben?
     
Thema: Ursache für Startprobleme gesucht
Besucher kamen mit folgenden Suchen
  1. skoda octavia startprobleme

    ,
  2. ursache für startprobleme von skoda octavia 1U 1 6 SLX

    ,
  3. skoda oktavia 2003 startprobleme

    ,
  4. startschwierigkeiten oktavia ,
  5. skoda octavia startschwierigkeiten,
  6. skoda octavia 3 start probleme,
  7. Skoda 2 0 Vito Startprobleme geht sofort an aus
Die Seite wird geladen...

Ursache für Startprobleme gesucht - Ähnliche Themen

  1. Suche 7,5x 18 Gemini frontpoliert gesucht

    7,5x 18 Gemini frontpoliert gesucht: Ich suche eine Gemini in 7,5x18 ET 51 frontpoliert. Wer was hat, bitte melden.
  2. Teilenummer Motorraumdämmung Spritzwand gesucht

    Teilenummer Motorraumdämmung Spritzwand gesucht: Hi, an meinem Fabia 2 Combi (5J) hat ein Marder die Dämmmatte an der Spritzwand zerfressen, ich würde diese gern ersetzen aber finde im Internet...
  3. Anleitung gesucht: Wechsel Luftfilter 1.0 TSI

    Anleitung gesucht: Wechsel Luftfilter 1.0 TSI: Hallo zusammen, Habe schon die Suche im Fabia 3-Forum bemüht, aber keine eindeutige Anleitung zum Wechsel des Luftfilters gefunden (nur diese...
  4. Skoda 1000 MB Teile gesucht

    Skoda 1000 MB Teile gesucht: Hallo,suche für die Restauration meines Skoda 1000 MB eine gut erhaltene vordere Stoßstange, bzw. Mittelteil der Stoßstange. Weiterhin suche ich...
  5. VCDS Codierungen, User aus dem Bayerischen Wald für Hilfe gesucht

    VCDS Codierungen, User aus dem Bayerischen Wald für Hilfe gesucht: Hallo zusammen. Habe mich zum Thema Codierungen an meinem 3V jetzt tagelang schlau gelesen, und würde gerne das eine oder andere...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden