unregelmäßiger Ausfall diverser Komponenten

Diskutiere unregelmäßiger Ausfall diverser Komponenten im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebe Forumsgemeinde, ich lese schon länger immer wieder mal mit. Jetzt habe ich allerdings ein Problem mit meinem Skoda. Ich hoffe Ihr...

Seebergs

Dabei seit
04.06.2021
Beiträge
6
Zustimmungen
2
Ort
Heilbronn
Fahrzeug
Skoda Octavia 1Z VFL 2.0 TDI Bj. 12/2006
Werkstatt/Händler
selbst
Kilometerstand
343000
Hallo liebe Forumsgemeinde,

ich lese schon länger immer wieder mal mit. Jetzt habe ich allerdings ein Problem mit meinem Skoda. Ich hoffe Ihr könnt mir helfen. Es ist ein Octavia 1Z mit 2.0 TDI Motorkennbuchstabe BMM mit mittlerweile fast 322000Km und DSG-Getriebe.

Meine Frau beschwerte sich seit ca. 5 Monaten immer wieder, das im Kombiinstrument nach ca. 30min fahrt das Lenkrad, Reifendruck und die ESP Leuchten angehen. Mir selbst ist das nie passiert auch bei längerer Fahrt. Da die Leuchten immer aus sind wenn ich das Auto benutze habe ich auch keinen Grund gesehen den Fehlerspeicher auszulesen.
Diese Woche war ich mit den Kindern unterwegs als bei der Hitze direkt auf dem Museums-Parkplatz die Klimatronic komplett ausgegangen ist. Ich konnte Sie auch nicht wieder einschalten ( beide Displays und die Beleuchtung waren komplett aus ) Radio und Co. funktionierte noch alles einwandfrei. Da ich auf dem Parkplatz war, habe ich angehalten, Zündung aus und wollte dann wieder starten. Alles war wie immer, alle Leuchten an, gehen nacheinander aus, wenn die Glühwendel aus ist starte ich erst. Es gab ein "Klack", das Display im Kombiinstument ging aus, Tank anzeige ging runter. Erst als ich den Schlüssel wieder losgelassen habe war wieder alles normal.... Beim erneuten Startversuch klackerte es mehrmals und das Display flackerte. Ein Überbrückungsversuch blieb ebenfalls erfolglos. Gleiches Verhalten.
Ich habe im Motorraum mal alle Sicherungen kontrolliert, im Sicherungskasten Fahrerseite auch die "wichtigsten" aber diese waren alle OK. Nach ca. 30 Minuten habe ich es nochmal versucht und der Wagen sprang sofort an, als wäre nie was gewesen. Ich hab die Kinder eingeladen und wir sind direkt Richtung Heimat gestartet. Klima ging wieder und alles war wie immer. Nur der Tempomat ging nicht mehr. Nach ca. 70km gingen dann diesmal bei mir die besagten drei Leuchten an.
Ein Bekannter war dann da mit seinem ( nennen wir es mal ) "Auslesegerät" und hat einen Scan gemacht. Bericht im Anhang. Dort tauchen viele Einträge doppelt oder nicht erreichbar auf, da bei Ihm am Bildschirm alle Baujahre und Varianten zwischen 04-2013 durchgecheckt wurden... Nach löschen der Fehler sind diese alle komplett weg und es werden auch keine mehr angezeigt nach längerer Fahrt und mehreren Startversuchen auch nicht.

Hat jemand eine Idee was das sein kann ?

Vorgeschichte bzw. defekte und Reparaturen in den letzten Jahren:

TÜV August 2020 1. Versuch durchgefallen "Trübstoffe im Abgas zu hoch" nach dem "Freifahren" ohne Mängel bestanden
02/2020 neue Batterie
ab Ende 2019 Gurtschloss Fahrerseite spinnt manchmal und zeigt an, es wäre kein Gurt angelegt, Meldung "Kühlmittel prüfen" wenn es kälter wird
ab Winter 2019 beide Sitzheizungen vorne ausgefallen
im Sommer 2018 musste das Zündschloss gewechselt werden, da sich erst der Schlüssel nicht mehr drehen lies und dann gar nicht mehr rein ging
Seit er in meinem Besitz ist 2015, klackert meiner Meinung nach das DSG wenn ich ihn auf "P" im stillstand lassen.... und das nun schon seit 130tkm :)

Ansonsten ganz normale Verschleißteile wie Bremsen, Filter, Scheibenwischer und Inspektionen/Ölwechsel halt. Ölwechsel alle 10-15tKm wie ich dazu komme

Über jeden Hinweis wäre ich euch dankbar. Ich habe den Verdacht, das es was mit dem Zündschloss zutun haben könnte... Aber da kenne ich mich halt zu wenig aus.

Danke euch und bleibt gesund. Gruß Sascha
 

Anhänge

  • fehler.pdf
    303,2 KB · Aufrufe: 40

Seebergs

Dabei seit
04.06.2021
Beiträge
6
Zustimmungen
2
Ort
Heilbronn
Fahrzeug
Skoda Octavia 1Z VFL 2.0 TDI Bj. 12/2006
Werkstatt/Händler
selbst
Kilometerstand
343000
Schade, das niemand hier einen Tip hat.
 
Octavia20V

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.172
Zustimmungen
692
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Wurde mal die Leistung der Lichtmaschiene geprüft?klingt ein wenig so als würde dem Wagen nach einer Zeit die Spannung wegfallen.Der Gedanke mit dem Zündschloß ist auch nicht verkehrt und auch relativ schnell behoben.
 
MrSmart

MrSmart

Dabei seit
13.12.2014
Beiträge
4.265
Zustimmungen
1.066
Ort
Hamburg
Fahrzeug
Fabia² RS
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
120000
1. Die erste Maßnahme sollte sein, mit einem qualitativ hochwertigerem Diagnosegerät die Fehlerspeicher abzufragen und alle Fehler zu löschen.
Viele Fehler sehen nach einer Batterieunterspannung aus.

2. Die Batterie prüfen (ja, auch wenn sie fast neu ist). D.h., die Ruhespannung messen (in Volt) und die Kapazität (in Amperestunden).

3. Wie von @Octavia20V schon angesprochen den Generator prüfen. Hier sollte die Messung (in Volt) ohne und mit Verbraucher im Leerlauf erfolgen. Zudem sollte die Ladespannung (in Volt) mit Verbraucher auch bei mittlerer Motordrehzahl gemessen werden. Und zum Schluss sollte natürlich auch die Messung der Ladeleistung (in Ampere) erfolgen.

@Octavia20V
Muss nicht nach dem Wechsel der Batterie dem Steuergerät mitgeteilt werden, dass eine neue Batterie verbaut wurde?
 
Octavia20V

Octavia20V

Dabei seit
13.01.2010
Beiträge
4.172
Zustimmungen
692
Ort
Freyburg/Unstrut
Fahrzeug
Skoda Octavia RS Ford Transit Connect
Werkstatt/Händler
bin meine eigene Werkstatt
Kilometerstand
108560
Ich hab schonmal bei unserem 02 die Batterie getauscht,da habe Ich nix angelernt,ist glaube erst bei den Fahrzeugen wichtig mit Batteriemanagement und/oder Start/Stopp,aber nagelt mich da nicht fest.

Noch eine Idee wären evtl mal noch die Massekontakte im Motorraum und auch die Batterieverbindungen selbst prüfen.
 

Seebergs

Dabei seit
04.06.2021
Beiträge
6
Zustimmungen
2
Ort
Heilbronn
Fahrzeug
Skoda Octavia 1Z VFL 2.0 TDI Bj. 12/2006
Werkstatt/Händler
selbst
Kilometerstand
343000
Danke für die Antworten, ich werde mich diese Woche mal durch die Massekabel und die LM Wursteln. Ich halte euch auf dem Laufenden
 

superb-fan

Dabei seit
08.07.2005
Beiträge
9.741
Zustimmungen
658
Ort
PM
Fahrzeug
Arteon R-Line, Polo AW GTI, Clio V (Scala TGi bestellt)
Werkstatt/Händler
So einige
Kilometerstand
12500
Ich hab schonmal bei unserem 02 die Batterie getauscht,da habe Ich nix angelernt,ist glaube erst bei den Fahrzeugen wichtig mit Batteriemanagement und/oder Start/Stopp,aber nagelt mich da nicht fest.

Noch eine Idee wären evtl mal noch die Massekontakte im Motorraum und auch die Batterieverbindungen selbst prüfen.
Beim Octavia 2 konnte man startstopp dazu buchen im greentech Paket oder sowas für 400€ damals ne Zeit lang :)
 

Seebergs

Dabei seit
04.06.2021
Beiträge
6
Zustimmungen
2
Ort
Heilbronn
Fahrzeug
Skoda Octavia 1Z VFL 2.0 TDI Bj. 12/2006
Werkstatt/Händler
selbst
Kilometerstand
343000
So habe es nun endlich geschafft.

Zündung aus = 12,46V
Minuspol - Karosserie = 0,4 Ohm
Karosse Motorblock = 0,4Ohm
Karosse zur LM = 0,4Ohm
Kabel Plus zur LM = 0,4 Ohm

13,65V im Leerlauf ohne Verbraucher
13,34V im Leerlauf alle Verbraucher an
13,65V mittlere Drehzahl alle Verbraucher an
13,88V mittlere Drehzahl alle Verbraucher aus

Allerdings habe ich noch zusätzlich bemerkt, das die Einspritzdüsen sich melden oder eines der Lager im Motor. Das klackern ist sehr deutlich zu hören wenn die Motorhaube offen ist. Ich denke, es ist das beste wir lassen es hier gut sein und ich tausche den Octi gegen ein neueres Fahrzeug.

Trotzdem schon mal vielen Dank für die vielen nützlichen Tipps. Danke euch !
 
MrSmart

MrSmart

Dabei seit
13.12.2014
Beiträge
4.265
Zustimmungen
1.066
Ort
Hamburg
Fahrzeug
Fabia² RS
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
120000
Das hört sich nicht gut an, dann viel Erfolg bei der Suche.
 
Thema:

unregelmäßiger Ausfall diverser Komponenten

unregelmäßiger Ausfall diverser Komponenten - Ähnliche Themen

Drehzahleinbruch - ASR Deaktiviert - Motor während der Fahrt aus: Hallo zusammen, ich habe mir letztes Jahr im Oktober (2020) einen gebrauchten Skoda Fabia (6Y) vom BJ 2005 bei einem Händler gekauft. Der Wagen...
Diverse Ausfälle: Hallo, ich habe einen Skoda Fabia Kombi TDI 74KW Baujahr 07.2001 Vor etwa 3 Monaten haben plötzlich 4 Warnlichter aufgeleuchtet. Ich bin...
Miserable Federung und sonstige Probleme: Ich habe letztes Jahr einen Scala Reimport gekauft. Modelljahr 2019. Mit diesem Fahrzeug war ich sehr zufrieden, bis es mir durch einen Unfall mit...
VIM - Video in Motion und Softwareprobleme!: Hallo Ich bin neu in euren Forum, welches ich seit fast einem Jahr verfolge und auch als sehr informativ und hilfreich finde. Aufgrund von...
Kurioses Problem: Scheiben an Škoda Fabia 6Y machen sich selbstständig: Liebe Forengemeinde. Ich habe ein vermutlich nicht allzu alltägliches Problem, was mich allmählich in den Wahnsinn treibt. Es geht um unseren...
Oben