ungeklärter Kühlwasserverlust beim 2L TDI 190PS

Diskutiere ungeklärter Kühlwasserverlust beim 2L TDI 190PS im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo liebe Leute, ich fahre dienstlich einen SuperB TDI mit 190PS. Schon in der 30ter Inspektion ist aufgefallen, das Kühlwasser verloren ging...

  1. #1 DienstSuperB, 31.07.2020
    DienstSuperB

    DienstSuperB

    Dabei seit:
    31.07.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebe Leute,
    ich fahre dienstlich einen SuperB TDI mit 190PS. Schon in der 30ter Inspektion ist aufgefallen, das Kühlwasser verloren ging (Behälterstand an der Warnungmarke), der Verlust ist aufgefüllt worden und hielt bis zur 60ter inspektion, aufgefüllt reichte es wieder bis 90ter und 120ter. Nun war die Füllmenge aber plötzlich 2500km schon weg.
    Nach der Druckkontrolle und Austausch von Zylinderkopf und -Dichtung, hielt der inkontinente Motor das Kühlwasser weiterhin nur so 2000km. Als nächstes wurde der Abgas- und Ölkühler getauscht. Nun schafft der Motor nur noch 250km mit einer Kühlmittelbehälterfüllung.
    Die Sicht- und Druckprüfung des Motors zeigt kein Ergebnis.
    Kennt jemand das Problem, kennt einer eine Lösung oder hat einen Vorschlag, an was die Fach-Werkstatt noch nicht gedacht haben könnte.
     
  2. #2 Tinomhl, 31.07.2020
    Tinomhl

    Tinomhl

    Dabei seit:
    22.09.2018
    Beiträge:
    30
    Zustimmungen:
    11
    Bei mir war der Kühlmittelverlust nach dem Tausch des Abgasrückführungventils weg. Die sind wohl sehr empfindlich.
     
  3. #3 DienstSuperB, 31.07.2020
    DienstSuperB

    DienstSuperB

    Dabei seit:
    31.07.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hmm, vielleicht eine gute Idee. Danke
     
  4. #4 Zapfer06, 31.07.2020
    Zapfer06

    Zapfer06

    Dabei seit:
    29.10.2017
    Beiträge:
    95
    Zustimmungen:
    39
    Fahrzeug:
    ŠKODA Superb Limo 3 140 Kw TDI 7DSG
    Kilometerstand:
    113000
    Moin @DienstSuperB ,

    auch meine Super B sind dienstlich unterwegs.

    Beim vorherigen war es der Wassergekühlte Ladeluftkühler der für den unerklärlichen Wasserverlust zuständig war.

    U.a. war auffällig das das Wasser im Ausgleichsbehälter beim öffnen anstieg .... daran erkannte ein alter Hase das Problem...

    vielleicht hilft das.

    So Long

    der Zapfer
     
  5. Skymax

    Skymax

    Dabei seit:
    06.07.2011
    Beiträge:
    60
    Zustimmungen:
    29
    Ort:
    München
    Fahrzeug:
    Superb Combi TDI 125 KW DSG
    Werkstatt/Händler:
    Autohaus Rapp Karlsfeld
    Kilometerstand:
    152000
    Kenne ich gut, hatte sowas mit meinem Superb selber vor zwei Jahren. Letztendlich war es eine undichte Wasserpumpe. Nachdem die von der Werkstatt getauscht war, gab´s keinen weiteren Verlust mehr. Vorher musste ich etwa alle zwei Monate einen halben Liter Kühlflüssigkeit nachfüllen.

    Gruß, Skymax
     
  6. DienstSuperB

    DienstSuperB

    Dabei seit:
    31.07.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank, für die Tipps, mal sehen was die Werkstatt dazu sagt ;-))
     
  7. ebe206

    ebe206

    Dabei seit:
    22.11.2013
    Beiträge:
    59
    Zustimmungen:
    10
    Ort:
    Bayern
    Fahrzeug:
    Skoda Superb 3 Combi Style EZ 1/18
    Kilometerstand:
    150200
    Servus,
    hatte ich auch. Genau mit dem gleichen Verlauf. War aber weder LLK noch WaPu sondern defekte ZKD. Bei 125 tkm getauscht, seitdem Ruhe.

    Gruß
    ebe206
     
  8. PaulderPON

    PaulderPON

    Dabei seit:
    26.03.2011
    Beiträge:
    478
    Zustimmungen:
    101
    Ort:
    42553
    Fahrzeug:
    Skoda Superb Combi 3V 2.0 TDI 140 KW L&K (MJ18)
    Werkstatt/Händler:
    Hülpert
    Kilometerstand:
    82978
    Bei mir war es die WaPu bei 76tkm.
    Gab glaube ich sogar net TPI, wenn ich mich recht erinnere, das war dieses Jahr im April 2020.
    Seit dem kein Wasserverlust oder Temperatur anstieg.
     
Thema:

ungeklärter Kühlwasserverlust beim 2L TDI 190PS

Die Seite wird geladen...

ungeklärter Kühlwasserverlust beim 2L TDI 190PS - Ähnliche Themen

  1. Kühlwasserverlust nach Standzeit

    Kühlwasserverlust nach Standzeit: Guten Morgen zusammen, dies ist mein erster beitrag deswegen erstmal ein Hallo in die Runde. Ich fahre einen 2014er RS TDI, vor ca 5 Monaten...
  2. Citigo 3-jährig 32.000 km Kühlwasserverlust – Ursache?

    Citigo 3-jährig 32.000 km Kühlwasserverlust – Ursache?: Hallo! Bin neu hier. Bisher ist mein Citigo prima und zuverlässig gelaufen. Ich fahre leider meistens Kurzstrecken von ca. 5km, aber sehr hügelig,...
  3. Kühlwasserverlust

    Kühlwasserverlust: Nachdem ich zweimal innerhalb kurzer Zeit die Warnung im Kombiinstrument hatte, dass Kühlflüssigkeit fehlt (hatte nach der ersten Meldung erstmal...
  4. Kühlwasserverlust am Thermostat 1.4 TSI

    Kühlwasserverlust am Thermostat 1.4 TSI: Hallo Zusammen, letztens hatte ich die Warnmeldung, das Kühlmittel fehlt, beim Nachschauen hat sich gezeigt, dass der Stand ganz knapp unter dem...
  5. Octavia 1.6 TDI Bj. 201-ungeklärter Dieselmehrverbrauch

    Octavia 1.6 TDI Bj. 201-ungeklärter Dieselmehrverbrauch: Hallo, hat jemand auch schon das "Diesel-Update" aufgespielt bekommen und hat jetzt bei seinem Auto (ich spreche nur vom 1,6 TDI !!!) einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden