Umluft defekt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Sven Flöck, 03.01.2008.

  1. #1 Sven Flöck, 03.01.2008
    Sven Flöck

    Sven Flöck Guest

    Jeden Wintermorgen nutze ich Umfluft. Ich fahre Los oder lasse das Auto stehen spätestens dann macht es klick und aus ist Umluft. LED OFF... Ich möchte dann Umluft erneut anmachen und der Knopf reagiert nach etwa 3-5 Sekunden und Springt wieder an. Ist das Normal das die Umluft irgentwann abschaltet oder ist es warscheinlich ein defekt ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lordofazeroth, 04.01.2008
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    253
    Zustimmungen:
    0
    Beim Golf meiner Mum geht die Umluft nicht, wenn der Luftregler auf Windschutzscheibe gestellt ist...
    Vllt. dasselbe "Problem"?
     
  4. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    894
    Zustimmungen:
    33
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Ich erinnere mich mal gelesen zu haben, dass Umluft nur eine gewisse Zeit zur Verfügung steht wegen Sauerstoffmangel, der im Auto entstehen kann. Die darin vorhandene Luft wird ja nur umgewälzt und keine Frischluft zugeführt. Der Fabi ist ja ziemlich klein vom Innenraum. Vieleicht einfach mal beim Freundlichen anrufen, die können das bestimmt am Telefon beantworten.
     
  5. #4 Psychorex, 08.01.2008
    Psychorex

    Psychorex

    Dabei seit:
    06.01.2008
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Laufenselden 65321 Deutschland
    Fahrzeug:
    Fabia Sedan 1,9 TDI Extra
    Werkstatt/Händler:
    Skoda Pabst in Diez
    Kilometerstand:
    90200
    Also ich hatte eine ähnliche Macke nur etwas anders...
    Bei mir war die Lampe auf einmal an und ließ sich von selbst nicht mehr abschalten... dann ging es wieder und mal nicht. War dann bei meinem freundlichen um mal nach zu gucken... es hieß einfach den speicher löschen dann wäre es weg... Pustekuchen nach 2 Tagen trat der Fehler wieder auf :-( ..... Also wieder zum freundlichen... der meinte nun das es am Umluftgebläsemotor liegt.. also wurde der getauscht... und du kannst es erraten nach 4 Tagen WUPP Lampe wieder an :pinch: ... also wieder einen Termin ausgemacht und hin zum .. naja eben dem freundlichen.. und einen neuen Termin aus gemacht... angeblich muss die ganze Lüfterelektronik (Steuereinheit und nch einmal der Motor getauscht werden.... )
    Habe dann herrausbekommen das im Fehlerspeicher immer stand: " Motor der Lüftung läuft gegen Masse"... Aber auch nachdem ich nun ein komplettes neues Gebläse mit neuer Einheit hatte trat der heiß vermisste Fehler wieder nach ca. einer Woche auf :cursing: ... so langsam platze mir echt die Galle!! :!: !
    Es kotze mich ziemlich an bei kalten Temperaturen die Fenster alle Nase lang auf zu machen damit die Frontscheibe nicht beschlägt.. .. .. :thumbdown:
    Nach einem erneutem Date mit dem Freundlichen und einem Leihwagen fand dieser dann doch entlich den Fehler :evil: :
    Die Elektronikleitung zum Motorsteuergerät war in einem Kabelschuh falsch (zu locker) gekrimmt... daher kam der Fehler die ganze Zeit... Das Kabel wurde also verlötet und siehe da.. es klappt ja doch... :-P

    Weiß nicht ob das was mit deinem Fehler zu tun hat .. kannst ja mal deine Fehlermeldung erfragen....
    Würde mich echt interessieren, was es nun war.

    Liebe Grüße und eine billig Lösung :!:
    Daniel :-)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Umluft defekt?
Besucher kamen mit folgenden Suchen
  1. Umluft im auto defekt

Die Seite wird geladen...

Umluft defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...