Turboladerausfall

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Benni-Octavia, 20.01.2011.

  1. #1 Benni-Octavia, 20.01.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    ich habe folgendes problem schon öfters gehabt:

    beim beschleunigen fiel auf einmal der Turbolader aus, was natürlich ENORMEN leistungsverlust nach sich zog, danach musste man jedes mal den Motor ausmachen und neu starten, kurz im leerlauf gas geben und dann mit vollgas wegfahren damit er wieder ging!

    jetzt meine frage: an was kann das liegen?

    hat mein TL vielleicht einen Riss, dass sich der Ladedruck nicht wirklich aufbaut, oder liegt es am Magnetventil für die Ladedruckbegrenzung?

    Hilfe ?(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R2D2

    R2D2 Guest

    Lass den Fehlerspeicher auslesen, dann weist du mehr. Ich tipp mal auf die Ladedruckregelung. Ein Riss im Lader oder eine sonstige Undichtigkeit in der Ladeluftstrecke, der/die sporadisch auftritt ist ja wohl eher unwahrscheinlich.
     
  4. #3 Benni-Octavia, 20.01.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    hast auch wieder recht dass das unwahrscheinlich ist, aber das mit der ladedruckbegrenzung halt ich für plausibel
     
  5. #4 meisterLars, 20.01.2011
    meisterLars

    meisterLars

    Dabei seit:
    17.05.2009
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Ense 59469
    Fahrzeug:
    Roomster Scout Plus Edition 1.6
    Werkstatt/Händler:
    freie Werkstatt
    Kilometerstand:
    88000
    Mein Octi hat das damals auch einmal in 5 Jahren gehabt. Wenn ich mich recht erinnere, war die Ladedruckregelung Regelgrenze überschritten.
     
  6. #5 Benni-Octavia, 21.01.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    mittlerweile hat er s eh nicht mehr, aber das letzte mal hat er s im sommer gehabt, wie ich gerade einen berg raufgefahren bin, das wird ohne TL mühsam^^
     
  7. Spez

    Spez

    Dabei seit:
    14.07.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Karlstein an der Thaya (Österreich) Raabserstrasse
    Fahrzeug:
    Skoda Octavia 1.8 Turbo
    Werkstatt/Händler:
    Berger Zwettl
    Kilometerstand:
    152000
    Hallo!

    Ein freund von mir hatte exakt das gleiche Problem! Es war, wie schon vermutet, das Regelventil!

    Lg
     
  8. #7 Benni-Octavia, 24.01.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    dankeschön für die tipps ; D
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Octavia, 29.01.2011
    Octavia

    Octavia

    Dabei seit:
    30.11.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Halle (Saale)
    Fahrzeug:
    Octavia 20V T
    Was hat denn die Reparatur gekostet?

    bei mir ruckelt der Motor und zieht nicht ordentlich, meist wenn es draußen wieder kälter wird... so bei weniger als 0 Grad Celsius.

    Beim Fehler auslesen, soll wohl ne Meldung über "Fehlerhafte Verbrennung" ausgespuckt wurden sein...
    Fehler löschen, und nichts anderes wird gefunden und das war es... Na toll und wenn es wieder kälter wird, kommt der Fehler wieder.

    Dann fahre ich vielleicht 10 km mit 3.000 bis 3.500 Umdrehungen und dann geht es wieder einigermaßen.
     
  11. #9 Benni-Octavia, 29.01.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    ich hab gar nicht repariert, das prob tritt jetzt gar nicht mehr auf
     
Thema:

Turboladerausfall