Turbolader defekt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von plankenheizer, 06.02.2014.

  1. #1 plankenheizer, 06.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Hallo miteinander!

    Ich war am Dienstag in der Werkstatt um ein paar kleinere Reparaturen an meine Fabia I RS Baujahr 2006 (Querlenkerbuchse, Standlicht, Xenon Brenner) machen zu lassen.

    Danach ging es dann zur kurzen Probefahrt. Bei der ist dann nach ca. 2 Minuten Fahrt beim beschleunigen das Auto plötzlich ausgegangen und lies sich nicht mehr starten. Es wurde mehrmals probiert, er sprang nicht mehr an. Batterie wohl runter, aber auch mit Starthilfe ging nix mehr, nur leiern. Bei dem Versuch hat man bei geöffneter Motorhaube links neben dem Motor etwas weißen Rauch aufsteigen sehen.

    Da es schon später war, hat mein Monteur über Nacht die Batterie geladen und am nächsten Tag weiter nach dem Fehler gesucht. Nun hat er mich vorhin angerufen und mir mitgeteilt, dass der Turbolader defekt ist, er ließe sich wohl nicht mehr drehen/ist verkeilt irgendsowas. Ich hab es jetzt selbst noch nicht gesehen, werde ich morgen Mittag tun.

    Meine Frage: Sind das normale Symptome für einen Turboladerschaden, dass der Motor gar nicht mehr anspringt? Ich lese überall nur davon, dass die Leistung rapide in den Keller geht, bzw er ruckelt usw.

    Ich vertrau meinem Monteur eigentlich, nur als ich grad nach Ersatzteilen recherchiert habe, sind mir bei den Preisen die Augen raus gefallen..... ich will nur ausschließen das es nicht vll doch was anderes ist/sein könnte.

    Mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 06.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dieses Vertrauen hätte an dieser Stelle für mich ein Ende. Selbst mit blockiertem Turbo springt der Motor an und läuft auch, hat nur keine Leistung mehr.

    Wenn es wirklich der Turbo sein solte würde ich den Motor auch nuicht mehr starten.

    Ich würde diesen Dilletanten nicht weiter an meinem Wagen herumschrauben lassen.

    Was ist links? Wenn Du vor dem Wagen stehst oder in Fahrtrichtung? Wie hat der Rauch gerochen? Wasserdampf?
     
  4. #3 plankenheizer, 06.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Oha.... ;(

    Sorry mit links meine ich, wenn ich vor dem Auto stehe und auf den Motor schaue. Ich glaub gerochen hat er nicht allzu sehr und es war eher ein kräftiger,heller, weißer Dampf.
     
  5. #4 Octarius, 06.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Mit dem Dampf kann nicht nicht sehr viel anfangen. Links ist der Ausgleichsbehälter vom Kühlwasser. Wenn da was platzt könnte Wasserdampf aufsteigen.

    Unten ist der Ladeluftkühler. Es könnte sein dass da ein Schlauch geplatzt ist. Dann läuft aber immer noch der Motor, atmet dabei aber dunkelschwarz wie eine Dampflock aus dem Auspuff heraus.

    Hat noch jemand eine Idee?
     
  6. #5 plankenheizer, 06.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Also aus dem Auspuff kam nix mehr, weil er ja nicht mal mehr anging. Gefühlsmäßig kam mir es so vor, als ob sich irgendwo was staut und der Motor war kurz davor zu starten, hats aber nicht geschafft.

    Ich hänge mal ein bild an, in welchem Bereich der weiße Rauch aufstieg.


    [​IMG]

    (das ist kein Bild von meinem Auto, aber der Motorraum sieht relativ gleich aus)


    PS: Was ich noch als Info dazuschreiben kann ist, dass er mir gesagt hat, das er zum Xenonbrennertausch, das Teil unterhalb des Kühlwasserbehälters abgenommen und wieder eingesetzt hat, wohl aber ohne die Schläuche zu entfernen.
     
  7. #6 Octarius, 06.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Kann mir immer noch kleinen Reim auf den Rauch machen, hätte aber eine recht wilde Idee. Diese silberne Dose hängt am Absteller. Das ist die Drosselklappe die eigentlich kein Diesel hat. Stellst Du den Wagen ab geht die kurz zu um den Nachlauf zu unterbinden.

    Die Klappe ist in ihrer Ruhelage offen. Was ist jetzt wenn die irgendwie klemmt und der Motor dagegen läuft? Er springt auf jeden Fall nicht mehr an. Aber der Rauch???

    Hat Dein Mechaniker den Fehlerspeicher ausgelesen?
     
  8. #7 plankenheizer, 06.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Ich hatte vor ca. 3 Wochen den Fehler "ABGAS WERKSTATT" im Bordcomputer, allerdings hab ich am Fahrverhalten nichts auffälliges gemerkt. Den Fehler hat er mir vor der ganzen Sache dann auch raus gelöscht. War wohl das AGR Ventil im Speicher.

    Jetzt wo das passiert war, hat er auch das AGR Ventil und die Drosselklappe (?) ausgebaut, war aber wohl alles in Ordnung. Die beiden Teile hat er mir auch gezeigt, waren halt ziemlich verrußt. Aber die Funktion war anscheinend noch gegeben.

    Bei der Drosselklappe kann ich mich auch täuschen, kann auch ein anderes Teil gewesen sein....
     
  9. #8 Octarius, 06.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das ist schon eine Drosselklappe, hat aber eine andere Funktion. Im Normalbetrieb ist sie immer offen. Sie hilft nur beim Motor abstellen. Direkt drunter liegt das AGR-Ventil.

    Bei einem Defekt des AGR Ventils läuft der Motor immer noch. Die Drosselklappe geht von alleine nicht zu. Dann würde der Motor theoretisch nicht laufen.

    Eine undichte Dieselleitung würde man bemerken. Das Zeugs riecht auch stark wenn das was ausläuft.

    Wasser kann immer irgendwo austreten, Das hat aber keinen Einfluss auf den Motorlauf.

    Ist der Turbo hin läuft ebenfalls der Motor.

    Dreht der Anlasser durch klemmt auch nicht der Motor. Das kann nach einem Laderschaden passieren wenn eine größere Menge Öl inhaliert wird.

    Ich würde der Werkstatt auf die Füsse treten. Sie sollen schauen was sie bei Brennertausch angerichtet haben.
     
  10. #9 plankenheizer, 06.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Wenn das passiert wäre, würde es ja zu den Symptomen passen. Müsste ja dann theoretisch wenig Öl im Motor sein.... (?)

    Ich guck mir die Geschichte morgen mal an. Er muss mir ja irgendwas zeigen oder so.


    Ehrlich gesagt weis ich dann nicht was ich tun soll.... ein Ersatzteil für 700€- 900€ bestellen, was es wohl anscheinend nicht ist. Irgendwie doof.

    Den Wagen wegschleppen lassen und eventuell in eine andere Werkstatt? Ich weis nicht so recht...
     
  11. #10 Octarius, 06.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn das passiert wäre hättest Du das bemerkt. Hinter Dir sieht niemand mehr etwas und Dein Motor dreht hoch, lässt sich dann nicht abstellen bis er dann irgendwann von selbst, meist mit einem Ruck stehen bleibt.

    Du hattest auf der Straße ganz sicher keinen Laderschaden. Zumindest ist er deswegen nicht ausgegangen.
     
  12. #11 plankenheizer, 06.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Gut. Dann wirds das nicht sein und die Diagnose von meinem Monteur macht derzeit keinen Sinn.
     
  13. #12 plankenheizer, 07.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Also ich hab gerade noch mal mit meinem Kollegen gequatscht der mit dabei war.

    Er ist der Meinung, dass der Rauch / Dampf eher bläulich war und nach Diesel gerochen hat. Vielleicht hilft das noch bissl weiter.
     
  14. #13 Octarius, 07.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Halte uns auf dem Laufenden. Ich bin auch neugierig was sich daraus ergeben wird.
     
  15. #14 plankenheizer, 07.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    So ich war nun bei meinem Monteur.

    Und er hat in der Tat recht, das der Turbo das zeitliche gesegnet hat.

    Die Schaufelräder der Abgasseite waren ein einziges Knäuel. Die Turbine hat es zerlegt und an dieser Stelle bewegt sich nix mehr.

    Das würde auch zum dem Fehlerbild passen bzw. ich kanns mir erklären (bitte korrigiert mich, falls ich einen Denkfehler drin hab).

    Das Turbinenrad wird wohl an irgendeiner Stelle gebrochen sein oder eine Schaufel hat sich verabschiedet und auf Grund der hohen Drehzahl ist es dann zu der "Verstopfung" gekommen und der Motor ist schlagartig ausgegangen. Beim Starten konnten die Abgase nicht in den Turbo "eindringen" und direkt oberhalb des Turbos sind dann die Abgase aufgestiegen, was wohl der weiße Rauch war.

    Ende vom Lied, ich brauch wohl oder übel einen neuen Turbo....
     
  16. #15 Octarius, 07.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn es den Turbo so zerlegt hat ist die Gefahr groß dass auch der Motor einen Schlag weg hat. Du schreibst zwar dass die Abgasseite zerbröselt ist. Die Welle geht aber bis zur Eingangsseite und kann auch dort Schaden anrichten wie z. B. Öl oder Späne in den Motor fördern. Es ist daher zu prüfen wieviel der Motor abbekommen hat.

    Entschuldige bitte meine Fehleinschätzung. Dein Schadenbild war für mich nicht nachvollziehbar und ich halte es für ungewöhnlich dass der Abgasskanal komplett verschlossen ist. Zudem hab ich gedanklich nach einem Fehler beim Brennertausch gesucht und mich dort festgefahren.
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 plankenheizer, 07.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    Das ist die Frage mit dem Motor. Er will ihn jetzt so weit auseinander nehmen, wie es geht und nachschauen wie weit die Teile fortgeschritten sind, mit Glück hat sich der Großteil in dem Schaufelrad verfangen. Er hats mir auch genauer erklärt, war mir aber dann bissl zu viel. Sorry. Morgen ruft er mich an und gibt mir seine Einschätzung.
    Kein Problem. Das war ja auch nicht der typische Turboschaden... Kommt wohl nicht allzu häufig vor.
     
  19. #17 plankenheizer, 15.02.2014
    plankenheizer

    plankenheizer

    Dabei seit:
    23.09.2011
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Weidenberg
    Fahrzeug:
    Octavia III Combi 2.0 TDI Elegance, Golf 4
    Kilometerstand:
    61500
    So hier noch mal der Nachtrag zu meinem Turboschaden. Ich bin jetzt einige hundert Euro ärmer, aber das Auto läuft wieder wie ein Bienchen.

    Anbei auch noch 2 Bilder die die ganze Sache glaube aussagekräftig erklären.
     

    Anhänge:

Thema: Turbolader defekt?
Besucher kamen mit folgenden Suchen
  1. auto springt nicht mehr an turbolader

    ,
  2. turbolader schaufelrad defekt

    ,
  3. tirbolader defekt warum springt motor nicht mehr an

    ,
  4. geöffnete motorhaube octavia 2,
  5. skoda fabia turbolader defekt springt nicht an
Die Seite wird geladen...

Turbolader defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...