Turbolader - Defekt?

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von overnetsmoker, 08.07.2010.

  1. #1 overnetsmoker, 08.07.2010
    overnetsmoker

    overnetsmoker

    Dabei seit:
    08.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia RS, 2.0 TDI, 170PS, DPF
    Hallo zusammen...

    Ich habe folgendes Problem und hoffe, dass mir jemand helfen kann...

    Seit ca. 3 Wochen ist bei meinem Octavia RS (2.0 TDI, 170 PS, Baujahr 2007, 120.000km) insgesamt dreimal (heute gleich zweimal auf 30km) das Steuerprogramm in den Notlauf (Anzeige: Motorstörung) gegangen. Dies passiert mir jedoch nur auf der Autobahn, nicht im Stadtverkehr. Auslesung des Fehlerspeichers ergab wiederholt "Ladedruckbegrenzung, Regeldruck unterschritten". In der Skoda-Werkstatt wurde der RS auf den Kopf gestellt, nichts gefunden. Turboladerwerte, Schläuche ect. alles i.O

    Mir ist dabei aufgefallen, das er nur in den Notlauf geht, sobald ich etwas untertourig (110kmh/6. Gang) fahre, es bergauf geht und ziehmlich heiß draußen ist (30 Grad). Laut Skoda muss er jedoch untertouriges Fahren abkönnen!

    Gibt es da einen Zusammenhang? Oder muss ich damit rechnen, dass doch der Lader defekt ist? Bei Skoda hat man mir vorerst von einem Austausch des Laders abgeraten.

    Vielen Dank...

    Gruß Yvonne
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. z0d!aC

    z0d!aC

    Dabei seit:
    04.07.2010
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    Dinklage
    Fahrzeug:
    Skoda Octavia Kombi 1Z 2.0 TDI Elegance DSG
    Werkstatt/Händler:
    Autohaus Anders Skoda Vechta
    Kilometerstand:
    132000
    Also wenn der Lader kaputt ist dann würd das Auto keine Leistung mehr haben und so war es bei meinem Kumpel würde übelst viel weißer Qualm ausm Auspuff kommen .. !
    Also würde ich den Turbo ausschließen .. ! Mal vllt eine andere Werkstatt aufsuchen und nochmal checken lassen ? .. Ich bin leider auch kein KFZ Mechaniker aber so würde ich das machen .. ! Weil irgendwas MUSS ja sein und Skoda Werkstatt nix findet ist merkwürdig ..
    Wenn bekannt ist , was es gewesen ist , würde ich mich auf eine PN von dir freuen mit der Ergebniss :)
    Dir viel Glück !
     
  4. #3 Rene_RS, 08.07.2010
    Rene_RS

    Rene_RS

    Dabei seit:
    24.10.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Köln 50737
    Fahrzeug:
    Octavia RS
    Kilometerstand:
    55000
  5. #4 slalomstefan, 09.07.2010
    slalomstefan

    slalomstefan

    Dabei seit:
    09.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Kassebrede 32791 lage deutschland
    Fahrzeug:
    VW Polo Bj 1986 55 PS Die Elektrik ist wunderbar übersichtlich
    Kilometerstand:
    168000
    Hi,

    Bei der Laufleistung ist es bald normal das dieser Fehler auftritt. Ich kenne viele Passat ( 3C ) Fahrer mit dem selben Problem. Es sind zu 99 % die Einspritzdüsen verkokt. Bei VW kann man diese Reinigen lassen, die haben extra ein Ultraschallbad für solche Fälle. Die Werkstatt muß nur den Lambdawert bei einer Probefahrt auslesen, ist dieser zu hoch, spritzen die Düsen zu wenig ein weil sie verkokt sind. Das hat zur Folge das der Turbolader nicht den vollen Abgasschub abbekommt. Und somit auch nicht vollen Ladedruck erzeugen kann.

    Auch Deine Skoda Werkstatt sollte mit dem Programm "Geführte Fehlersuche" welches im Tester steckt, die Pumpe Düse Elemente prüfen können. Wenn ich nicht irre lautet der Prüfschritt: "Pumpe Düse Elemente mechanisch prüfen"

    Gruß Stefan
     
  6. #5 overnetsmoker, 12.07.2010
    overnetsmoker

    overnetsmoker

    Dabei seit:
    08.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia RS, 2.0 TDI, 170PS, DPF
    Hallo,

    vielen Dank für Eure Antworten. Werde diese mal an meine Werkstatt heran tragen und mal schauen, was dabei raus kommt.

    Gruß
    Yvonne
     
  7. BlaSh

    BlaSh

    Dabei seit:
    22.01.2005
    Beiträge:
    1.080
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Octavia II 1.9TDI
    Verkokte Düsen kannst du auch selbst testen. Schau mal ob er noch annähernd die Vmax erreicht. Ansonsten passt imho das Fehlerbild nicht, da du die Probleme ja beim untertourigen Fahren hast. ?(
     
  8. #7 Haubitze, 16.07.2010
    Haubitze

    Haubitze

    Dabei seit:
    16.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia RS Kombi, 1Z, 2.0 TDI DPF
    Hallo Yvonne,

    mich würde mal interessieren was denn nun bei Dir rausgekommen ist.

    Ich habe bei meinem RS TDI (PD, ca. 80Tkm, BJ. 07) das gleiche Problem.
    Bei mir tritt es reproduzierbar im 5. und 6. Gang zwischen 2000 und 2500 Umdrehungen auf, sobald ich Beschleunige. Der Motor geht in Notlauf und kann nur durch Zündung aus/ein "wiederbelebt" werden. Im Fehlerspeicher steht immer Ladedruckgrenze unterschritten (mal als sporadischer, mal als permanenter Fehler).
    Wenn ich den Drehzahlbereich im 5. und 6. Gang meide habe ich keinerlei Probleme.

    Ich hatte das Fahrzeug inzwischen bei 2 Freundlichen.
    Der Erste hat nichts gefunden, das System sei dicht, der Turbo ok. Der Fehler kam aber trotzdem wieder.
    Der Zweite hat nun festgestellt, dass der Turbo defekt sei (schwergängig) und getauscht werden muss.

    Anfangs sollten nur die Teilekosten auf Kulanz getragen werden. Nach kurzer Diskussion werden nun auch die Arbeitskosten über die Garantieverlängerung (Mobilitätsgarantie mt erweitertem Umfang) getragen.

    Aktuell steht er in der Werkstatt und ich hoffe der Turbo kann diesmal getauscht werden. Beim ersten Anlauf wurde der falsche Turbo bestellt - anscheinend gibt es verschiedene Turbos für dieses Fahrzeugmodell (Abhängig von der Fahrgestellnummer).

    Schönen Gruß
    Haubi
     
  9. #8 slalomstefan, 27.07.2010
    slalomstefan

    slalomstefan

    Dabei seit:
    09.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Kassebrede 32791 lage deutschland
    Fahrzeug:
    VW Polo Bj 1986 55 PS Die Elektrik ist wunderbar übersichtlich
    Kilometerstand:
    168000
    Hallo Haubitze

    Hoffe das Yvonne sich noch mal meldet und berichtet.

    Und wenn Dein Turbo neu ist, wäre es schön wenn Du hier berichtest ob er dann im 5-6 Gang wieder funktioniert.

    Gruß Stefan
     
  10. #9 Oberberger, 28.07.2010
    Oberberger

    Oberberger

    Dabei seit:
    25.06.2009
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Combi 1,9 TDI DPF
    Kilometerstand:
    101600
    Schwergängig wäre auch mein Favorit - die Schaufelnverstellung verrusst manchmal, dann passiert so etwas. Und die Meldung "Laderdruckgrenze überschritten" deutet ganz klar in diese Richtung.
    Man kann das temporär wieder gangbar machen, indem man die VTG ein paar 100 mal hin und herbewegt.... oder auch auseinandernimmt und gründlich reinigt, was sicher länger hält - siehe hier: http://www.technologie-entwicklung.de/Gasturbines/VNT15-Turbo/vnt15-turbo.html
     
  11. #10 Haubitze, 30.07.2010
    Haubitze

    Haubitze

    Dabei seit:
    16.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia RS Kombi, 1Z, 2.0 TDI DPF
    Hallo zusammen,

    seit der Turbolader bei meinem Octavia getauscht wurde ist das Problem nicht mehr aufgetreten.
    Ich hoffe das bleibt auch so :D

    Schönen Gruß
    Haubitze
     
  12. #11 skodabauer, 30.07.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Hatte auch schon einige solcher Fälle mit dem selben Fehler. Verursachend waren meist undichte Unterdruckschläuche( vor allem am AGR-Kühler) und undichte Druckdosen am Turbo selbst.

    @Oberberger:die Regelgrenze war unterschritten.
     
  13. #12 overnetsmoker, 20.09.2010
    overnetsmoker

    overnetsmoker

    Dabei seit:
    08.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia RS, 2.0 TDI, 170PS, DPF
    Hallo Leute,

    sorry, für die verspätete Reaktion.

    Erstamal vielen Dank für Eure Antworten und mögliche Auslöser/Faktoren. Habe diese an zwei unabhängige Werkstatten herangetragen. Der RS wurde zweimal auf den Kopf gestellt, ohne Ergebnisse. Da Garantie soeben abgelaufen ist, erklärte sich auch keiner bereit, den Turbo auf Kulanz zu tauschen.

    Eine mögliche Ursache, kann so lt. Skoda die extreme Hitze (über 38 Grad) und die damit verbundene Materialausbreitung gewesen sein. Der Fehler ist seither auch nicht mehr aufgetreten, aber irgendwie hab ich trotzdem das Gefühl, dass der Motor an Leistung verloren hat. Erreiche nur noch eine Höchstgeschwindigkeit von 210 km/h, muss öfter Schalten als früher und das bei einem Kilometerstand von 130.000, Baujahr 2007. Die Turboladerwerte sind aber I.O.

    Da ich keinen Bock auf ein unzuverlässiges Auto habe, hab ich mir nun vor 4 Wochen einen neuen bestellt "Octavia RS Limo TDI, 170PS, Candy Weiß, Modell 2011, Liefertermin 11/2010".

    Hoffe, dann wieder Spaß am Fahren zu haben...

    Bis bald und viele Grüße

    Yvonne
     
  14. #13 christifer, 20.09.2010
    christifer

    christifer

    Dabei seit:
    01.01.2010
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Weimar
    Fahrzeug:
    Skoda Fabia 2 Style Edition mit Comfort Paket 1,4 TDI PD DPF Combi und Fabia 2 1,9 TDI PD DPF Combi mit Comfort Paket
    Werkstatt/Händler:
    jetzt Glinicke Weimar
    Kilometerstand:
    291000
    Hallo Overnetsmoker,
    dieses Problem ist bei meinem Fabia nach 900 km aufgetreten. Es wurde danach von Skoda der Turbo getauscht. und dieses Problem war behoben. Der 1. Austauschturbo fing dann mit Pfeifen an....der 2. Austauschturbo auch und der 3. kommt jetzt im Oktober rein......

    Also ...viel Spaß beim Turbotausch :-)

    Gruß
    Christifer :)
     
  15. #14 Jackass, 16.09.2012
    Jackass

    Jackass

    Dabei seit:
    26.02.2005
    Beiträge:
    90
    Zustimmungen:
    0
    Ort:
    Ellwangen
    Fahrzeug:
    Octavia RS TDI
    Kilometerstand:
    170000
    Hallo,

    ich hol diesen uralten Thread mal wieder nach oben, weil ich genau das beschriebene Problem nun auch bei meinem Octavia 2 RS Tdi habe. Auf langen Autobahnfahrten kommt manchmal die Warnleuchte "Motorstörung - Werkstatt". Wie von den anderen bereits beschrieben passiert das meist beim Bergauf beschleunigen im 6. Gang bei 100-120. Das seltsame an der Sache ist das ich teilweise 400km fahre und es passiert gar nix und dann habe ich wieder Fahrten, wo der Fehler 3-4 mal auf 300km auftritt. Es ist also sehr abhängig vom Streckenprofil. Jetzt haben da schon 2 Händler versucht der Sache mächtig zu werden, wobei einer gar keinen Fehler auslesen konnte ( mir unerklärlich ) und ein weiterer schon die Kabel an der Druckdose abisoliert und Unterdruckschläuche von angeblichen Marderschaden ausgetauscht hat. Als das nix gebracht hat wurden die PD-Elemente soweit geprüft und angeblich eine Reinigungsflüssigkeit in die Benzinleitung eingebracht um die PD-Elemente zu reinigen. Nächste Maßnahme wäre laut dem Händler der Austausch eines PD-Elements, dass warum auch immer unter Verdacht steht. Nun habe ich noch nicht davon gehört, dass PD-Elemente den Fehler "Ladedruck zu niedrig" erzeugen. Für mich steht immernoch der Turbolader und alles drumherum unter Verdacht. Hinzu kommt, dass der Fehler jetzt seit 500km nicht wieder aufgetreten ist.

    Wie würdet ihr jetzt weiter verfahren ? Mein RS hat nun schon 153.000km runter und ich will jetzt nicht unnötig viel Geld in irgendwelche "Es könnte daran liegen"-Reparaturen investieren. Vielleicht hattet ihr ja schon ähnliche Probleme ? Würdet ihr einen weiteren Händler aufsuchen ? Ich habe nicht den allerbesten Eindruck vom aktuellen Händler.

    Gruß Erik
     
  16. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    7.355
    Zustimmungen:
    232
    Ort:
    Niedersachsen
    Auf Verdacht zu reparieren ist immer schwierig.

    Tatsächlich stellen die Pumpe-Düse-Elemente bei diesem Motor eine Schwachstelle dar, so dass der Tausch sinnvoll sein kann. Dann allerdings sollte auch feststehen, dass das die Ursache ist.

    Der einzig sinnvolle Rat aus der Ferne kann eigentlich nur der sein, noch einmal einen anderen Händler aufzusuchen.
     
  17. #16 skodabauer, 16.09.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Gerade beim Fehler "Ladedruck zu gering" ist ein Blick auf die Kraftstoffversorgung wichtig. Also als erstes die Funktion der Pumpe im Tank prüfen lassen.
     
  18. 123tdi

    123tdi Guest

    klemmer am VTG löst diesen Fehler nicht aus. Ein Klemmer würde Ladedruck zu hoch ausspucken.
    Turbolader denke ich ni cht.
    Unterdruckschläche eigentlich auch nichit weil wenn sich das VTG dann nicht bewegt, kommt eigentlich auch keine Störmeldung.

    man liest hier deutlich dass das Auto in einer autorisierten Skoda Werkstatt nicht immer richtig aufgehoben ist!!!

    Die Fehler können vielseitig sein, von zu heißem Kraftstoff bis sonstt was Lmm...
    aber bei dem Auto deutet es doch auf eindefektes PD Element hin...
     
  19. #18 Octarius, 17.09.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Fehlerhaft arbeitende PD-Elemente sind für diesen Fehler definitiv nicht verantwortlich.

    Die Ladedruckregelung stimmt nicht. Entweder passt der Sollwert nicht, was eigentlich unlogisch ist oder die Schaufeln gehen nicht zu. Eine mögliche Ursache wäre das Ladedruckregelventil. Das gibts zwar nicht für lau, ist aber nicht wirklich teuer. Vorsorglich könnte man das tauschen.

    Dann ist zwingend die Verschlauchung zu prüfen. Eventuell liegt ein Abfall des Unterdrucks vor.

    Möglicherweise klemmt auch die VTG. Bei der Laufleistung dürfte eigentlich noch kein außergewähnlicher Verschleiß auftreten. Falls der Klemmer rußbedingt ist hilft hoer auch eine flotte Autobahnfahrt. Daher wäre auch das ein Versuch wert.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MarkyMan, 17.09.2012
    MarkyMan

    MarkyMan

    Dabei seit:
    22.05.2011
    Beiträge:
    89
    Zustimmungen:
    0

    Hm,

    das ist ja Interressant...wenn die VTG nicht verstellt und/oder fest sitzt können BEIDE Fehler abgespeichert werden...zu hoch oder zu niedrig...

    Hier muss einfach mal erklärt werden:Der VTG wird in Abhängigkeit von Fahrerwunsch/Last/Drehzahl verstellt(PWM getaktet).

    Es wird bei 2000 U/min(Drehzahl)voll aufs Pedal gelatscht(Fahrerwunsch) und eine Last(Fahrzeuggewicht-je weniger schon beschleunigt je mehr Masse und je mehr Last vorhanden)ist vorhanden, errechnet das Motorsteuergerät die nötige Taktung des Ladedruck Regelventiles(PWM hohe oder niedrige Frequenz=lange oder kurze öffnungszeit).Am Ventil liegt dauerhaft Unterdruck an, der somit durch die Öffnungszeit des Ladedruckregelventiles an die Unterdruckdose des VTG weiter gegeben wird.

    Kann die Verstellgeometrie aber nicht verstellt werden(sitzt fest, oder Unterdruckdose ist undicht,undichte Schläuche etc).kommen Fehler wie Überschritten oder unterschritten vor.

    Auch die Ladeluftstrecke(Druckschläuche)kann die Ursache sein, da der Druck der "vieleicht"korrekt erzeugt wird irgendwo verloren wird und der Sensor im Druckrohr einen zu geringen Wert meldet.

    lg
    Mark
     
  22. #20 Jackass, 17.09.2012
    Jackass

    Jackass

    Dabei seit:
    26.02.2005
    Beiträge:
    90
    Zustimmungen:
    0
    Ort:
    Ellwangen
    Fahrzeug:
    Octavia RS TDI
    Kilometerstand:
    170000
    Hallo,

    danke schonmal für die Erklärungen. Ich werde wohl wirklich erstmal die Werkstatt wechseln. Eine zweite Meinung beziehungsweise ein neuer Blick auf die Sache kann vermutlich nicht schaden und kostet erstmal wenig. Habt ihr eig schonmal davon gehört, dass eine Reinigungsflüssigkeit in die Kraftstoffleitung eingebracht wird um die PD-Elemente zu reinigen ? Mir kommt das fast wie eine Besänftigung vor weil man nix gefunden hat bzw. ratlos ist. Ich habe bisher nur von Ultraschallreinigungen gehört.

    Von der Fahrweise habe ich schon ein paar Sachen versucht. Mein aktuellen Erfahrungen zeigen :

    - unter 100 km/h tritt der Fehler nicht auf
    - über 130km/h tritt der Fehler auch nicht auf
    - bisher ist der Fehler nur auf der Autobahn aufgetreten
    - immer im 6. Gang

    => Drehzahlbereich 2000-2500 U/min.

    Eine Sache macht mich gerade auch total skeptisch. Ich bin jetzt zwei mal eine 120 km Strecke gefahren. Dabei hab ich auch diverse male diesen Lastfall erzeugt und es ist rein gar nix passiert. Meistens tritt der Fehler auch erst nach langer Fahrstrecke auf. Würdet ihr die Sache wirklich nur verfolgen, wenn es wieder auftritt ?

    MfG Erik
     
Thema: Turbolader - Defekt?
Besucher kamen mit folgenden Suchen
  1. skoda octavia rs turbolader kosten

    ,
  2. skoda octavia rs turbolader defekt

    ,
  3. turbolader skoda octavia rs

    ,
  4. skoda octavia turbolader defekt,
  5. skoda octavia rs turbolader,
  6. octavia rs turbo defekt,
  7. ladeluftstrecke skoda rs tdi testen,
  8. turbo ölt octavia rs,
  9. defekt,
  10. skoda octavia rs bj 2010 turbo probleme,
  11. superb cr turboladerschaden,
  12. druckdose turbolader Symptome,
  13. skoda octavia tdi cr druckdose,
  14. octavia rs turbo,
  15. ladedruck regelgrenze unterschritten skoda,
  16. turbo druckdose skoda octavia rs defekt?,
  17. Skoda Fabia Combi 1.4 TDI Turbolader defekt,
  18. skoda octavia 1z 2.0 tdi turbolader,
  19. turbowechsel kosten octavia rs ,
  20. austausch turbolader skoda octavia combi,
  21. turbo probleme octavia rs,
  22. agr kühler tausch sinnvoll,
  23. octavia 1z 2.0 tdi 2000 bis 2500,
  24. turbo springt bei 2000 umdrehungen nnicht an octavia rs tdi,
  25. unterdruckdose turbolader skoda rs wechsel
Die Seite wird geladen...

Turbolader - Defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...