Turbo schaltet nach beschleunigen ab!!!!!

Diskutiere Turbo schaltet nach beschleunigen ab!!!!! im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebe Gemeinde, ich bin neu hier und hoffe auch richtig. Ich fahre ein SKODA OCTAVIA Combi (1Z5) 2.0 TDI 16V bj. 06, Schlüssel Nummer 8004...

  1. #1 LuckyLuke, 05.03.2014
    LuckyLuke

    LuckyLuke

    Dabei seit:
    05.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Gemeinde, ich bin neu hier und hoffe auch
    richtig.


    Ich fahre ein SKODA OCTAVIA Combi (1Z5) 2.0 TDI 16V bj. 06, Schlüssel
    Nummer 8004 ADX, Motorkennbuchstabe BKD.

    Zu meinem Problem, seid ungefähr 3 Monaten schaltet der Turbo beim starken beschleunigen ab :cursing: und es leuchtet
    keine Motorkontrollleuchte auf. Nach auslesen kommen folgende Fehler, erste Fehler ansaugdruck zu hoch, 2 Fehler
    ladedrucksensor.

    Den Ladedrucksensor haben wir jetzt schon zweimal erneuert, da
    das Problem beim ersten tausch einige Zeit nicht mehr aufgetaucht ist.

    Meine Werkstatt (freie) wo ich seit Jahren bin und die Leute auch privat kenne, hat das Auto
    schon auf den Kopf gestellt können aber nichts finden.

    Nun ist der letzte weg mal zu Soda zu fahren, in der Hoffnung dass die den Fehler finden. Jetzt habe
    ich aber keine Lust dahin zu fahren und dann erzählen die mir was vom Pferd :S . Wie
    ist eure Erfahrung, hatte jemand schon mal dasselbe Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 -Robin-, 05.03.2014
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    92
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000
    LD zu hoch = zb VTG Klemmer, KAT/DPF zu hoher Gegendruck, Unterdruckleckage usw usw.
     
  4. #3 skodabauer, 05.03.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.261
    Zustimmungen:
    195
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wie hoch ist denn der Ladedruck? Kannst du den Fehlerspeicherinhalt etwas genauer posten?

    Wenn der LAdedrucksensor als Fehler drin steht bitte den Kabelbaum prüfen der unterhalb vom Luftfilter verläuft.

    Der Verstellweg der VTG-Verstellung sollte ebenfalls geprüft werden.
     
  5. #4 Harlekin, 06.03.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.508
    Zustimmungen:
    74
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
  6. #5 LuckyLuke, 09.03.2014
    LuckyLuke

    LuckyLuke

    Dabei seit:
    05.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo danke erstmal für eure vielen Tipps :) . Wir haben heut
    nochmal ein bisschen geschraubt und festgestellt, dass es ein VTG Klemmer war :S . Haben
    es erstmal wieder ein wenig gangbar gemacht aber ich werde wohl nicht um ein
    neuen Turbo rum kommen :cursing: .
     
  7. #6 Harlekin, 09.03.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.508
    Zustimmungen:
    74
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Werde mir auch nen AT Turbo gönnen.
    Komme auch nicht drum rum.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Rony13

    Rony13

    Dabei seit:
    07.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    Hatte auch mal so ein Problem, aber kein neuer Turbo sondern ab zu http://www.z-turbo.at/ die richten alle Turbos wieder her. kostet um die 150€, Turbo ist wie neu, koplett gereinigt neu gelagert, perfeto :-) Neuer Turbo kostet alleine ~1300
    Gruß
    Rony
     
  10. #8 Harlekin, 21.03.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.508
    Zustimmungen:
    74
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Hey Rony,
    danke für den Link.

    Funktioniert der Turbo dann auch wie Neu?
     
Thema: Turbo schaltet nach beschleunigen ab!!!!!
Besucher kamen mit folgenden Suchen
  1. octavia 2.0 tdi turbo schaltet ab

    ,
  2. turbo schaltet ab

    ,
  3. turbo schaltet

    ,
  4. skoda superb turbo schaltet ab
Die Seite wird geladen...

Turbo schaltet nach beschleunigen ab!!!!! - Ähnliche Themen

  1. Modellübergreifend Sony Xperia ohne Mirrorlink ab Android 7 (Nougat)

    Sony Xperia ohne Mirrorlink ab Android 7 (Nougat): Hallo, da es für das Sony Xperia Z5 jetzt ja bald das Update auf Android Nougat gibt, dachte ich mir, frag doch mal bei Sony, ob sich bei...
  2. Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf

    Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf: Liebe Forengemeinde, nachdem ich als letztes aufgrund Leistungsmangels bei höheren Drehzahlen einen neuen LMM verbaut habe (Problem weg), suche...
  3. Privatverkauf Friedrich Motorsport AGA Edelstahl ab Kat für Octavia 1Z u.a.

    Friedrich Motorsport AGA Edelstahl ab Kat für Octavia 1Z u.a.: Hallo, es ist mal wieder soweit: Ich gebe meinen Octavia II FL ab und habe ihn wieder in den Originalzustand versetzt. Biete hier meine AGA an:...
  4. Fabia III Ambition löst Japaner ab

    Fabia III Ambition löst Japaner ab: Hallo zusammen, vor ein paar Tagen habe ich mein neues Auto bestellt, nachdem ich seit fast 16 Jahren einen Mitsubishi Colt gefahren bin. Meine...
  5. Quietschen bei Beschleunigung bzw. Gangwechsel

    Quietschen bei Beschleunigung bzw. Gangwechsel: Hallo, Seit 2-3 Tagen höre ich ab und zu ein Quietschen beim Beschleunigen bzw. bei Gang-wechsel - am deutlichsten ist es vom 1. -> 2. oder 2. ->...