Turbo jault im Stand und die Motorlampe lächelt mich an

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von pelmenipeter, 17.12.2011.

  1. #1 pelmenipeter, 17.12.2011
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    Oh man, was ein Tag.

    Heute morgen Auto ganz normal gestartet und gleich ist mir aufgefallen das der Turbo jault im Stand.
    Sonst keine weiteren Anzeichen. Fahrzeug fuhr normal, wie immer in der Stadt.
    Außer beim ausmachen des Motors wieder komisches quieken vom Turbo.

    Dann nach der Arbeit ins Auto, Motor gestartet und wieder dieses jaulen des Turbos. Und ....die gelbe Motorleuchte blieb an
    Peng machte es in meinem Kopf: "au weia, nu hat C4P meinen Turbo zerlegt"
    Bin dann vorsichtig noch Freundin abholen und einkaufen gewesen.
    Zu Hause erstmal Diagnosekabel gesucht und Läppi dran. Stock duster draußen aber es ließ mir keine ruhe. (Beim einkaufen stand ich vor den regalen und habe nix gefunden lol)
    Fehlerspeicher: Luftmassenmesser Kurzschluss nach Kontakt Masse (o.ä.)
    sonst nix weiter

    da dachte ich mir, guckste mal ob des nur nen wackler oder sowas ist
    also haube auf im dunkeln und oben am luftrohr gefühlt bis der gnubbel kam mit dem LMM, an dem ja auch ein Kabel ist ..... Finger wandern am Kabel lang ..... plötzlich hörts Kabel auf und ich fühle kratzige Isolation

    Tjo das andere Ende vom Kabel habe ich etwas weiter unten liegend ertastet.
    Nebenbei viel mir auf, das es etwas komisch schnuppert.

    Nun vermute ich mal ganz stark das ein Drecksviech ne Party im Fabi gefeiert hat. Wie schaut das jetzt aus mit weiterfahren ohne LMM ? Schädlich ?
    Gibts da nen Kabelsatz für oder muss ich beim damit rechnen, dass er sagt da muss nen neuer LMM her.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.018
    Zustimmungen:
    115
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209
    da hat wohl der Marder sein Unwesen getrieben :huh:

    nach was schnuppert es denn? Wenn die Kabel wieder ordentlich zusammen geflickt sind sollte das ok sein...so läuft er wohl die ganze Zeit im Notlauf.
     
  4. #3 pelmenipeter, 17.12.2011
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    riecht streng .... pippi-ähnlich
    morgen mache ich bilder
     
  5. #4 pelmenipeter, 18.12.2011
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000


    so habe mal Bilder gemacht
    wie kann ich das am besten vorübergehend flicken ? kabel ist an sich ja ultra kurz
     
  6. #5 Octarius, 18.12.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Sei froh. Ich hatte nen Totalschaden dadurch.

    Achsmanschetten angefressen, Elektrik zerbissen, Dämmaterial zernestet, Wasserschläuche platt, Turboschlauch ebenso, Dieselrücklaufleitung durch oder mit anderen Worten: Alles was unter der Haube elastisch ist war kaputt, wirklich alles mit erheblichen Folgeschäden.

    Du kannst so fahren, jedoch im Notlauf mit erheblichen Einbußen am Motorlauf.
     

    Anhänge:

  7. #6 pelmenipeter, 18.12.2011
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    puh da hatte ich *hoffentlich* mehr glück
    habe alles abgesucht und dabei nur den zerbissenen LMM gefunden + etwas Kacka/Pippi neben der Befestigung der Abdeckung

    habe nun eine Verlängerung an den LMM gelötet und die enden mit dem kabel verzwirbelt + tape + schutzschlauch

    probefahrt bestanden, läuft wieder wie vorher
    und der turbo ist auch wieder leise
     
  8. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.018
    Zustimmungen:
    115
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209
    na denn mal hoffen das das kleine niedliche Tierchen nicht so schnell wieder kommt ^^
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 pelmenipeter, 09.01.2012
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    Heute dachte ich mir mal, guckste mal wieder nach dem Öl.
    Haube auf und fast umgefallen. Da war dieses Drecksviech doch schon wieder da.
    Langsam hab ich Lust mal auf den Übeltäter zu warten im Auto und wenn er sich zeigt, dann erkläre ich ihm mal das deutsche Fußballspiel X(

    Fahrzeug stand nun 4 Tage wieder fast auf dem gleichen Parkplatz.
    Ich habe nun vom Rottweiler meiner Eltern einige Haare gesammelt und 3 Knöllchen in Strumpfhosen an den Stellen aufgehängt. Zusätzlich parke ich auf einem anderen Parkplatz, bedeutet für mich 100m mehr zu Fuß :evil:
    Kabel hat er diesmal wohl in Ruhe gelassen aber ich habe eine ganze Einkaufstüte voll Dämmstoff aus dem Motorraum gesammelt.
     
  11. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.018
    Zustimmungen:
    115
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209
    na das ist ja erfreulich sowas zu sehen :S na wenn er sonst die Kabel in ruhe gelassen hat ist ja schon was gutes ;) ^^
     
Thema:

Turbo jault im Stand und die Motorlampe lächelt mich an

Die Seite wird geladen...

Turbo jault im Stand und die Motorlampe lächelt mich an - Ähnliche Themen

  1. Privatverkauf Skoda Columbus Navi neuwertig neuester Stand

    Skoda Columbus Navi neuwertig neuester Stand: Biete hier mein originales und voll funktionsfähiges Skoda Navigationsgerät "Columbus" aus dem Jahr 2011 zum Verkauf an. Es ist baugleich mit dem...
  2. Wastegate-/Turbo-Rasseln bei Teillast am 1.8L CJSA

    Wastegate-/Turbo-Rasseln bei Teillast am 1.8L CJSA: Hallo zusammen. Das Wastegate-Gestänge am Turbo macht bei mir neuerdings Rassel-Geräusche. Vor allem bei Teillast zwischen 2000-3000 rpm. Richtig...
  3. Skoda Fabia 2,0l Baujahr 2002 sehr unrunder Lauf nur im Stand !

    Skoda Fabia 2,0l Baujahr 2002 sehr unrunder Lauf nur im Stand !: Hallo mhm hab hier schonmal geschrieben und erklärt das mein Skoda im Stand sehr stark unrund läuft. Also habe alles getauscht was Zündung...
  4. aktueller Stand AFS bei "Licht an" Stellung bzw. Alternativen

    aktueller Stand AFS bei "Licht an" Stellung bzw. Alternativen: Moin Moin Gemeinde, ja, Suche wurde bereits genutzt. Folgende Themen wurden - mit nicht zufriedenstellenden Antworten - gefunden:...
  5. Und immer wieder grüßt ... der Turbo P0234 Fehler

    Und immer wieder grüßt ... der Turbo P0234 Fehler: Hallo, das gleiche Problem wie schon mal. Fehlercode: P0234 Ladedruck/Regelgrenze überschritten. Ich tippe auf ein klemmendes VTG. Hatte ich...