TÜV Probleme wegen deaktiviertem Standlicht

Diskutiere TÜV Probleme wegen deaktiviertem Standlicht im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Guten Tag, Auto: Skoda Octavia II RS TDI ich durch leide momentan eine TÜV Odyssee. War vor ca. einem Monat beim Tüv, dort wurden (wie mir...

  1. #1 CreeKLY, 06.02.2020
    CreeKLY

    CreeKLY Guest

    Guten Tag,

    Auto: Skoda Octavia II RS TDI

    ich durch leide momentan eine TÜV Odyssee.

    War vor ca. einem Monat beim Tüv, dort wurden (wie mir schon bekannt war) die Beläge vorne und ein Querlänker gemängelt.

    Da ich zurzeit wenig Zeit hatte, mein Auto selbst zu richten hab ich ihn zu ATU gegeben.
    Heute hätte ich das Auto mit neuem TÜV abholen wollen. Bei ATU sagte man mir dann, das Auto hat kein TÜV bekommen, da erhebliche Mängel bestehen.

    Der TÜV hat eine neue Hauptuntersuchung gemacht, und dort folgendes festgestellt.
    - Begrenzungslicht (Standlicht) links und rechts ohne Funktion
    - Schlussleuchte Rechts eone von mehreren einer Seite ohne Funktion
    - Radbremse 2. Achse Links Freigängigkeit geringfügig eingeschränkt.

    Als ich den Bericht gelesen hab, bin ich völlig verwirrt zu meinem Kumpel gefahren, mit dem ich sonst immer mein Auto richte (er ist Renter und war mal Meister bei Mercedes).

    Wir also alles nochmal kontrolliert, (Bremsen hinten hatten wir vor ein paar Wochen komplett neu gemacht). An der Birne hinten gewackelt, funktionierte wieder. Und beim Standlicht meinte ich, der hat keins, der hat ja unten die LED-Tagfahrlichter.

    Ich also wieder hin zum TÜV, ich hab mich erstmal beschwert das eine neue Hauptuntersuchung gemacht worden ist, seine Reaktion, ATU hat ihm nichts gesagt.
    Er schaut aber nochmal schnell drüber, hinten lichter ok, nur vorne das Standlicht soll ich richten.
    Hab versucht ihm zu erklären, dass vorne dafür ja die LED Streifen da sind, meinte er "Nein nein, da sind ja Fassungen da, die müssen leuchten".

    Also wieder zu meinem Kollegen, Scheinwerfer ausgebaut, neue Birnen rein....-> es leuchte nix. Wir also alle Sicherungen kontrolliert und alle Kabel...nichts.

    Jetzt zu meiner Frage:
    Ich habe hier gelesen, dass die Leuchten tatsächlich ohne Funktion sind. Aber hat jm. irgendwas Offizielles von Skoda was ich dem Prüfer vorlegen könnte?

    Danke, und Entschuldigung für den langen Text.
     
  2. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    1.081
    Zustimmungen:
    112
    Ort:
    Berlin
    Fahrzeug:
    Scala1.0 / 85kW - vorher Rapid Limo, Roomster und Fabia 1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    7500
    Es geht um das Standlicht, welches in D vorgeschrieben ist. Du redest die ganze Zeit vom TFL. Das ist doch was völlig anderes. Also bring das Standlicht in Ordnung wie vom Prüfer gesagt.
     
  3. #3 yossarian, 06.02.2020
    yossarian

    yossarian

    Dabei seit:
    01.09.2017
    Beiträge:
    105
    Zustimmungen:
    25
    Ort:
    vorderpfalz
    Fahrzeug:
    octavia 3 combi FL
    Kilometerstand:
    90,000
    die standlichter (offizieller name "begrenzungsleuchten") sind vorgeschrieben.
    sind sie beide ohne funktion ist das ein erheblicher mangel.
    das gibt's keine diskussion.
    ausserdem sind sie scheiss-wichtig: den linker abblendscheinwerfer fällt aus und dein linkes standlicht geht nicht und schon bist du nachts für den gegenverkehr ein moped.
     
    Herwyn gefällt das.
  4. #4 tschack, 06.02.2020
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    12.796
    Zustimmungen:
    1.855
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    dirk11 und Keks95 gefällt das.
  5. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    1.081
    Zustimmungen:
    112
    Ort:
    Berlin
    Fahrzeug:
    Scala1.0 / 85kW - vorher Rapid Limo, Roomster und Fabia 1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    7500
    ups, das RS hatte ich überlesen......
     
  6. #6 dathobi, 06.02.2020
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    33.936
    Zustimmungen:
    2.933
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Dann hätte ich ja auch letztens Probleme gehabt... den ich habe auch nur diese LED Streifen die beides machen.
     
  7. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    24.680
    Zustimmungen:
    13.395
    Ort:
    59071 Hamm
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    38800
    Hast Du ATU den Auftrag für die HU gegeben?
     
  8. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.423
    Zustimmungen:
    1.906
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    171000
    Mein auto hat auch Standlicht = abgedunkeltes TFL. Ne extra birne gibts da ned.
     
  9. #9 yossarian, 06.02.2020
    yossarian

    yossarian

    Dabei seit:
    01.09.2017
    Beiträge:
    105
    Zustimmungen:
    25
    Ort:
    vorderpfalz
    Fahrzeug:
    octavia 3 combi FL
    Kilometerstand:
    90,000
    @te: leuchten die leds denn wenn der lichtschalter auf der standlichtposition steht?
     
  10. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    8.451
    Zustimmungen:
    3.554
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    82000
    Der O2 würde doch selbst meckern, wenn das Standlicht nicht funktionieren würde.
     
  11. #11 CreeKLY, 06.02.2020
    CreeKLY

    CreeKLY Guest

    @dathobi und wie hast du die Probleme gelöst?

    @Tuba nein ich hab der ATU den Auftrag für die Nachkontrolle gegeben, auf der Rechnung war auch Nachprüfung mit ~14€ ausgewiesen.

    @yossarian Ja sie leuchten, beim umstellen werden sie etwas gedimmt.

    @tehr Ja wir haben auch extra noch den Fehlerspeicher ausgelesen...
     
  12. #12 dathobi, 06.02.2020
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    33.936
    Zustimmungen:
    2.933
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Ich hatte kein Problem.
     
  13. #13 CreeKLY, 06.02.2020
    CreeKLY

    CreeKLY Guest

    @dathobi Ah sry hatte "Da hatte ich auch letztens Probleme..." gelesen
     
  14. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    24.680
    Zustimmungen:
    13.395
    Ort:
    59071 Hamm
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    38800
    Wenn Du nur eine Nachkontrolle bezahlt hast - worüber regst Du Dich auf?
     
  15. #15 CreeKLY, 06.02.2020
    CreeKLY

    CreeKLY Guest

    @Tuba weil jetzt Probleme da sind, die vorher nicht da waren...
    Aber meine eig. Frage war ja, ob jm. irgendwas offizielles über die "Standlicht Problematik" hat, die ich dem Prüfer vorlegen kann... :)
     
  16. #16 4tz3nainer, 06.02.2020
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.724
    Zustimmungen:
    3.636
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    Dass der 2.Prüfer nicht unbedingt die hellste Kerze auf der Torte war:rolleyes:
     
  17. #17 yossarian, 06.02.2020
    yossarian

    yossarian

    Dabei seit:
    01.09.2017
    Beiträge:
    105
    Zustimmungen:
    25
    Ort:
    vorderpfalz
    Fahrzeug:
    octavia 3 combi FL
    Kilometerstand:
    90,000
    um die kuh vom eis zu bekommen ist eindeutig die atu-filliale dein ansprechpartner.
    die sollen das ganze dem plakettenfuzzi erklären.
     
  18. #18 dathobi, 06.02.2020
    Zuletzt bearbeitet: 06.02.2020
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    33.936
    Zustimmungen:
    2.933
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
  19. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    24.680
    Zustimmungen:
    13.395
    Ort:
    59071 Hamm
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    38800
    Alter Schwede, so langsam reicht es!

    Der TE war vor fast einem Monat bei der HU (s. Startposting) und bequemt sich jetzt zur NU. Weil ja der Monat abläuft. Der Kollege macht seinen Job und wird hier als Fuzzi und dunkle Kerze bezeichnet. Das ist beleidigend, Leute.

    Genau so gut könnte ich den TE fragen, was ihn reitet, mit einem RS mit bemängelten Bremsbelägen und defektem Querlänker (was auch immer das sein soll) einen Monat durch die Gegend zu fahren. Gut, dass er niemanden über den Haufen gefahren hat.

    Eins noch: Die Nachkontrolle heute verlängert nicht die Monatsfrist für die NU auf die erste HU. Ist der Monat rum, ist die Frist abgelaufen und es muss eine neue HU her.
     
    bigBrainbug und dirk11 gefällt das.
  20. #20 4tz3nainer, 07.02.2020
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.724
    Zustimmungen:
    3.636
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    Der Prüfer bemängelt mehrfach defekte Standlichter vorne, was in diesem Fall völliger Quatsch ist, und das findest du in Ordnung?
    In dem Fall hat er schlicht und ergreifend keine Ahnung. Dies ist aber genau dein Job so etwas zu wissen.
     
    Malte1408, fireball, IFA und 7 anderen gefällt das.
Thema:

TÜV Probleme wegen deaktiviertem Standlicht

Die Seite wird geladen...

TÜV Probleme wegen deaktiviertem Standlicht - Ähnliche Themen

  1. Der TÜV ist geschafft-nun aber neue Probleme

    Der TÜV ist geschafft-nun aber neue Probleme: So, mein Felicia hat seit März wieder für 2 Jahre TÜV. Nun habe ich aber das Problem, er rußt im Teillastbereich sehr stark. Es gestaltet sich so,...
  2. Probleme beim TÜV-Kontakt zum Steuergerät nicht möglich-Fabia 1 1,4 16V 75 PS

    Probleme beim TÜV-Kontakt zum Steuergerät nicht möglich-Fabia 1 1,4 16V 75 PS: Hallo liebe Community, Bei meinem Skoda Fabia 1 1,4 16V 75PS Baujahr 2001 war der TÜV fällig, bin zu meiner Überraschung Vollgas durchgerasselt....
  3. TÜV-Probleme 19" mit 235/35/19

    TÜV-Probleme 19" mit 235/35/19: Hallo Ich habe heute mein KW Gewindefahrwerk V1 Inoxline verbaut bekommen.Bei der Fahrwerkseintragung sollten auch die Tomason TN4 mit 235/35/19...
  4. Tüv Probleme wegen LKW Zulassung

    Tüv Probleme wegen LKW Zulassung: Hallo, war heute mit meinen pick up beim tüv und der machte mir das leben schwer, er meinte ein pick up mit lkw zulassung müsse original sein und...
  5. 3 Jahre, erster TÜV und fast keine Probleme...

    3 Jahre, erster TÜV und fast keine Probleme...: So, heute hat meiner seinen ersten TÜV wie erwartet ohne jegliche Mängel bestanden :thumbsup: . Das einzige das der Prüfer gerne gesehen hätte war...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden