Totalausfall sämtlicher Armaturenanzeigen während der Fahrt

Diskutiere Totalausfall sämtlicher Armaturenanzeigen während der Fahrt im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Gestern ist mir was lustiges passiert: mitten unter der Fahrt haben sich sämtliche Anzeigen verabschiedet. Das Display war schwarz, sämtliche...

  1. #1 Noerstroem, 19.10.2014
    Noerstroem

    Noerstroem

    Dabei seit:
    01.04.2009
    Beiträge:
    352
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Octavia Facelift Limo 1.8 TSI
    Kilometerstand:
    165000
    Gestern ist mir was lustiges passiert: mitten unter der Fahrt haben sich sämtliche Anzeigen verabschiedet.
    Das Display war schwarz, sämtliche Zeiger sind auf Nullstellung und beim blinken gabs keine grünen Pfeile und das Tick-Tick Geräusch war auch nicht da.
    Also rechts ran - Schlüssel raus und wieder rein und siehe da alles geht wieder! :P
    Motor an und alles fällt wieder aus :pinch:
    Schlüssel wieder raus und wieder ein; Motor an -> selbes Spiel wieder.
    Motor laufen lassen und Blinker kontrolliert: die haben sogar funktioniert; auch das Licht und die Wischer.
    Also scheinbar alles normal.
    Hab dann beschlossen beim Händler vorbei zu fahren; evtl hat der ja eine Sofortlösung parat.
    Auf der Fahrt dahin ist mir folgendes wieder eingefallen:
    Bedienung Bordcomputer über Multifunktionslenkrad streikt.

    Und siehe da: auch hier hilft die Methode.
    2 Faustschläge von oben aufs Cockpit und alles ging wieder.
    Allerdings waren sämtliche Anzeigen auf Null: Uhrzeit, Tageskilometerzähler, Verbrauch , gefahrenen Kilometer auf Ebene 1 + 2.
    Nur der Gesamtkilometerzähler hat richtig angezeigt.
    Hat das schon mal einer gehabt?
    Lösungsansätze?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    kenne ich von PROTON (nicht selber)


    seit Jahren problemlos einfach wärhend der Fahrt draufschlagen. (okay: der Hobel hat locker 16Jahre - da lohnt weitergehende Reparatur sowieso nicht)
    und der Fahrer ist KFZ-mechantronik-spezial-megaschrauber.
     
  4. #3 hjt_Jürgen, 19.10.2014
    hjt_Jürgen

    hjt_Jürgen

    Dabei seit:
    15.11.2011
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    O2 Combi 2,0 TDI PD DSG 10/2005
    Kilometerstand:
    210000
    wackeliger Massekontakt?
     
  5. #4 Harlekin, 21.10.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.508
    Zustimmungen:
    74
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Das Draufschlagen würde ich sein lassen..
    macht man heut zutage mehr kaputt wie i.O.
     
  6. #5 0²ctavist, 21.10.2014
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    937
    Zustimmungen:
    76
    Ort:
    bei Toulouse
    Fahrzeug:
    2007er Octavia Combi, 1.9 Tdi 105PS, DSG, Sondermodell Praha mit Leder, Xenon, 17" usw....
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    150000
    Ich kenne solche Ausetzer von einem losen Kontakt am Zündschloss.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 NullPeilJhonny, 21.10.2014
    NullPeilJhonny

    NullPeilJhonny

    Dabei seit:
    08.08.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Einfach mal die multifunktionsanzeige ausbauen und nach den steckern schauen. Bei mir war ein kabel im pin fast ab
     
  9. #7 Noerstroem, 24.10.2014
    Noerstroem

    Noerstroem

    Dabei seit:
    01.04.2009
    Beiträge:
    352
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Octavia Facelift Limo 1.8 TSI
    Kilometerstand:
    165000
    Bis jetzt hat sich der Fehler nicht wiederholt. Deswegen mach ich erstmal nichts.
    Scheint ja ein relativ selten auftretendes Problem zu sein.
    Danke für die Tips.
     
Thema:

Totalausfall sämtlicher Armaturenanzeigen während der Fahrt

Die Seite wird geladen...

Totalausfall sämtlicher Armaturenanzeigen während der Fahrt - Ähnliche Themen

  1. Hinweis "offene Heckklappe" während der Fahrt

    Hinweis "offene Heckklappe" während der Fahrt: Hallo zusammen, Ich fahre einen Fabia 3 Combi ambition 81 kw. Heute bin ich eine etwas längere Strecke gefahren und plötzlich würde das...
  2. Octavia III Nach jeder Fahrt durch die Waschstrasse: USB Stick wird nicht mehr erkannt

    Nach jeder Fahrt durch die Waschstrasse: USB Stick wird nicht mehr erkannt: Ich habe einen sehr seltsamen Effekt mit meinem O3 der aber reproduzierbar auftritt. In meinem O3 mit Columbus habe ich die Musik für meine Frau...
  3. Rechter Außenspiegel fährt zu weit aus

    Rechter Außenspiegel fährt zu weit aus: Guten Morgen zusammen! Seit heute früh hab ich das Problem, dass mein rechter Außenspiegel zu weit aus fährt. Ich habe mein Auto gestern Abend...
  4. Fensterheber Beifahrerseite fährt nicht wieder hoch.

    Fensterheber Beifahrerseite fährt nicht wieder hoch.: Moin, Bei unserem Roomster 1.6 16v aus 2007 haben wir ein Problem. Auf der Beifahrerseite lässt sich das Fenster herunter fahren, aber es geht...
  5. Fahrt nach Polen

    Fahrt nach Polen: steht heute an und nun mache ich mir Gedanken wegen...