Totalausfall der Elektronik

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von starsource0815, 12.07.2009.

  1. #1 starsource0815, 12.07.2009
    starsource0815

    starsource0815

    Dabei seit:
    26.10.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo liebe Community,

    folgendes Problem:

    Fabia (BJ: 2001) stirbt den Stromtod - heißt: Nacheinander fallen auf einmal alle elektrischen Verbraucher aus - Sympthomatik siehe Pietsbrock Totalausfall: ergo - LiMa liefert keinen Ladestrom mehr bzw. Batterie wird nicht geladen:

    folgendes bereits getan:

    - Kabel 2 auf Batteriesicherungsverteiler überprüft: i.O. -> wird auch nicht heiß
    - Ladespannung LiMa: 3000 U/min: 14,4 V -> i.O. -> Ladespannung kommt auch an der Batterie an
    - Widerstand Generatorplus - Batterieplus i.O.
    - auffällig: Ladekontrollleuchte leuchtet nicht bei eingeschalteter Zündung - außer manchmal ganz kurz, wenn ich den Schlüssel abgezogen hatte (evtl Zündschloss nen Wackler???)
    - Lima Schleifkohlen und Schleifringe i.O.
    - Kabelbaum in den Motorinnenraum kontrolliert (optisch) - auffällig: an der Durchführung sind die Matten ziemlich nass....
    Frage: Woran erkennt man, ob die Kabelbaumaktion schon durchgeführt wurde - bei mir sind die Verkleidungen der Kabel (sog. Gänsegurgel ;-)) - geschlitzt....??!!

    Fehlerspeicher Motor:

    17911 - Belastungssignal von Generatorklemme DF unplausibles Signal
    P1503 - 35-10 - - - Sporadisch
    18043 - Datenbus Antrieb fehlende Botschaft vom Klima-Steuergerät
    18045 - Datenbus Antrieb fehlende Botschaft von elektronische Zentralelektrik

    Klimaanlage:

    01299 - Diagnose-Interface für Datenbus (J533)
    49-10 - keine Kommunikation - Sporadisch


    Kombiinstrument:

    01322 - Steuergerät für Multifunktionseinheit (J501)
    49-10 - keine Kommunikation - Sporadisch

    Komfortgerät:

    01330 - Zentralsteuergerät für Komfortsystem (J393)
    53-10 - Spannungsversorgung zu klein - Sporadisch

    PS: Das sind leider die Daten nachdem ich die Batterie schon wieder aufgeladen hatte (ergo - Fehlerspeicher zwischendurch gelöscht gewesen) sorry....

    Für alle Ideen / Lösungsvorschläge bin ich jetzt schonmal dankbar.. Das Forum hat mir bei der Fehlersuche echt schon weitergeholfen... Leider weiß ich jetzt auch nciht mehr so richtig.
    Meine Befürchtungen gehen in Richtung Steuergerät / Elektrik (Kabelbaum)....

    Viele Grüße, Christian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!!

    ist der Ladestrom von der Batterie in allen Drehzahlen OK . .??? prüf das noch mal. Und von unten vorn am Getriebe ist noch eine Hallter mit Mehreren Steckverbindungen , dort must du genau schauen am Stecker für Lima es knickt gern oder gammelt weg auch unter der Ummantlung.....

    mfg. .
     
  4. #3 trubalix, 12.07.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Wird wahrscheinlich was mit Erregerspannung der LiMa zuntun haben, deswegen auch kurzzeitiger Ausfall von sämtlichen Systemen, vorausgesetzt, dass auch die Batterie niedrige Spannung hat.
     
  5. #4 starsource0815, 12.07.2009
    starsource0815

    starsource0815

    Dabei seit:
    26.10.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo, danke erstmal für die Hinweise...

    Die LadeSPANNUNG ist in allen Drehzahlen i.O. --> Leerlauf natürlich geringer als 14,4V (bei 13V glaub ich..)
    Den LadeSTROM kann ich leider nicht messen... Aber wenn die Spannung mit steigender Drehzahl steigt,
    heißt das doch im Umkehrschluss, dass der Regler schonmal funzt?? Oder seh ich das falsch...

    Den Tipp mit dem Stecker werd ich mal untersuchen... Meinst du damit das +Kabel von der Lima zur Batterie??
    Das hatte ich schon auf Widerstand geprüft - i.O.....

    @ trubadix, wie wo messe ich die Erregerspannung?? Steuerkabel was an die Lima geht (2adrig) ?? Wie hoch muss die Erregerspannung sein??
    Ich möchte sagen an dem Kabel hab ich gestern schonmal um die 400mV im Leerlauf gemessen?

    Danke und Gruß, Christian
     
  6. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Halllo !!!

    Nicht das PLUS sondern das kleine ERREGER KABEL....... das ist offt schon gewesen , das die Elektrik muckt wegen dem Kabel weil es nen Wackler hat.
     
  7. #6 shorty2006, 12.07.2009
    shorty2006

    shorty2006 Guest

    symbol leutet nicht beim check: bei mir war es das steuerkabel der lichtmaschine, ist das dünne, das rutscht manchmal vom kontakt muss man wieder ranstecken. (wie hier schon manche sagten)

    oder: kabelbaumrückrufaktion wurde nicht durchgeführt, siehe extraeinträge der rückrufe im wartungsheft
     
  8. #7 trubalix, 12.07.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Das Problem ist, dass man die Erregerspannung nicht so richtig messen kann, da sie abhängig von der Last ist. Und nur mit Spannungsmessung siehst du diese Schwankungen nicht, da sie dafür zu kurt sein können.
     
  9. #8 starsource0815, 14.07.2009
    starsource0815

    starsource0815

    Dabei seit:
    26.10.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Nach genauerer Untersuchung der Sache war es GENAU DIESER Fehler... Du hast quasi goldrichtig gelegen :thumbsup:
    Vielen Dank für den Tipp...
    Ist echt ein kompetentes Publikum hier 8)

    Nachdem DAS wieder funktioniert, hab ich noch 2 kleine Problemchen.
    Seither geht die Komfortfunktion meines linken Fensterhebers nicht mehr (rechts funktioniert aber)...
    Fehlerspeicher Komfortgerät habe ich gelöscht - trotzdem keine Besserung.
    --> Neu anlernen??

    und 2. Sitzheizung Fahrerseite funzt nicht mehr (rechts war vorher schon im Eimer)
    --> etwa auch die Heizmatte durchgebrannt???

    Gruß, C.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!

    freu mich :D das ich Dir helfen konnte, schön schön.

    zu deinen Fensterhebern, must neu anlernen. Beide fenster hoch machen und Schalter nach oben 5 sek. gedrückt halten. fertig.
    zweitens Sitzheizung kann man unterm Sitz einzeln durchmessne Lehne und Sitz.... dann weist was def. ist . . .ist meistens ein Heizelement.

    mf-.g. .
     
  12. #10 starsource0815, 23.07.2009
    starsource0815

    starsource0815

    Dabei seit:
    26.10.2006
    Beiträge:
    15
    Zustimmungen:
    0
    So, zur Auflösung:

    Fensterheber musste tatsächlich neu angelernt werden: In meinem Fall aber über den Schlüssel: Schlüssel ins Türschloss - in Schließstellung bringen und dort ca. 10sek halten - fertig...

    Sitzheizung ist immer noch defekt - leider hatte ich aber noch keine Zeit durchzumessen. Da das aber das geringere Übel ist................... 8)
     
Thema: Totalausfall der Elektronik
Besucher kamen mit folgenden Suchen
  1. elektrik probleme yeti

    ,
  2. skoda fabia Totalausfall elektrik

    ,
  3. skoda fabia 17911

    ,
  4. skoda 18043,
  5. skoda octavia erregerspannung,
  6. belastungssignal für generatorklemme df sodass fabia,
  7. skoda yeti Totalausfall ,
  8. octavia 2 Totalausfall elektrik,
  9. skoda fabia ausfall zentrallverrieglung und alle verbraucher
Die Seite wird geladen...

Totalausfall der Elektronik - Ähnliche Themen

  1. Elektronisches Fahrtenbuch Empfehlung

    Elektronisches Fahrtenbuch Empfehlung: Hallo Leute, Vielleicht hat jemand Erfahrungen mit Elektronisches Fahrtenbuch hier. Ich bin selbstständig und muss mich endlich darum kümmern....
  2. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...
  3. Massive Elektronik Probleme!

    Massive Elektronik Probleme!: Tach auch. Jungens und Mädels ihr müsst mir helfen. Ich habe derbe elektronik Probleme!!!:cursing: Hier mal ne Auflistung. - ESP Leuchte geht...
  4. Kabelbaumaktion noch nicht durchgeführt- stetige Probleme mit der Elektronik

    Kabelbaumaktion noch nicht durchgeführt- stetige Probleme mit der Elektronik: Hallo! Habe meinen Skoda Fabia, Bj. 2003 gebraucht gekauft und erst von der Kabelbaumaktion erfahren, als mein Auto nur noch Probleme machte....
  5. Yeti Elektronische Fensterheber

    Yeti Elektronische Fensterheber: Hallo. Dumme frage ist das vim Werk aus oder muß man das freischalten lassen das die Scheiben beim Verschliessen der Türen sich mit schließen?!?...