Superb III Ton-Probleme mit Columbus Telefon

Diskutiere Ton-Probleme mit Columbus Telefon im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo zusammen, Ich habe einen Skoda Superb Laurent & Klement, Baujahr Juni 2015, mit dem Columbus Entertainment System (Systeminfo siehe anbei)....

  1. #1 joerge80, 19.05.2016
    joerge80

    joerge80

    Dabei seit:
    19.05.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    Ich habe einen Skoda Superb Laurent & Klement, Baujahr Juni 2015, mit dem Columbus Entertainment System (Systeminfo siehe anbei). Leider habe ich in letzter Zeit in unregelmäßigen - aber sich häufenden - Abständen das Problem, dass beim Telefonieren die Tonausgabe (auch beim Gegenüber) völlig verzerrt und roboterhaft ist. Telefonieren ist so nicht möglich. Anfänglich war es nur beim Wählen, d.h. wenn ich angerufen wurde, ging es normal, mittlerweile aber der gleiche Effekt sowohl beim Wählen als auch beim Anrufe empfangen.

    Ich habe noch keine Möglichkeit gefunden, das Problem aktiv zu reproduzieren, in folgenden Konstellationen ist das Problem bisher aufgetreten:
    • Telefonieren nur über SIM im Auto, ohne gekoppeltes Telefon
    • Gekoppeltes Samsung S4 mini mit Original-Firmware (sowohl mit als auch ohne USB Verbindung)
    • Gekoppeltes Samsung S5 mini mit Original-Firmware (sowohl mit als auch ohne USB Verbindung)
    • Gekoppeltes Samsung S5 mini mit Custom-Firmware (sowohl mit als auch ohne USB Verbindung)
    • Gekoppeltes Samsung S7 mit Original-Firmware (sowohl mit als auch ohne USB Verbindung)
    Bei der Analyse in der Werkstatt wurde mir gesagt, dass die Firmware des Systems aktuell ist und keine Fehler ausgelesen werden konnten.

    Da ich geschäftlich viel im Auto unterwegs bin, ist der Zustand natürlich sehr ärgerlich.

    Vielen Dank im Voraus, Grüße
    jörg
     

    Anhänge:

Thema: Ton-Probleme mit Columbus Telefon
Besucher kamen mit folgenden Suchen
  1. skoda columbus kein ton

Die Seite wird geladen...

Ton-Probleme mit Columbus Telefon - Ähnliche Themen

  1. Parkpiepser geben schrillen Ton

    Parkpiepser geben schrillen Ton: Gerade beim rückwärts einparken, haben meine parkpieper einen einzigen schrillen Ton abgespielt und auf dem Columbus wird vorne bei den...
  2. Soundmodul defekt kein Ton mehr vom Radio

    Soundmodul defekt kein Ton mehr vom Radio: Moin zusammen, es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum. Habe 2016 nen...
  3. Nachbauradio ohne Ton

    Nachbauradio ohne Ton: Hallo, habe ein Nachbauradio der Marke Seicane. Nach dem Einbau funktionierte auch alles außer, dass ich kein Ton habe. Eine Anfrage an den...
  4. Pfeifen/Surren/Summen/Ton aus Mittelkonsole/Radio

    Pfeifen/Surren/Summen/Ton aus Mittelkonsole/Radio: Heyho, ich habe diese Woche einen neuen Skoda Fabia 2019 (Baureihe 11/2018 )gekauft als EU-Import/Tageszulassung. Verbaut ist das Radio Swing und...
  5. Probleme mit Audio ? Einseitiger Ton?

    Probleme mit Audio ? Einseitiger Ton?: Hallo Community, Heute stand mein kleiner Hüpfer ca 10 Stunden in der Sonne. Wenn der Fahrer arbeiten muss, muss das Auto leider drausen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden