Ton beim starten

Diskutiere Ton beim starten im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo... Ich hab folgende frage... Ab und zu ertönt beim starten bei mir ein Ton... Nur einmalig "bing" Wie wenn de tankleuchte angeht... Ich habe...

  1. #1 Kleinbald, 26.08.2013
    Kleinbald

    Kleinbald

    Dabei seit:
    27.03.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo...
    Ich hab folgende frage...
    Ab und zu ertönt beim starten bei mir ein Ton... Nur einmalig "bing"
    Wie wenn de tankleuchte angeht...
    Ich habe keine Ahnung was das is....was sagt dieser Ton mir???

    Is ein O2 Facelift, kein Maxi dot


    Lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 refietze, 26.08.2013
    refietze

    refietze

    Dabei seit:
    23.08.2008
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    ehemaliges Zonenrandgebiet
    Fahrzeug:
    Fabia Combi 2 (Kassengestell)
    Werkstatt/Händler:
    Autohaus-Hammdorf, jetzt selbst
    Kilometerstand:
    62358
    Hallo,

    genau dieses Geräusch kenne ich, höre ich regelmäßig wenn ich den Wagen meiner Frau benutze. :)
    :) Nach meiner Theorie ist das die Benachrichtigung meiner Frau an mich den Wagen zu tanken..... :)

    So, jetzt Spass zu Ende, das ist der akustische Hinweis das die Reserve im Tank erreicht ist,
    genau das gleiche wie die Tankleuchte.

    Gruß
    Reinhold
     
  4. #3 Kleinbald, 26.08.2013
    Kleinbald

    Kleinbald

    Dabei seit:
    27.03.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Hmmm....aber wenn der Tank halb voll is?? Und keine tankleuchte angeht was auch nicht sein kann weil halb voll...
     
  5. #4 superb-fan, 26.08.2013
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.330
    Zustimmungen:
    45
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    hatte ich auch ab und zu mal mit dem octavia so ein piep-ton nur noch greller wie der normale piepton gefühlt. Konnte mir nie jemand sagen was das war. Nur beim starten.
     
  6. #5 impuls2010, 26.08.2013
    impuls2010

    impuls2010

    Dabei seit:
    30.07.2010
    Beiträge:
    158
    Zustimmungen:
    51
    Fahrzeug:
    Octavia II FL Limo 1.2 TSI Impuls Edition MJ 2011
    "Bing" beim Motorstart oder bei Zündung ein?

    Falls letzteres, schon mal an die Reifendruck-Überwachung gedacht? Falls diese vorhanden ist, resette sie mal, dann gibt's kein "Bing" mehr, zumindest nicht bis zur nächsten Druckabweichung. ;)
     
  7. #6 Kleinbald, 27.08.2013
    Kleinbald

    Kleinbald

    Dabei seit:
    27.03.2013
    Beiträge:
    31
    Zustimmungen:
    0
    Reifendruck Überwachung habe ich...
    Aber bin kommt nach dem motorstart... Und wenn es Reifendruck wäre würde sich ja auch das Symbol im ki melden...aber da zeigt es nix...gestern früh war am Nachmittag nicht...und nein es waren nicht weniger als 4 grad
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. mumi

    mumi

    Dabei seit:
    11.08.2009
    Beiträge:
    209
    Zustimmungen:
    3
    Ort:
    Owen
    Fahrzeug:
    O³ Combi 2.0TDI L&K GreenTec 110kW DSG
    Werkstatt/Händler:
    Ramsperger Kirchheim/Teck
    Kilometerstand:
    22000
    Spannungsabfall in der Bordspannung? Evtl. haste ne altersschwache Batterie und durch den Startvorgang meldet die sich kurz...
     
  10. #8 Robert78, 30.07.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.722
    Zustimmungen:
    562
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    8000
    Hab jetzt mal gesucht und schreib das mal zu dem alten Beitrag als Info für andere dazu....

    Mein O2 MJ 2011 hat ein paar Tage auch bei jedem Motorstart ein "Bing" von sich gegeben.
    Keine Meldung im Fahrzeugstatus und auch keine Kontroll- bzw. Warnleuchte.
    Als ich dann einfach mal die Reifendruckkontrolle gesetzt habe war es beim nächsten Motorstart weg.
    Danach natürlich sofort kontrolliert und der Reifendruck war tatsächlich 0,3 bar geringer und eine schöne Schraube im Reifen.
    (aber lieber jetzt noch im Alten als bald im O3 und den neuen Reifen)

    Ob es ein Softwarefehler im MJ ist das keine Warnleuchte an geht kann ich nicht sagen, liegt aber Nahe.
     
Thema: Ton beim starten
Besucher kamen mit folgenden Suchen
  1. 1.2 tsi warnton nach motorstart

    ,
  2. octavia warnton starten

Die Seite wird geladen...

Ton beim starten - Ähnliche Themen

  1. Chiptuning beim Fabia III 1.2 TSI 110PS

    Chiptuning beim Fabia III 1.2 TSI 110PS: Ein herzliches Hallo an alle Skodianer :D, hätte da mal ne Frage bzw. Meinungen zum Chiptuning. Hat vielleicht schon jemand eine...
  2. Warum beginnt beim TSI beim Drehzahlmesser bei 6000 U/M schon der rote Bereich?

    Warum beginnt beim TSI beim Drehzahlmesser bei 6000 U/M schon der rote Bereich?: Warum beginnt beim TSI beim Drehzahlmesser bei 6000 U/M schon der rote Bereich? Bei vielen Benzinern beginnt er doch später.
  3. Ladedruckanzeige beim Sportline

    Ladedruckanzeige beim Sportline: Hallo zusammen mittlerweile habe ich meinen SL schon gute 3000 km gefahren,nun ist mir letzthin aufgefallen,im Display vom Entertainment System...
  4. Ruckeln beim Gas geben / Hochdrehen beim Beschleunigen

    Ruckeln beim Gas geben / Hochdrehen beim Beschleunigen: Hallo, ich habe mir 2015 einen 1z Octavia 2 Combi gebraucht gekauft. Von anfang an hatte ich Sporadisch und nicht nach festen regeln erscheinend...
  5. Beim Fabia seit Tagen ein komisches Geräusch

    Beim Fabia seit Tagen ein komisches Geräusch: Was ist das für ein geräusch woher kommt es. War auch schon paar mal in der Werkstätte und meinten immer wieder sie hörten nix ham nix gefunden.....