Thule-Träger funktioniert nur kurz, dann fallen Verbraucher aus

Diskutiere Thule-Träger funktioniert nur kurz, dann fallen Verbraucher aus im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Verehrte Diskutanten, ich habe mich neu angemeldet und wende mich gleich mit einem sehr nervigen Problem ans Forum. Ich befinde mich im Urlaub...

  1. #1 MBPunkt, 06.07.2014
    MBPunkt

    MBPunkt Guest

    Verehrte Diskutanten,

    ich habe mich neu angemeldet und wende mich gleich mit einem sehr nervigen Problem ans Forum.
    Ich befinde mich im Urlaub und wollte eigentlich am gestrigen Samstag mit einem nagelneuen Thule Fahrradträger in Hamburg gestartet sein. Der Träger funktionierte jedoch an der nachträglich von meiner Skoda-Werkstatt montierten, abnehmbaren Kupplung lediglich beim Beleuchtungscheck. Kurz nach Fahrtantritt leuchtete bereits die Warnanzeige für die Beleuchtung, das Blinkrelais klackte doppelt so schnell und am Träger ging nichts mehr.
    Schon mal genervt fuhren wir zurück, nahmen in der Annahme, dass "nur" die Versorgung für den Träger defekt sei, diesen und die Räder wieder ab und starteten erneut. Erst im Laufe der Fahrt musste ich dann feststellen, dass weder das Abblend- /Fernlicht, noch das Gebläse und, damit wohl verbunden, die Klimaanlage
    funktionierten. Dieses war besonders ärgerlich, weil wir in einige nachtverdunkelte Platzregen gerieten und die Scheiben im Nullkommanichts
    beschlagen waren.
    Was ist da wohl beim (vermutlich) falsch Verdrahten passiert? Wegen weiteren Regens habe ich noch nicht an dem in Handbuch beschriebenen Sicherungskasten
    nachschauen können.
    Selbstverständlich werde ich gleich am morgigen Montag meine Werkstatt anrufen und fragen, wie ich mich mit meinem (fast) Neuwagen und diesem Problem hier an meinem Urlaubsort (Norden, Ostfriesland) zu verhalten habe, aber hat jemand von Euch eine Einschätzung, was das genaue Problem ist und wie es wohl weiter geht? Eine Skoda-Werkstatt gibt es in der Nähe nicht, aber immerhin einen größeren VW-Händler mit allem Drum und Dran.

    Danke für die eine oder andere Antwort.
    Etwas genervt, Manfred :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 06.07.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.804
    Zustimmungen:
    791
    Kilometerstand:
    115000
    Da kann man deiner Werkstatt nur gratulieren, wider eine Glanzleistung! Wieder einer wo eine Ahk nicht getestet wurde...
    Da ist sicherlich was mit der elektrischen Verdrahtung nicht in Ordnung und/oder das entsprechende Steuergerät weiß nicht das eine AHk dran ist und hat ein Problem mit den unbekannten Verbrauchern...
    Das mit dem VW Händler ist ja eine gute Idee aber auch nur wenn er auch Skoda mit drin hat sonst wird dein Urlaub etwas teurer...
     
  4. #3 Angus_ger, 06.07.2014
    Angus_ger

    Angus_ger

    Dabei seit:
    28.12.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    57635 Hasselbach Deutschland
    Fahrzeug:
    Skoda Fabia II Cool Edition HTP 44KW
    Kilometerstand:
    59300
    Was ich hatte war ein defekter Stecker, ein Kontakt ist eingedrückt worden und hat im Stecker einen Kurzschluss verursacht. Das kam aber nur bei Schlaglöchern vor.
    Schau mal in den Stecker ob alle Kontakte korrekt sitzen.

    Christian
     
Thema:

Thule-Träger funktioniert nur kurz, dann fallen Verbraucher aus

Die Seite wird geladen...

Thule-Träger funktioniert nur kurz, dann fallen Verbraucher aus - Ähnliche Themen

  1. Verbrauch Yeti 1.4, 150PS, DSG

    Verbrauch Yeti 1.4, 150PS, DSG: Hallo Ich fahre einen Yeti, 1.4, 150PS mit DSG, 4x4, 2016er Model, hat erst etwa 2000 km runter. Der Verbrauch liegt zwischen 9,5 - 11,06 Liter,...
  2. Obdeleven wie funktioniert das mit dem codieren

    Obdeleven wie funktioniert das mit dem codieren: Hey falls es das Thema schon gibt bitte ich darum es zu verschieben. Also habe mir hier aus dem Forum das OBDELEVEN gekauft und wollte bevor mein...
  3. Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus

    Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus: Hallo, habe meinen Skoda nun circa 2 Monate (Mj 2013). Nach kurzer Zeit fiel mir auf, dass das Standlicht rechts laut Boardcomputer manchmal...
  4. Hoher Verbrauch mit Winterrädern

    Hoher Verbrauch mit Winterrädern: Hallo, Seit einigen Wochen hab ich einen erhöhten Verbrauch. Komme im Schnitt mit 6 Litern auf 100km. Und ne Reichweite von 760km. Im Sommer mit...
  5. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...