Temperaturwarnung beim Start (-10°C Außentemp)

Diskutiere Temperaturwarnung beim Start (-10°C Außentemp) im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Leute, seit es so richtig kalt geworden ist, habe ich bei meinem Octavia 1U TDI BJ.02 ein seltsames Problem. Hin und wieder leuchtet und...

  1. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Hallo Leute,

    seit es so richtig kalt geworden ist, habe ich bei meinem Octavia 1U TDI BJ.02 ein seltsames Problem.
    Hin und wieder leuchtet und ertönt nach dem Start die Warnanzeige für die Temperatur (rot). Also quasi der Hinweis, dass er zu heiß wird.

    Logischerweise kann das nicht sein wenn er über Nacht bei -10°C Außentemperatur gestanden ist. Nach 2-3mal Neustarten ist das Problem dann wieder weg. Es kommt auch nur wenn er lange im Kalten gestanden ist.


    Was kann daran schuld sein? Ist der Fühler im Ausgleichsbehälter der Kühlflüssigkeit defekt?


    Danke für Eure Hilfe!

    Patrick
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Berndtson, 21.12.2009
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Moin. Hast du genug Kühlflüssigkeit im Ausgleichsbehälter?
     
  4. AlfT

    AlfT

    Dabei seit:
    23.04.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    1Z3 / MJ 2013 / CDAA
    Kilometerstand:
    7000
    Macht nix, wenn alle Flüssigkeitsstände okay sind. Fahr einfach los - geht nach 1 bis 2 km von selbst wieder aus...
    Ist bekanntes Problem bei kalten Temperaturen - hatte ich auch jeden Morgen.
     
  5. #4 BlueDragon, 21.12.2009
    BlueDragon

    BlueDragon

    Dabei seit:
    19.02.2005
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia RS
    Werkstatt/Händler:
    Schubert Automobile, Oschersleben/ Werkstatt: Reifendienst Haselhorst
    Kilometerstand:
    72000
    Hi,

    bin ich "beruhigt", das hier zu lesen. Mein RS hatte gestern früh nämlich das gleiche. Nachts waren so ca. -15° und wo ich losfahren wollte um die -10°. Direkt nach'm Starten hat er auch gleich Alarm geschlagen. Beim Nachsehen war jedoch genug Kühlmittel im Ausgleichsbehälter und das war auch nicht eingefroren oder sowas. Anscheinend sind die Sensoren bei der Kälte verwirrt^^

    Mfg
     
  6. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Ja natürlich! Das habe ich natürlich sofort kontrolliert.
     
  7. #6 reddriver, 21.12.2009
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Na da bin ich beruhigt. Mein F1 hats vorgestern bei -18C° auch gemacht. Ist nach dem 3ten Start weggewesen.
    Das Auto hat aber auch am Hang, ziehmlich schief gestanden, dachte das wäre das Problem gewesen.
    Letzten Winter, bei -25C° in der Ebene hat er das nicht gemacht!
     
  8. #7 trubalix, 21.12.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Dein Kühlflüssigkeitsstand ist bestimmt leicht unter der Min-Markierung ( oder das Auto steht noch schräg dazu), was bei so einer Kälte nicht sonderbar (Flüssigkeit zieht sich zusammen).
    Einfach ein Glas Wasser rein und das Problem ist weg. Es hat nicht unbedingt was mit "spinnen" zu tun, sondern der Sensor misst so, wie es in Wirklichkeit ist.
     
  9. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Nein leider, mein Kühlflüssigkeitsstand ist weit über dem Min-Markierung. :rolleyes:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. AlfT

    AlfT

    Dabei seit:
    23.04.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    1Z3 / MJ 2013 / CDAA
    Kilometerstand:
    7000
    Wenn es euch näher interessiert, dann benutzt mal die Suche - entweder hier, oder im octavia-forum.de - dort werdet ihr sicher fündig, auch zu den genauen Ursachen - ist 'nen beliebtes Thema...
     
  12. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Auch wenn schon ein wenig Zeit vergangen ist.



    Problem gelöst: Einfach um 11,90€ einen neuen Kühlflüssigkeitsausgleichsbehälter gekauft. Denn der Temp.fühler ist in das Gefäß eingegossen. Arbeit ca. 15min auch für einen Laien durchführbar. Ev. verschüttete Kühlflüssigkeit auffüllen. :)
     
Thema:

Temperaturwarnung beim Start (-10°C Außentemp)

Die Seite wird geladen...

Temperaturwarnung beim Start (-10°C Außentemp) - Ähnliche Themen

  1. Standheizung und Stop & Start

    Standheizung und Stop & Start: Kann mir jemand sagen ob bei den Skodas mit Standheizung das Stop & Start deaktiviert ist während die Standheizung als Zuheizer während der Fahrt...
  2. Octavia III CRC-Fehler beim Entpacken von Update

    CRC-Fehler beim Entpacken von Update: Hallo, ich wollte meine Navigationssoftware updaten, da mir mein Händler die Vorgängerversion gegeben hat. Jetzt kommt beim Update immer wieder...
  3. [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL)

    [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL): KM Stand: 7.600 Model: Signatur Hi, Die Woche ging es los, dass er mir sagte " Start-Stop System: Fehler". Heute morgen blinkte dann die MKL...
  4. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  5. Bildschirm ausschalten nach 10 Sekunden

    Bildschirm ausschalten nach 10 Sekunden: Hallo :) ich habe das Problem, dass die Menüoption "Bildschirm nach 10 Sekunden ausschalten" bei meinem Swing nach dem Neustart des Autos nicht...