Temperaturwarnung beim Start (-10°C Außentemp)

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Mr.S, 21.12.2009.

  1. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Hallo Leute,

    seit es so richtig kalt geworden ist, habe ich bei meinem Octavia 1U TDI BJ.02 ein seltsames Problem.
    Hin und wieder leuchtet und ertönt nach dem Start die Warnanzeige für die Temperatur (rot). Also quasi der Hinweis, dass er zu heiß wird.

    Logischerweise kann das nicht sein wenn er über Nacht bei -10°C Außentemperatur gestanden ist. Nach 2-3mal Neustarten ist das Problem dann wieder weg. Es kommt auch nur wenn er lange im Kalten gestanden ist.


    Was kann daran schuld sein? Ist der Fühler im Ausgleichsbehälter der Kühlflüssigkeit defekt?


    Danke für Eure Hilfe!

    Patrick
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Berndtson, 21.12.2009
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Moin. Hast du genug Kühlflüssigkeit im Ausgleichsbehälter?
     
  4. AlfT

    AlfT

    Dabei seit:
    23.04.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    1Z3 / MJ 2013 / CDAA
    Kilometerstand:
    7000
    Macht nix, wenn alle Flüssigkeitsstände okay sind. Fahr einfach los - geht nach 1 bis 2 km von selbst wieder aus...
    Ist bekanntes Problem bei kalten Temperaturen - hatte ich auch jeden Morgen.
     
  5. #4 BlueDragon, 21.12.2009
    BlueDragon

    BlueDragon

    Dabei seit:
    19.02.2005
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia RS
    Werkstatt/Händler:
    Schubert Automobile, Oschersleben/ Werkstatt: Reifendienst Haselhorst
    Kilometerstand:
    72000
    Hi,

    bin ich "beruhigt", das hier zu lesen. Mein RS hatte gestern früh nämlich das gleiche. Nachts waren so ca. -15° und wo ich losfahren wollte um die -10°. Direkt nach'm Starten hat er auch gleich Alarm geschlagen. Beim Nachsehen war jedoch genug Kühlmittel im Ausgleichsbehälter und das war auch nicht eingefroren oder sowas. Anscheinend sind die Sensoren bei der Kälte verwirrt^^

    Mfg
     
  6. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Ja natürlich! Das habe ich natürlich sofort kontrolliert.
     
  7. #6 reddriver, 21.12.2009
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Na da bin ich beruhigt. Mein F1 hats vorgestern bei -18C° auch gemacht. Ist nach dem 3ten Start weggewesen.
    Das Auto hat aber auch am Hang, ziehmlich schief gestanden, dachte das wäre das Problem gewesen.
    Letzten Winter, bei -25C° in der Ebene hat er das nicht gemacht!
     
  8. #7 trubalix, 21.12.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Dein Kühlflüssigkeitsstand ist bestimmt leicht unter der Min-Markierung ( oder das Auto steht noch schräg dazu), was bei so einer Kälte nicht sonderbar (Flüssigkeit zieht sich zusammen).
    Einfach ein Glas Wasser rein und das Problem ist weg. Es hat nicht unbedingt was mit "spinnen" zu tun, sondern der Sensor misst so, wie es in Wirklichkeit ist.
     
  9. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Nein leider, mein Kühlflüssigkeitsstand ist weit über dem Min-Markierung. :rolleyes:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. AlfT

    AlfT

    Dabei seit:
    23.04.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    1Z3 / MJ 2013 / CDAA
    Kilometerstand:
    7000
    Wenn es euch näher interessiert, dann benutzt mal die Suche - entweder hier, oder im octavia-forum.de - dort werdet ihr sicher fündig, auch zu den genauen Ursachen - ist 'nen beliebtes Thema...
     
  12. Mr.S

    Mr.S

    Dabei seit:
    13.04.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Facelift
    Kilometerstand:
    242000
    Auch wenn schon ein wenig Zeit vergangen ist.



    Problem gelöst: Einfach um 11,90€ einen neuen Kühlflüssigkeitsausgleichsbehälter gekauft. Denn der Temp.fühler ist in das Gefäß eingegossen. Arbeit ca. 15min auch für einen Laien durchführbar. Ev. verschüttete Kühlflüssigkeit auffüllen. :)
     
Thema:

Temperaturwarnung beim Start (-10°C Außentemp)

Die Seite wird geladen...

Temperaturwarnung beim Start (-10°C Außentemp) - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  3. Summen/surren bei ca. 1500 Umdrehungen 190 PS DSG, EZ 10/2015

    Summen/surren bei ca. 1500 Umdrehungen 190 PS DSG, EZ 10/2015: Hallo zusammen, mein 190PS (Diesel) 4x4 mit DSG hat egal ob Kalt- oder Warmbetrieb zwischen 1300 und 2000 U/min ein summendes Geräusch bzw ein...
  4. Update Radio - 10 Farben Ambientebeleuchtung

    Update Radio - 10 Farben Ambientebeleuchtung: Hallo auf der Motorshow Essen wurde mir am Skodastand gesagt, das man die 2016er Radios updaten kann, so das man auch bei den "alten" Modellen...
  5. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....