Temperaturregelung spinnt

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Octarius, 25.02.2015.

  1. #1 Octarius, 25.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Fahrzeug Octavia 1z Vorfacelift. Ab und zu hat die Temperaturregelung ein Eigenleben. Die letzten Tage hat es ohne Anlass gekühlt statt die Temperatur zu halten. Ich erinnere mich an mehrere Vorfälle im Sommer. Warm draussen, die Anlage kühlt, fährt aus unerklärlichen Gründen die Temperaur hoch und heizt.

    Heute wieder, draussen kalt, Anlage führt kühle Luft zu.

    Fehlerspeicher ist leer, Stellgliedtest ist durchgeführt. Die Solltemperaturen sind plausibel und stabil, Motor ist warm. Nur die zugeführte Luft weicht deutlich vom Sollwert ab. Heute draussen 6°, Solltemp ca. 40°, Istwert 15° (*bibber*). Per manueller Nachregelung wärmt die Anlage wieder, jedoch sehr zurückhaltend. Oder nach einem Motorneustart ist der Fehler auch wieder weg.

    Der Fehler tritt sporadisch auf. Wo soll ich anfangen zu suchen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 A.Orange, 25.02.2015
    A.Orange

    A.Orange

    Dabei seit:
    04.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeug:
    Roomster 1.4 CGG Ambition Plus
    Kilometerstand:
    30000
    Hi

    den Kühlkreislauf hast du überprüft (Wasserschläuche sind alle heiß, auch der untere vom Wärmetauscher)?
    Wen die Heizleistung Drehzahlabhänig ist - Wasserpumpe.
    Wen du eine originale
    Standheizung verbaut hast, schau dir mal das Kühlmittelregelventil an ...wird elektrisch beheizt, so dass sich
    da ein Gel/Wachs? ausdehnt.
     
  4. #3 Octarius, 25.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Standheizung ist keine drin. Die Motortemperatur ergibt ausgelesen während der Störung über 80° und ist konstant. Bei nächsten Mal checke ich die Schäuche, hab ich noch nicht erledigt.

    Die Störung tritt nur sporadisch auf. Wenn die Wasserpumpe hin ist müsste es ja immer Probleme geben.
     
  5. #4 RootsPlague, 26.02.2015
    RootsPlague

    RootsPlague

    Dabei seit:
    02.11.2014
    Beiträge:
    88
    Zustimmungen:
    5
  6. #5 Octarius, 26.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Allerbersten Dank für den Link. Dort wird exakt mein Problem besprochen. Der Thread ist nur leider ohne Lösung versandet.
     
  7. #6 Octarius, 28.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    So, bin einen Schritt weiter, jedoch immer noch ohne Lösung. Es liegt am Kühlwasser. Vorgestern meldet sich mein Instrument und meint ich hätte zu wenig Wasser drin, bitte anhalten. Nach wenigen Metern ist es wieder erloschen.

    Ich hab glücklicherweise die Klimacodes im Kopf und hab die Motortemperatur ausgelesen. Alles im grünen Bereich.

    Dann zu Hause nach dem Abkühlen des Motors Wasser geprüft. Steht genau zwischen min und max, also alles in Ordnung wohl bis auf den Sensor.

    Nächste Fahrt, wieder Wassermeldung und voila, der Ausgleichsbehälter ist leer. Über Nacht hat er sich klammheimlich gefüllt oder irgendwo zirkuliuert eine Luftblase.

    Erstaunlich ist auch dass die Temperatur bei Belastung sehr schnell ansteigt, aber auch sofort wieder runter geht.

    Ich hab genau davon hier die letzten Wochen gelesen, finde aber den passenden Thread dazu nicht. Hat jemand eine Idee? Kopfdichtung? Wasserpumpe?
     
  8. #7 Octarius, 03.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    *hochschieb*

    Hat denn niemand eine Idee zu meinem Problem?
     
  9. #8 Octarius, 27.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Es war der AGR-Kühler. Er hat Abgas ins Kühlsystem geblasen und damit leider eine Luftblase generiert. In der Folge hat es natürlich die Kopfdichtung durchgehauen.

    Wagen ist repariert und es ist alles dicht. Schade dass hier so wenig Rückmeldung gekommen ist.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 McDojoo, 27.03.2015
    McDojoo

    McDojoo

    Dabei seit:
    18.01.2014
    Beiträge:
    93
    Zustimmungen:
    4
    Ort:
    Kreis Stormarn
    Fahrzeug:
    Skoda Octavia II FL 1,6 TDI Greenline
    Werkstatt/Händler:
    Scheel Norderstedt
    Kilometerstand:
    90000
    Danke für deine Erklärung, ich wäre nie auf so einen Fehler gekommen..
     
  12. #10 Octarius, 27.03.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Interessant war der Blick ins Innere des Motors. Wegen unklarer Kühlung und eventuellem Wasserverlust bin ich die letzten 1.000 Km oder auch mehr nicht mehr schnell gefahren, nur noch herum gerollt.

    Der Motor war innen blitzblank, nicht verrußt, nicht verdreckt. Der Lader war sauber. Nur die AGR war verpilzt, voller Wasserschlamm.

    Die Reihenfolge ARG-Kühler und dann Kopfdichtung ist natürlich nur eine Schlussfolgerung. Es ist aber schlüssig und eigentlich eindeutig so. Für einen Kopfdichtungsschaden gab es keinen Anlass außer der Überhitzung durch den Wasserverlust.
     
Thema:

Temperaturregelung spinnt

Die Seite wird geladen...

Temperaturregelung spinnt - Ähnliche Themen

  1. Columbus Navi spinnt!

    Columbus Navi spinnt!: Hallo Leute, ich habe ein Problem mit meinem Columbus Navi. Wollte mich gestern Navigieren lassen und musste feststellen das meine derzeitige...
  2. Climatronic spinnt

    Climatronic spinnt: Hallo zusammen, Kann mir jemand bei folgendem Problem helfen? Die Climatronic von meinem Roomster BJ 2009 spinnt. Das Gebläse läuft immer wie es...
  3. Superb II AMUNDSEN+ spinnt seit Diesel-Rückruf

    AMUNDSEN+ spinnt seit Diesel-Rückruf: Hallo liebe Community, seit unser Superb 2.0 TDI letzte Woche beim Diesel-Rückruf gewesen ist, spinnt unser Navi. Es lassen sich keine Fahrziele...
  4. ZV spinnt

    ZV spinnt: Hallo Habe folgendes Problem Meine zv fällt sporadisch aus , beim auslesen mit vcds ergab kein Fehler auf dem stg... Nach abklemmen der Batterie...
  5. Hilfe meine Innenraumbeleuchtung spinnt

    Hilfe meine Innenraumbeleuchtung spinnt: Hallo, ich hoffe ihr könnt mir weiter helfen. Ich habe einen Fabia 1 bj.2001 75 Ps 16 V . Ich habe folgendes Problem mit meinem Innenlicht....