Temperaturproblem nach Standheizungsnachrüstung

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von CMR, 30.11.2014.

  1. CMR

    CMR

    Dabei seit:
    25.06.2012
    Beiträge:
    342
    Zustimmungen:
    7
    Ort:
    Baden-Württemberg
    Fahrzeug:
    Opel Astra G CC 1,2 16V, Skoda Octavia II 1,2 TSI Family
    Hallo zusammen,

    ich habe mir vor kurzer Zeit eine Webasto Standheizung Thermo Top nachrüsten lassen.
    Seitdem habe ich nun aber das Problem, daß bei Nichtgebrauch der Standheizung mein Motor, sprich Kühlflüssigkeit und Öl viel schlechter warm werden und es deutlich länger dauert als vorher ohne eingebaute Standheizung.
    Die Kühlmitteltemperaturanzeige steigt auf ca. 70 - 80°C und bleibt dort ca. 3 Minuten „hängen“. Das war früher nicht so und sie ging langsam aber kontinuierlich auf 90 °C hoch. Das Öl wird wohl als Folge dessen auch später warm. So ist an bestimmten Stellen auf meinem Arbeitsweg an dem die Öltemperatur vorher 80°C erreicht hatte die Öltemperatur ca. 10-15°C weniger obwohl die Außentemperaturen ungefähr gleich sind wie vor Einbau. Später komme ich dann auch noch über die 80°C und dann 90°C aber es dauert eben deutlich länger.

    Kann sich bzw. mir bitte jemand erklären warum das so ist oder ist da irgendwas kaputtgegangen bzw. falsch angeschlossen oder programmiert? Z.B. Thermostat kaputt oder wird das Thermostat umgangen durch die Standheizung oder irgendwelche anderen Ideen? Oder müssen die Leitungen zur Standheizung auch mit erwärmt werden und es dauert deshalb länger? Aber warum hängt die Temperatur dann zwischen 70 und 80°C?

    Ich weiß nicht ob das gut für den Motor ist wenn er ohne Standheizung viel länger braucht als vorher um warm zu werden und ich weiter fahren muß. Ich will das Auto noch viele Jahre fahren.

    Für Antworten schonmal vielen Dank im Voraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 roadghost, 30.11.2014
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    817
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Hi,

    ich habe meine Standheizung selber eingebaut, bei mir ist es mit SH so wie vorher ohne.

    Es wäre wichtig zu wissen wie die Heizung in den Kreislauf eingebunden wurde, inline, mit Ventil oder mit Komfortventil.

    Eigentlich sollte der Motor mit SH gleich schnell aufheizen wie ohne, damit solltest Du aber zu der Werkstatt die das eingebaut hat, u.U. verliert du die Garantie wenn Du selber Hand anlegst.

    Gruß
     
  4. CMR

    CMR

    Dabei seit:
    25.06.2012
    Beiträge:
    342
    Zustimmungen:
    7
    Ort:
    Baden-Württemberg
    Fahrzeug:
    Opel Astra G CC 1,2 16V, Skoda Octavia II 1,2 TSI Family
    Danke für die Antwort.
    Da es nicht normal ist, werde ich in die Werkstatt fahren. Selbst mache ich da nichts.
    Wie die Heizung eingebunden ist, werde ich erfragen.
     
  5. CMR

    CMR

    Dabei seit:
    25.06.2012
    Beiträge:
    342
    Zustimmungen:
    7
    Ort:
    Baden-Württemberg
    Fahrzeug:
    Opel Astra G CC 1,2 16V, Skoda Octavia II 1,2 TSI Family
    Ich war dann in der Werkstatt. Es wurde das Diagnosegerät angehängt mit VCDS. Ich durfte mir dann am Laptop die Werte auch mit anschauen.
    Die Werte, die ausgelesen wurden, sollen normal sein. Die Kühlmittelanzeige im Cockpit ist ein Durchschnittswert aus mehreren Werten von mehreren Sensoren. Einige Werte waren über 90 °C, andere wieder deutlich drunter und daraus wird dan nder Mittelwert ermittelt.
    Die Öltemperatur soll auch stimmen.
    Sonst waren auch keine Fehler abgelegt.
    Höchstwahrscheinlich kommt der Unterschied durch die Leitungen zur Standheizung und das ca. 500 - 600 ml mehr Kühlflüssigkeit im System sind, die auch erwärmt werden müssen.
    Die Standheizung soll immer mit Kühlmittel durchflossen sein.
     
  6. #5 roadghost, 14.12.2014
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    817
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Hi,

    da würde ich mir mal ne zweite Meinung einholen, 500ml sind ein klacks für den Motor, da stimmt was nicht oder es ist etwas defekt.

    Gruß
     
Thema:

Temperaturproblem nach Standheizungsnachrüstung

Die Seite wird geladen...

Temperaturproblem nach Standheizungsnachrüstung - Ähnliche Themen

  1. Skoda Fabia I Kombi und die MKL an - Temperaturproblem?

    Skoda Fabia I Kombi und die MKL an - Temperaturproblem?: So - nach meinem unfreiwilligen Chrash habe ich mir ja wieder einen Fabia zugelegt. Gebraucht, Scheckheft-gepflegt, 75k gelaufen... Nun ging vor...
  2. 1.6 Kombi, Temperaturproblem, Motor verreckt

    1.6 Kombi, Temperaturproblem, Motor verreckt: Hallo, habe mehrer Probleme mit meinem Felicia. Ein Teil ist hier schon einmal besprochen wurden. Ich würde gerne wissen, ob die Probleme...