Temperaturanzeige

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von JagdieHenne, 11.02.2010.

  1. #1 JagdieHenne, 11.02.2010
    JagdieHenne

    JagdieHenne

    Dabei seit:
    11.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hi,

    ich bin niegelnagelneu hier im Forum und habe auch schon eine Frage an euch.
    Die Suchfunktion hat mich leider nicht weiter gebracht, da steht immer nur das was ich schon slebst weis, bzw. was schon repariert / ausgetauscht worden ist.
    Es handelt sich um die Kühlwassertemperaturanzeige.
    Hier mal kurz meine Beobachtung auf dem Weg zur Arbeit.

    Nach 6 km Strecke steht die Anzeige auf knapp 60 Grad.

    Nach 16 km Strecke 75 Grad ( gefahren bin ich absolut nach Vorschrift ).

    Nach 18 km an einer Ampel innerorts ca. 2 km nur noch 55 Grad.

    Weiter Stadtverkehr bissel stop & go 2 km knapp 70 Grad.

    1 km weiter Stad 70 km/h an der letzten Ampel ca. 80 Grad.

    2 km weiter 85 Grad.

    Auf Arbeit dann angekommen stand die Temperatur bei 85 Grad.

    Das sind 36 km und das Auto hat nicht die normalen 90 Grad
    Betriebstemperatur erreicht.
    Außentemperatur lag bei -5 Grad.


    Gewechselt worden ist der Temperaturfühler vom KI / MSG. Temperaturfühler vom Thermostat und das Thermostat selbst.
    Das alles hat nichts geholfen. Warum auch immer?

    Gestern haben sie gesagt das wohl der Fehler dann in der Elektronik stecken würde und sie das KI tauschen wollen. Heute wollen sie dann nochmal testen.
    Ich glaube ehrlich gesagt niht daran das es am KI liegt.

    Was meint ihr denn dazu?
    Mein Auto ist seid dem 02.02.2010 in der Werkstatt. :(
    Ihr solltet vielleicht auch noch wissen was ich fahre.
    Octavia II 2.0 TDI BJ 2007 DSG und DPF.
    Ich bin für alle Hinweise dankbar die zur Lösung führen könnten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xenon4d, 11.02.2010
    xenon4d

    xenon4d

    Dabei seit:
    21.01.2010
    Beiträge:
    252
    Zustimmungen:
    0
    Fahrzeug:
    Octavia Combi 1.2 TSI DSG
    Wo kannst du die "Temperatur" ablesen? Meist du Öltemperatur?

    Nebnebei Öl ist ein schlechter Wärmeleiter, klar also das die Temperatur sehr stark schwanken. Das ganze wird aber ganz normal sein. Denk immer dran draußen hatte es -5 C°. Die Termaturen z.B. die 90°C sollten bei einer Außentemperatur von ich glaube in Mitteleuropa bei 15°C anliegen.
    Ich kenne Motorradfahrer die im Winter ihren Ölkühler vorne abdecken damit dieser nicht zu sehr vom kühlen Fahrwind abgekühlt wird.
     
  4. evi51

    evi51

    Dabei seit:
    06.09.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Fürstenwalde 15517 Brandenburg
    Fahrzeug:
    Fabia 1,4; Octavia Kombi FL 2010 Elegance - satin-grau, 1,4 TSI DSG, el. SD, Xenon, Sunsafe und Sunnyboy und ...(vormals u.a. S105 S und L)
    Werkstatt/Händler:
    Skoda Fürstenwalde
    Hi, wie siehts aus mit der Heizung? Wenn ich die Heizung voll aufdrehe, sind bei mir ähnliche Dinge zu beobachten - gerade bei diesen gegenwärtigen Temperaturen, auch bei einem Benziner. Bei einem Diesel ist es dann noch schwieriger, weil eben der Wirkungsgrad des Motors noch höher ist.
    Nebenbei: Irgend jemand hat die Problematik auch schon einmal angesprochen - so in etwa, dass hoher Wirkungsgrad des Motors weniger Wärmeentwicklung bedeutet.
    Also: Bei diesen Temperaturen kein Manko - eine Zusatzheizung schafft gewiss Abhilfe!
     
  5. #4 Egonson, 11.02.2010
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.928
    Zustimmungen:
    587
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Bitte benutz mal die Suche und auch mal im Octavia Forum "Suchen".
    Da wurde schon eine Menge geschrieben.

    Gruß Egon
     
  6. #5 Egonson, 11.02.2010
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.928
    Zustimmungen:
    587
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    JagdieHenne
    Gewechselt worden ist der Temperaturfühler vom KI / MSG. Temperaturfühler vom Thermostat und das Thermostat selbst.
    Das alles hat nichts geholfen. Warum auch immer?
    Gestern haben sie gesagt das wohl der Fehler dann in der Elektronik stecken würde und sie das KI tauschen wollen. Heute wollen sie dann nochmal testen.
    Ich glaube ehrlich gesagt niht daran das es am KI liegt.
    Was meint ihr denn dazu?
    Mein Auto ist seid dem 02.02.2010 in der Werkstatt. :(
    Ihr solltet vielleicht auch noch wissen was ich fahre.
    Octavia II 2.0 TDI BJ 2007 DSG und DPF.
    Ich bin für alle Hinweise dankbar die zur Lösung führen könnten.
    _____________________________________________________________________________________

    @JagdieHenne

    Das erste was ich an deiner Stelle machen würde, ist die Werkstatt wechseln.
    Einer Fachwerkstatt sollte bekannt sein, dass ein Diesel bei Temperaturen niedriger als - 5 Grad, der Motor auf Kurzstrecke seine Betriebstemperatur nicht bzw. nur selten erreicht.
    Dann noch Teile zu wechseln und immer noch kein Erfolg. Da haut es einem die Fragezeichen raus.
    Ich hoffe du hast nichts bezahlt.

    Gruß Egon
     
  7. #6 tschack, 11.02.2010
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    8.787
    Zustimmungen:
    446
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Hoffe ich auch.

    Ist bei den aktuellen Temperaturen ganz normal.
    Fahr mal raus aus der Stadt, damit der Motor auch mal mehr zu tun hat - dann wird er auch wieder richtig warm.
    Oder dreh die Heizung zurück, dann sollte die Temperatur vom Kühlwasser auch schneller ansteigen bzw. auf 90°C gehen..
     
  8. #7 uwe werner, 11.02.2010
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.019
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    2300
    Ähnliches hatte ich neulich mit meinem Fabia. Nach ca. 5 Kilometer fahrt ging die blaue Temperaturlampe aus. Nach ca. 3 weiteren Kilometern hatte ich einen Stop von ca. 5 Minuten. Den Motor machte ich nicht aus ( Temperatur ca. 15 Grad Minus). Nach einiger Zeit ging die blaue Lampe wieder an.

    Bei den niedrigen Temperaturen sehe ich das aber als Normal an.
     
  9. #8 JagdieHenne, 11.02.2010
    JagdieHenne

    JagdieHenne

    Dabei seit:
    11.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Leute das bringt nichts ihr müsst mal lesen.

    Mein Arbeitsweg ist 35 km lang. Auch da muss ich über Land fahren. Das Auto muss auf dieser Strecke einfach warm werden, egal wie.
    Es darf auf keinen Fall mehr seine Betriebstemperartur verliehren.


    Bisher keine verwertbare Antwort. Sorry aber im Octavia-Forum steht zur Problematik genau so wenig.
    SuFu bringt nichts da steht genau das was schon gewehselt wurde.
    Mein Leihwagen ein 1.9er TDI ist nach knapp 12 km heute Früh bei -10 Grad warm gewesen. Und ich konnte bei selber Fahrweise keine Temperaturschwankungen sehen.
    Also funktioniert ein Diesel auch bei diesen Temperaturen.

    Meine Clima hab ich auf Auto 22 wie es lt. Betriebsanleitung empfohlen wird.
     
  10. Bubi45

    Bubi45

    Dabei seit:
    23.06.2009
    Beiträge:
    122
    Zustimmungen:
    31
    Ort:
    Aachen
    Fahrzeug:
    Octavia II Scout 2.0 TDI
    Bei meinem Kfz ist das zumindest ähnlich. Ich brauche derzeit bei -5 Grad etwa 20 - 25 km bis das Motoröl 90 Grad anzeigt. Ein Arbeitskollege, der das gleiche Auto fährt berichtete, er bräuchte sogar 35 km bis die Temperaturanzeige in Mittelstellung ist.
    Die beschriebenen Schwankungen beobachte ich auch.
    Die Werkstatt sagte mir, das alles sei normal.

    Besten Gruß
     
  11. #10 uwe werner, 11.02.2010
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.019
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    2300
    Hallo JagdieHenne,

    gelesen habe ich schon richtig. Ich habe dann auch mein Phänomen beschrieben. Und bei den Temperaturen finde ich das ganz normal.
    Das das Dir jetzt nicht weiterhilft, kann ich auch verstehen.

    Beobachte das doch mal wenn es nicht mehr ganz so kalt ist und berichte dann.

    Gruß Uwe
     
  12. #11 JagdieHenne, 11.02.2010
    JagdieHenne

    JagdieHenne

    Dabei seit:
    11.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Normal ist das auf keinen Fall denn mein Leihwagen macht das nicht.
    Die Öltemperatur ist auch egal denn es geht nur um die Wassertemperatur. Steht ja auch in meinem ersten Posting.
    Komisch ist nur das wenn die 90 Grad erreicht sind die Temperatur wieder sinkt. Das darf nicht sein. Das Auto hat die Betriebstemperatur zu halten und das ohne wenn und aber. Die Temp. schwankt zwischen 90 und 70 Grad. Klar bei -15 oder noch kälter gestehe ich kann es passieren aber nicht bei Plus Graden.
     
  13. #12 tschack, 11.02.2010
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    8.787
    Zustimmungen:
    446
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Ich hoffe du weißt, dass der Zeiger der Kühlwassertemperatur sowieso keinen exakten Wert anzeigt, da das Signal geglättet wird.
     
  14. #13 JagdieHenne, 12.02.2010
    JagdieHenne

    JagdieHenne

    Dabei seit:
    11.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Dessen bin ich mir vollkommen bewusst. Die Anzeige ist manipuliert. :rofl:

    Jemand noch ne Idee oder soll ich hoffen das es am KI liegt.
    Beim Superb habe ich dieses komische verhalten jetzt seid fast 2 Wochen nicht bemrken können.
    Also stimmt was an meinem Octavia nicht.
     
  15. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    der kurze zwischenzeitliche Temperaturabfall kommt vom Schalten des Thermostats und ist völlig normal
     
  16. #15 Egonson, 12.02.2010
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.928
    Zustimmungen:
    587
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Was hast du für einen Leihwagen?
    Gruß Egon
     
  17. #16 Egonson, 12.02.2010
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.928
    Zustimmungen:
    587
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    @JagdieHenne
    Wenn du auf diesen 35 km nur so um die 2000 U/min fährst, wird der Motor (dein Kühlwasser keine 90 Grad) nicht warm.
    Wie auch alle Vorredner geschrieben haben, es ist einfach so.
    Da beißt die Maus keinen Faden ab. Das ist "Diesel".
    Habe bei meinem eine Kunststoffplatte komplett vor den ganzen Kühler gestellt um zumindest die Fahrtwindkühlung zu eleminieren, wenigsten etwas.

    Gruß Egon
     
  18. Bubi45

    Bubi45

    Dabei seit:
    23.06.2009
    Beiträge:
    122
    Zustimmungen:
    31
    Ort:
    Aachen
    Fahrzeug:
    Octavia II Scout 2.0 TDI
    Ist es nicht so, dass zunächst das Kühlmittel nur im kleinen Kühlkreislauf zirkuliert und erst ab einer gewissen Temperatur durch den Kühler geleitet wird? Dadurch würde sich doch dieses Phänomen erklären lassen. Die Kühlflüssigkeit wird allmählich wärmer, dann wird auf großen Kreislauf geleitet, dadurch wird die Kühlflüssigkeit zunächst wieder kälter. Bei extremer Kälter u.U. so kalt, dass wieder auf kleinen Kreislauf gestellt wird. Oder ist das abwegig?

    Besten Gruß
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Nein, das ist genau richtig, was du schreibst.
    Allerdings wird der große Kühlkreislauf ja nicht schlagartig zugeschaltet (sprich die Leitung sofort voll geöffnet) sondern allmählich. Umgekehrt dann genauso. Also sollte man von diesem "Wechselspiel" gar nichts mitkriegen; zumindest nicht so auffallend, wie dies hier beschrieben wurde.
     
  21. #19 JagdieHenne, 13.02.2010
    JagdieHenne

    JagdieHenne

    Dabei seit:
    11.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ich will euch mal auf dem laufenden halten.
    War grad mein Auto nach fast 2 Wochen Werkstattaufenthalt abholen. Bis jetzt war nichts mehr.
    Zuletzt wurde der Schalttafeleinsatz gewechselt. Bin gespannt wie sich das die nächsten Tage entwickeln wird.
     
Thema:

Temperaturanzeige

Die Seite wird geladen...

Temperaturanzeige - Ähnliche Themen

  1. Temperaturanzeige schwankt - Octavia-III-RS - Fehler ausgelesen

    Temperaturanzeige schwankt - Octavia-III-RS - Fehler ausgelesen: Moin Forengemeinde, habe bereits die Suche bemüht aber keine wirkliche Lösung meines Problems gefunden. ------- Motor: CHHB Baujahr: Mitte 2013...
  2. Motortemperatur - Temperaturanzeige

    Motortemperatur - Temperaturanzeige: Moin, ich brauche euren Rat bei folgendem Problem: Fabia 2, 1,6 16V, BJ 2009, 196.000km Die Temperaturanzeige geht nach Start wie gewohnt auf...
  3. Temperaturanzeige Kombiinstrument beim Rapid cool

    Temperaturanzeige Kombiinstrument beim Rapid cool: Hallo Ich bin seit einigen Tagen Besitzer eines Soda Rapid Spaceback in der cool Edition mit 1.2 TSI 110 ps Bj 2015 Ez.16 Super Auto, sehr...
  4. Schwankende Temperaturanzeige + schwanken der Drehzahl

    Schwankende Temperaturanzeige + schwanken der Drehzahl: Hallo Gemeinde, ich fahre einen Octavia 2 RS TDI Kombi, der mittlerweile 180tkm auf der Uhr hat. Das Baujahr ist 12/07. Seit kurzem hat er...
  5. Temperaturanzeige O1 RS

    Temperaturanzeige O1 RS: Hallo Leute, ich hab mal eine recht einfache, vielleicht auch dumme Frage. Seit paar Tagen zeigt mein Auto mir die Temperatur in Fahrenheit an. Im...