Temperaturanzeige / Thermostat defekt?

Diskutiere Temperaturanzeige / Thermostat defekt? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo Leute, ich hab seit 3 Wochen ein Problem. Wenn mein Feli steht mit laufendem Motor, dann wird er normal warm und der Zeiger klettert normal...

  1. #1 bobbydigital, 31.12.2013
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Hallo Leute,

    ich hab seit 3 Wochen ein Problem. Wenn mein Feli steht mit laufendem Motor, dann wird er normal warm und der Zeiger klettert normal etwa auf 90-100, aber wenn ichh fahre, dann geht er wieder runter und nur bis max. zum ersten Strich. An was kann das liegen? Ich habe gelesen, dass viele das Problem mit der gebrochenen Nase im Thermostatgehäuse haben/hatten. Mich wundert einfach, dass er im Stand ja auch die Temperatur an die Anzeige weiter gibt.

    Muss dazu sagen, dass ich die Heizung weiter aufdrehen muss wie vor dem Problem um auf die selbe Wärme zu kommen...

    Vielleicht hat jemand ne Idee...

    Guten Rutsch!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Oktavius_86, 31.12.2013
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.188
    Zustimmungen:
    24
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    191000
    Im Stand wird er warm, weil ja der Kühler die Wärme nicht wegbekommt.
    Dein Thermostat ist auf jeden Fall hin.

    Gesendet von meinem Handtelefon mit Tapatalk-Äpp
     
  4. #3 bobbydigital, 31.12.2013
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Thermostat tauschen, geht das ohne Kühlwasserverlust?
     
  5. #4 Zzyzx_Rd, 01.01.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    881
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Wird wohl eher schwierig den zu wechseln und dabei gar nix zu verschusseln.
    Aber ist doch auch kein Problem, ich würde das Kühlwasser gleich komplett ablassen und neu befüllen, dann hast du eine saubere Arbeit.
     
  6. #5 dieselschrauber, 01.01.2014
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    840
    Zustimmungen:
    47
    Ort:
    31535
    Fahrzeug:
    yeti
    Genau, neues Frostschutzmittel hat auch wieder frische Additive für Korrosionsschutz drin. Auf destelliertes oder sehr sehr weiches Wasser achten ;)
     
  7. #6 Skoda Felicia Fahrer, 08.01.2014
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.347
    Zustimmungen:
    17
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Octavia 1.6
    Kilometerstand:
    70000km
    Und am besten nur originale Thermostate nehmen von Skoda

    hatte 2 mal welche die nicht richtig funktionierten die nicht original waren :thumbdown:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Hatza3000, 09.01.2014
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Dem kann ich mittlerweile auch nur zustimmen. Hab damals auch Nachbau genommen und das war sogar noch teurer mit Versand als wenn ichs gleich bei Skoda gekauft hätte.
    Und das Thermostat hat nie richtig geschlossen somit unmöglich auf Betriebstemperatur zu kommen :/
     
  10. #8 bobbydigital, 18.02.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Thermostateinsatz ist getauscht.
    Problem behoben.

    :-)
     
Thema: Temperaturanzeige / Thermostat defekt?
Besucher kamen mit folgenden Suchen
  1. skoda octavia thermostat defekt

    ,
  2. skoda oktavia 3 1.6 diesel temostat

    ,
  3. skoda felicia temperaturanzeige defekt

    ,
  4. temperaturanzeige skoda octavia combi,
  5. temperaturanzeige skoda felicia,
  6. skoda fabia temperaturanzeige geht nicht
Die Seite wird geladen...

Temperaturanzeige / Thermostat defekt? - Ähnliche Themen

  1. Abgasrückführungskühler defekt Yeti 2.0 TDI, Automatik, 103kW, Baujahr 2010

    Abgasrückführungskühler defekt Yeti 2.0 TDI, Automatik, 103kW, Baujahr 2010: Hi Experten, ich fahre einen Skoda Yeti 2.0 TDI, Automatik, 103kW, Baujahr 2010. Mit den bisher gefahrenen 166 Tkm war ich sehr zufrieden. ich...
  2. Kurvenlicht ohne Funktion & Scheinwerferreinigungsanlage defekt

    Kurvenlicht ohne Funktion & Scheinwerferreinigungsanlage defekt: Hallo zusammen, zuerst möchte ich mir gerne vorstellen da ich mich gerade in dem Forum angemeldet habe. Meine Name ist Gerrit, bin 23 Jahre Alt...
  3. ZV defekt?

    ZV defekt?: Hallo zusammen, bei meinem Fabia II lassen sich alle Türen bzw. die ZV nicht mehr betätigen. Das Auto ist jetzt quasi ständig offen. Beim...
  4. Kofferraum öffnet nicht und Innenraumlicht defekt

    Kofferraum öffnet nicht und Innenraumlicht defekt: Hallo Bei meinem Fabia Bj04/2004 geht seit gestern die Kofferraumklappe nicht mehr auf. Die Sicherung hierfür (31 - 10A) ist in Ordnung....
  5. Kupplung, Ausrücklager oder Druckplatte defekt bei 32000 km

    Kupplung, Ausrücklager oder Druckplatte defekt bei 32000 km: Hallo, ich hoffe jemand von euch kann mit bei meinem Problem weiter helfen. Ich habe zwar schon diverse Foren und Beiträge abgeklappert aber...