Temperaturanzeige nach 500m fahrt auf rot

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Magusch, 23.04.2009.

  1. #1 Magusch, 23.04.2009
    Magusch

    Magusch

    Dabei seit:
    23.04.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,
    wie der Titel schon sagt wird mein Feli angeblich total heiß nach 500m und der Lüfter springt nicht an...Kühlwasser is noch genug drin !! Dieses Problem tritt nur nich immer auf, denn wenn ich morgens zur Arbeit will hab ich das Problem und wenn ich dann nach der Arbeit mir es angucken will is alles wieder i.O....Hat jemand ne idee woran dies liegen kann...ich tippe auf einen Wackelkontakt oder Oxidierte Kontakte, aber weiß nicht wo ich direkt dafür gucken muss.

    Ich fahre einen Feli1.6l 75Ps
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. whois

    whois

    Dabei seit:
    05.06.2007
    Beiträge:
    808
    Zustimmungen:
    0
    Ort:
    Schwarzwald
    Fahrzeug:
    Volvo V70 2.4 D5, ex Octavia 1U L&K 1.9 TDI
    Kilometerstand:
    138'000
    Wenn nach nur 500m die Kühlmittel-Warnlampe angeht, obwohl der Motor noch völlig kalt ist und ausreichend Kühlflüssigkeit vorhanden ist, kann dies an einem defekten Temperaturfühler oder sonst einem Elektronikbauteil liegen...oder vielleicht die Wasserpumpe??

    Bei meinem Octi ging bisher oft bei Minus-Temperaturen die Kühlmittel-Warnleuchte an und es piepste ein paar Male, bis mein Kfz-Meister die Kühlflüssigkeit mal über die "max"-Markierung aufgefüllt hatte, seitdem ist Ruhe... :thumbsup:

    Liegt beim Octavia offensichtlich an irgendeinem Kontakt, (wohl der Sensor des Flüssigkeitsstandes) der im Kühlmittelbehälter integriert ist und vor sich hingammelt...

    Bei mir ist inzwischen nix mehr zu sehen oder zu hören...

    Beste Grüsse
    whois
     
  4. #3 felicianer, 23.04.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    check mal den sensor für die temperaturanzeige ... sitzt oben im thermostatgehäuse
     
  5. #4 Magusch, 04.05.2009
    Magusch

    Magusch

    Dabei seit:
    23.04.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hey, nach langer zeit meld ich mich mal wieder. Habe den Sensor überprüfen lassen (Fehlerspeicher wurde ausgelesen) und da kam raus das es ein Kurzschluss am Sensor gibt und deshalb wurd er nu ausgewechselt. Das ging das WE auch ganz gut, nur als es heute nacht wieder bissl Kalt war hatte ich wieder das Prob und der gelbe Engel kam mir zu Hilfe und hat mit klopfen auf die Anzeige den Fehler behoben. Wie aufwendig ie es an die Anzeige ran zu kommen?
     
  6. #5 Skoda Felicia Fahrer, 04.05.2009
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Hallo, mein Feli ist angeblich nach paar km Fahrzeit noch kalt laut Temperatur Anzeige. Naja demnächst tausche ich den Tempfühler mal gegen einen neuen Tempfühler mal sehen obs klappt! :) Dank felicianer weiß ich auch wo ichs machen muss,da kommt man wunderbar ran.
     
  7. #6 felicianer, 04.05.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    An die Anzeige kommt man recht einfach ran. Hab meine neulich auch umgebaut. Tacho raus (wie das geht steht z. B. auf http://www.bumpdigger.de)... dann schraubst du den auf (die Schrauben siehst du) nimmst sämtliche Verkleidungen ab und löst die Kupferne Mutter auf der Rückseite und hebelst die Anzeige raus.
     
  8. #7 Skoda Felicia Fahrer, 05.05.2009
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Habe heute den Temperatur Sensor gwechselt aber es hat sich nichts geändert die Temp Anzeige zeigt immer noch zu wenig an, war wohl wieder Rausgeschmissenes Geld mit dem Senor (9€) :S
     
  9. #8 felicianer, 05.05.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Thermostat hinüber.
     
  10. #9 Skoda Felicia Fahrer, 06.05.2009
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Ich hab da ein ATU Thermostat drin Stutzen auch, leztes jahr verbaut und ist schon wieder hin? :huh: Hm heizen tut meiner noch mehr als andere Autos und wenn das Thermostat heil ist muss die Heizleistung des Felis ja unvorstellbar heiß sein ;) oder sehe ich da was falsch? Is ja anscheint nich grad sehr haltbar!
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Skoda Felicia Fahrer, 06.05.2009
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Bevor mein Thermostat gehäuse letztes Jahr kaputt ging war die Temp Anzeige so wie jetzt auch nie auf die hälfte, ich kenn mein Auto gar nicht anders!
     
  13. #11 felicianer, 06.05.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Vllt auch die Temperaturanzeige an sich... hab noch eine vom 1.6er da...
     
Thema:

Temperaturanzeige nach 500m fahrt auf rot

Die Seite wird geladen...

Temperaturanzeige nach 500m fahrt auf rot - Ähnliche Themen

  1. Fahrt nach Polen

    Fahrt nach Polen: steht heute an und nun mache ich mir Gedanken wegen...
  2. DSG scheint kurz zu kuppeln bei normaler Fahrt

    DSG scheint kurz zu kuppeln bei normaler Fahrt: Hi, ich habe ein kleines Problem...weiß aber nicht ob das schon jemand mal so "erfahren" hat... Wenn ich ganz normal fahre, sprich auch auf dem...
  3. Fährt aber Chaos in der Elektrik

    Fährt aber Chaos in der Elektrik: Mein Skoda Roomster fährt nun schon seit geraumer Zeit ohne funktionierende elektrische Fensterheber. Seit ein paar Tagen spinnt jedoch die...
  4. fabia cool edition Folie grau&rot nachrüsten

    fabia cool edition Folie grau&rot nachrüsten: Wir sind evtl. dran einen weissen fabia zu kaufen - Preis/Ausstattung etc. stimmt. Nur die Farbe ist etwas dröge und das Design des Cool edition...
  5. cs90's Superb 3 - oder der rote Riese

    cs90's Superb 3 - oder der rote Riese: Hallo zusammen, mensch jetzt fahre ich schon den zweiten Superb, der auch schon wieder auf den sechsten Monat und die erste Inspektion zugeht und...