Temperaturanzeige leuchtet rot

Diskutiere Temperaturanzeige leuchtet rot im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Habe Suchfunktion benutzt und nichts gefunden: Meine Freundin ist momentan mit meinem Octi in den Skiferien (der Meister muss ja das Geld...

  1. smhu

    smhu Guest

    Habe Suchfunktion benutzt und nichts gefunden:

    Meine Freundin ist momentan mit meinem Octi in den Skiferien (der Meister muss ja das Geld verdienen) und da ist ihr aufgefallen, dass die Temperaturanzeige beim Start des Wagens tief rot anzeigte (der Wagen stand vorher ca. 4 Tage unbewegt in der Kälte), nach ca. 10m Fahrt und einem erneuten Start des Motors verhielt sich die Temperaturanzeige wie immer, auch nach der Ausfahrt und einem erneuten Start nach ca. 5 Stunden Standzeit leuchtete die Anzeige nicht mehr rot.


    Hatte schon mal jemand dieses Phänomen???? Gefährlich??? (Bin immer etwas panisch wenn mein "Baby" in der Ferne krank wird).

    Einfachste Möglichkeit: Wasser war um Tempsensor vereist und keine Daten lieferbar

    Zweitbeste Möglichkeit: der Tempsensor gibt den Geist auf (elendes Audiprodukt)

    schlechteste Möglichkeit: Die Zylinderkopfdichtung ist vor dem Ende und meiner Freundin fliegt bald der Motor um die Ohren.

    Besten Dank für die Tipps
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 olbetec, 21.03.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Also die Tatsache, daß beim Neustart alles schön war, deutet auf einen defekten Sensor hin. Wenn's der für's Kombi ist (es gibt 2) ist's halb so schlimm. Wenn es der für den Motor ist, könnte der Wagen evtl. seinen Dienst verweigern, weil er nicht weiß, ob die Temp. denn nun im grünen Bereich ist oder nicht. Wenn er's trotzdem macht, auf jeden Fall die Tempanzeige im Kombi beobachten (die muß zumindest noch funzen). Sie muß sich wie gewohnt nach 5 bis 10km spätestens regen und in der Mitte bleiben...
    Der Fehlerspeicher sagt genaueres (beide Tempsensoren sollten im ausgekühlten Zustand ungefähr das gleiche anzeigen)...
    Munter gebibbert
    OlBe
     
  4. #3 Power Feli, 21.03.2003
    Power Feli

    Power Feli Guest

    hallo

    wie siehsts denn mit den Kühlflüssigeitstand aus ?
    auch möglich Thermostat öffnet den Kaltwasserzufluss aus den Kühler nicht. oder Geber der Tempanzeige hatt Kurzschluß.

    gruß power feli
     
  5. smhu

    smhu Guest

    Danke für die Hinweise.

    Weiss einer, welchen Wert der Diagnosemodus der Climatronic anzeigt? Sensorwert des Motors oder abgleiteter Wert des Kombinstrumentes?

    Ich will ja meine Freundin nicht mit dem Diagnosemodus der Climatronic stressen und die WS haben morgen geschlossen (kein Diagnosegerät also). Ich hoffe der Wagen schafft es zurück ins Nest.

    Die Anzeige war nachher scheinbar absolut i.O. (schön in der Mitte nach einiger Zeit der Fahrt)

    Kühlwassestand kann sie ja an der Tanke nachschauen lassen.
     
  6. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.632
    Zustimmungen:
    142
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
  7. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    So nebenbei, als bei meinem Fabia MPI sein kühlwasser verloren hat leuchtete die lampe auch mit 3 maligen Piepen begleitet. Und es war auch nach einem neustart nicht mehr da, obwohl kaum noch wasser da war.

    Will hier keine massenpanik schüren, aber nachschauen sollte man schon.

    Benni
     
  8. smhu

    smhu Guest

    @michal

    Den Trick mit dem Überfüllen des Ausgleichsbehälters werde ich mal ausprobieren (sobal der Wagen wieder bei mir ist). Gemäss Auskunft meiner Freundin war der Kühlflüssigkeitstand bei MAX.

    Wasser verliert er scheinbar keines. Aber ich habe meiner Freundin mal vorsichtshalber eingeschärft, dass sie die Temp. Anzeige im Auge behalten soll und dem Motor gut bei seiner Arbeit zuhören soll.

    Werde berichten, ob es geklappt hat mit dem Überfüllen.
     
  9. #8 olbetec, 24.03.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Kanal 45 ist die Motortemperatur und zwar die fürs Kombi, da die fürs Motor-Stg. nur im Motor-Stg. ausgelesen werden kann...
    Wie Du den Kanal abfragen kannst, steht in den Climacodes, siehe Link-Liste auf dem Portal...
    Munter bleiben
    OlBe
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. smhu

    smhu Guest

    Ich habe den Deckel einige Male auf und zu gemacht und jetzt startet der Motor am Morgen ohne 3 faches Piep und rote Anzeige. Ich werde den Vorfall aber trotzdem meiner WS melden und bei Gelegenheit mal die Werte überprüfen (die Cokcpit Anzeige der Wassertemp stimmt ja ohnehin nicht)

    Besten Dank an alle für die Hilfe.
     
  12. #10 Power Feli, 24.03.2003
    Power Feli

    Power Feli Guest

    hallo
    hmm nach deiner Aussage is der Kühlflüssigkeitsbehälterdeckel defekt kommt eigendlich recht selten vor.
    Funktion:
    im Überdruck-Kreislauf des Kühlsystems spiel der Verschlußdeckel eine wichtige Rolle.
    Die Dichtfläche wird bei Aufgeschraubten Deckel fest auf
    den Rand des Einfüllstutzens gedrückt,so daß kein Druck entweichen kann.
    wenn bei Wärmer werdenden Motor der Druck im Kühlssystem je Motor 1,2 bzw- 1,6 Bar übersteigt öffnet das Überdruckventil,und zum Druckausgleich kann Wasserdampf entweichen.
    das Aüberdruckventil des Verschlußdeckels Läßt sich mittels Drückprüfung überpfrüfen.

    Gruß power feli
     
Thema: Temperaturanzeige leuchtet rot
Die Seite wird geladen...

Temperaturanzeige leuchtet rot - Ähnliche Themen

  1. Reifenprüfanzeige blickt, Prakpilot nicht verfügbar und Temperaturanzeige spinnt

    Reifenprüfanzeige blickt, Prakpilot nicht verfügbar und Temperaturanzeige spinnt: Hallo Zusammen, habe meinen Skoda Octavia III - 2015 (2.0 TDI) eine Nacht draußen stehen lassen. Als ich am nächsten Morgen los fahren wollte,...
  2. Fabia Monte Carlo ABS ASR und Reifendruck Kontrolle leuchtet

    Fabia Monte Carlo ABS ASR und Reifendruck Kontrolle leuchtet: Hallo zusammen, Hab seit heute Probleme mit meinem Fabia. Wie schon im Titel beschrieben leuchten ASR und Reifendruck Kontrollleuchten dauerhaft,...
  3. Suche Bilder zu Oktavia Facelift in rio rot metallic und L&K Ausstattung

    Suche Bilder zu Oktavia Facelift in rio rot metallic und L&K Ausstattung: Hallo Gemeinde nach 3 Jahren Okti RS plane ich nen L&K zu kaufen . Leider findet man nirgendwo Bilder in Rio Rot Metallic geschweige denn Bilder...
  4. ABS leuchtet (nach Radlagerwechsel nun auch dauerhaft)

    ABS leuchtet (nach Radlagerwechsel nun auch dauerhaft): Hallo liebe Skoda Community, leider habe nun auch ich Probleme mit meinem ABS System. Vor ca. 10 Tagen ging meine ABS Leuchte plötzlich nach ein...
  5. Corrida - Rot

    Corrida - Rot: Corrida - Rot ist nicht mehr konfigurierbar - auch nicht beim Seat Ateca!!! Ist die Farbe aus dem Programm genommen?