Temperatur Kühler sinkt bei Bergfahrt

Diskutiere Temperatur Kühler sinkt bei Bergfahrt im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, beim starten von meinem Octi geht die Anzeiger der Kühler Temperatur nach kurzer Zeit wie gewohnt in die Mittelstellung (oder...

  1. BigHam

    BigHam Guest

    Hallo zusammen,

    beim starten von meinem Octi geht die Anzeiger der Kühler Temperatur nach kurzer Zeit wie gewohnt in die Mittelstellung (oder auch kurz davor) diese bleibt auch dann die ganze Zeit (Heizung ist auch schön warm) nur sobal dich dann bergab fahre geht die Temperatur komplett runter und die Heizung bläst etwas kälter, sobald ich aber wieder dann kurze Zeit gerade fahre ist alles wieder normal.

    Woran kann das liegen?

    Gruß und besten dank

    Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaschrauberPF, 25.01.2007
    SkodaschrauberPF

    SkodaschrauberPF Guest

    welches Bj ??? 1,6er 75PS?? 101/2 PS ??? auf alle fälle mal Thermostat prüfen, Achtung: beim 102Pser ist das Kühlsystem kennfeldgesteuert.
     
  4. #3 KleineKampfsau, 25.01.2007
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.081
    Zustimmungen:
    169
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Also ich denke, dass dies grundsätzlich nicht ungewöhnlich ist. Grade bei kaltem Wetter zeigt zwar die Anzeige voll an, jedoch ist der Motor noch nicht warm. Wenn du dann bergab fährst, wird der Motor noch weniger beansprucht und die Temperatur sinkt.

    Sehe das beim Tdi jeden Tag. Nach ca. 10 km steht die Temperatur auf Mittelstellung, fahre ich eine längere Passage bergab oder mache die Heizung richtig an, geht sie wieder zurück.

    Bei ganz extremen Temperaturen erreiche ich selbst bei 50 km Fahrstrecke nie die Mittelstellung (es sei, ich fahre mit höheren Drehzahlen).

    Andreas
     
  5. #4 SkodaschrauberPF, 25.01.2007
    SkodaschrauberPF

    SkodaschrauberPF Guest

    @flachzange man sollte TDI nicht mit ein Benziner vergleichen, Diesel brauchen eh etwas länger bis sie warm sind, das ist beim Benziner ganz anders, von daher ist dein posting für :müll:

    @BigHam

    lass dir von sone Nichtwisserausagen nicht verwüren,ich wirds auf alle fälle mal prüfen lassen.
     
  6. #5 tdi-power, 25.01.2007
    tdi-power

    tdi-power Guest

    beruhigt mich ja ein bisschen, dass außer mir noch 2 Leute (Thread-starter und Kleine Kampfsau) das selbe problem wie ich haben.

    Obwohl man Benziner und Diesel ja nur bedingt vergleichen kann.

    Mein Problem habe ich hier schon mal gepostet.
    Hab das Problem nur auf Autobahnen NICHT.
     
  7. #6 KleineKampfsau, 25.01.2007
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.081
    Zustimmungen:
    169
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Ich habe nicht behauptet, dass ein Benziner nicht schneller warm wird, als ein Tdi ... aber :dftt:.

    Leider lassen deine Zeilen erkennen, dass du in deiner Abwesenheit weder einen ordentlichen Umganston bekommen hast, noch der deutschen Spräche etwas näher gerückt bist.

    Liebe Grüße Flachzange No. 1 alias Andreas
     
  8. #7 Gnaa aus MUC, 25.01.2007
    Gnaa aus MUC

    Gnaa aus MUC

    Dabei seit:
    05.04.2006
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Scoda Octavia Combi Tour 1.9 TDI-PD 74 kW, EZ 06/2006
    Werkstatt/Händler:
    Fritsch Forstinning
    Kilometerstand:
    75000
    Das ist doch völlig normal (zumindest in geringem Maße), daß die Temperatur bei fehlender Last abnimmt. Je nach Gefälle reicht's, daß die Schubabschaltung die Kraftstoffzufuhr abriegelt. Wenn das Gefälle dann lang genug ist, sieht man das auch bei anderen Motoren.

    Wird nichts verbrannt, aber über die Heizung Wärme abgeführt, dann bleibt der Kühlwassertemperatur einfach nichts anderes übrig, als zu sinken. Je kälter es draußen ist, je weniger durchgewärmt Motorblock, Öl etc. sind, desto stärker ist das ausgeprägt.

    Ich habe es in den Alpen sogar mal (mit einem anderem Fahrzeug) erlebt, daß im Sommer und nach einigen Stunden Fahrt, die Nadel ins linke Viertel wanderte - nachdem sie bergauf im rechten Viertel unterwegs war. Lange ziemlich gerade Talabfahrt im 5. Gang, da wurde der Motor lange Zeit geschuben. Der Fahrtwind bei 80-100 km/h hat 'ne Menge Wärme weggebracht - erkennbar auf der Skala.
    Nicht die Flöhe husten hören!

    Wenn's aber mehr ist, als ein paar mm auf der Skala (wie ernst ist das mit Temperatur "komplett" runter gemeint?) sind, wenn's in den (früher mal) blauen Bereich der Temp-Skala geht, dann stimmt allerdings doch was nicht. Da ist der Thermosstat vermutlich ein guter Kandidat für Fehlfunktion.
     
  9. BigHam

    BigHam Guest

    Danke schon mal für die Antworten,

    hier noch meine Oct Daten:

    Baujahr 1998
    1,6-l
    101 PS

    Die Temp Anzeige geht fast bist in die Nullstellung zurück bei der Bergabfahrt die so ca. 4-5 km geht trotz das ich vorher ca. 20 km unterwegs war

    Gruß
    Andreas
     
  10. #9 StefanWarti, 26.01.2007
    StefanWarti

    StefanWarti

    Dabei seit:
    26.10.2003
    Beiträge:
    109
    Zustimmungen:
    0
    Ort:
    Dittichenrode / SachsenAn
    Kilometerstand:
    175000
    Hi


    Hatte ich bei meinem Octi auch mal. Da wurde ein Tempfühler und getauscht.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Panzerjogi, 03.11.2008
    Panzerjogi

    Panzerjogi

    Dabei seit:
    21.08.2005
    Beiträge:
    267
    Zustimmungen:
    0
    Ort:
    Magdeburg/ München 39112 Magdeburg Deutschland
    Fahrzeug:
    Skoda Octavia 1,9TDI 81 kW EZ 01/2003 197TKm Verbrauch: 6,0L/100km über die letzten 60Tkm habs runter gekriegt juhu (95%BAB Reisegeschwindigkeit 140/160)
    Kilometerstand:
    197000
    Ich kram das alte Thema hier mal noch mal raus, würde nur gern eure Meinung hören, ob ich mir Sorgen machen muss oder nicht.. Also seitdem dir Temperatur jetzt etwas niederiger ist, hab ich folgendes Phänomen: Fahre ganz normal und die Temperaturnadel hängt ewig bei 50°C rum, geht dann sprunghaft auf 70°C und wieder runter irgendwann erreicht die tanzende Nadel dann die 90°C, wenn der Motor dann definitiv Betriebstemperatur hat (ca 20-25km BAB) ist alles iO und Temperaturgeber bleibt bei 90°C stehen. Ist also nur, bis er wirklich komplett warm ist..hat das irgendwie Ursachen über die ich mir Sorgen machen müsste (fahr den Kleinen jetzt seit 2003 und hab dieses Phänomen vorher noch nie bemerkt, auch bei -20°C Außentemperatur nicht).

    PS: Ist ein 1,9TDI 81kW
     
  13. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.638
    Zustimmungen:
    129
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    49700
    @Jogi
    Kann sein, dass Dein Thermostat hängt.
     
Thema: Temperatur Kühler sinkt bei Bergfahrt
Die Seite wird geladen...

Temperatur Kühler sinkt bei Bergfahrt - Ähnliche Themen

  1. Motor/Kühler läuft lange nach...

    Motor/Kühler läuft lange nach...: Hallo liebe Community, entweder es ist mir noch nicht aufgefallen oder ich bin taub, ich bilde mir aber ein, dass mein Motor/Kühler erst seit...
  2. Stark erhöhter Verbrauch seit Tausch des AGR-Kühlers

    Stark erhöhter Verbrauch seit Tausch des AGR-Kühlers: Ich bin seit dem Tausch des AGR-Kühlers bei meinem Octavia zwei Tankfüllungen gefahren und hatte das gleiche Streckenprofil wie sonst auch. Bisher...
  3. Nach AGR Kühler wechsel nun Fehler P0299 Ladedruck- Regelgrenze unterschritten

    Nach AGR Kühler wechsel nun Fehler P0299 Ladedruck- Regelgrenze unterschritten: Hallo zusammen, gestern und heute habe ich den AGR-Kühler an meinem Fabia 2 1.2 TDI gewechselt. Als ich dann eben zur Probefahrt los bin habe...
  4. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  5. Climatronic- wechselnde Temperatur

    Climatronic- wechselnde Temperatur: Hallo, bei meinem Rapid (11.2013) habe ich das Problem, das wenn die eingestellte Temperatur im Wageninneren erreicht ist, der Luftstrom aus den...