Temperatur fast im roten Bereich

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von bobbydigital, 09.03.2014.

  1. #1 bobbydigital, 09.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Hallo Leute,

    ich habe ein Problem.
    Ich habe vor 3 Wochen mein Thermostat tauschen lassen, weil der Zeiger nur etwas in die Höhe ging.
    Nach dem Tausch war alles in Ordnung soweit.
    Vorhin war ich etwa 45 min unterwegs inkl. 15 KM Autobahn bei max. 120 Kmh und ich dachte ich seh nicht richig.
    Temperaturanzeige stand Unterkante roter Bereich. Ich bin dann von der Autobahn runter und gehalten und mir fiel auf, dass der Lüfter nicht anläuft...
    Kühlwasser ist ok. Selbst wenn der Lüfter defekt wäre, dann dürfte er bei 120 doch nicht so heiß werden oder?
    Was könnte das sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Ist wieder der Thermostat.......ganz sicher!
     
  4. #3 bobbydigital, 09.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    War grad nochmal unterwegs um zu testen. Hab ihn im Stand bis kurz vor roten bereich geheizt. Hab dann mal den Stecker am Thermostat abgezogen und wieder dran gesteckt, kurz danach kam der Lüfter. Ich bin dann etwa 10 KM gefahren und er ging runter auf Normal 90 Grad Strich.
    Bin hab ihn dann wieder im Stand laufen lassen und Zeiger ging bis kurz vor Rot, erst dann sprang der Lüfter an und Temp ging minimal runter nach bissl fahren ging er dann auch wieder in richtung Mitte.

    War das nun Kontaktproblem? Dass der Lüfter so spät kommt ist das Normal, hab ich gar nicht so in Erinnerung...?
     
  5. #4 Pan Skoda, 09.03.2014
    Pan Skoda

    Pan Skoda

    Dabei seit:
    15.03.2011
    Beiträge:
    162
    Zustimmungen:
    9
    Fahrzeug:
    Skoda 125 L 1.3 mit Autogas und Skoda S 110 R
    Werkstatt/Händler:
    Selbstschrauber
    Kilometerstand:
    255000
    Das hört sich nach nicht richtig entlüftet an. Nach dem Thermostattausch muss das Kühlsystem natürlich richtig entlüftet werden. Das System entlüftet sich zwar generell selbst auch bei geringen Mengen Luft über den Deckel des Ausgleichsbehälters per Überdruck. Aber wenn das System richtig offen war durch den Tausch des Thremostat muss es schon mal entlüftet werden. Das passt das auch wieder mit dem Temparaturregelkreis. Gruss Christian
     
  6. #5 bobbydigital, 10.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Hallo und danke für die Antworten,
    ich habe heute früh mal nach dem Kühlwasser geschaut.
    Das Wasser im Ausgleichbehälter ist bräunlich. Ist das normal?
    Wie läuft das ab mit dem Entlüften?
    Kann mir das vielleicht jemand kurz erklären? Kann ich das selbst machen?
     
  7. #6 Zzyzx_Rd, 10.03.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Das entlüftet sich selber, eine Entlüftungschraube oder so gibt es nicht.
    System ganz befüllen, Motor warm fahren, Heizung aufdrehen, danach Flüssigkeitsstand kontrollieren ggf. nochmal nachkippen.
     
  8. #7 Korryptos, 10.03.2014
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Dass der Lüfter erst kurz vor der 110° Markierung dreht ist normal. Dass dein Auto im Stand leicht auf Temperatur gebracht wird ist auch normal. Nicht normal ist, dass du bei 120 km/h fast die rote Markierung erreichst. Bei soviel Fahrtwind müssen konstant 90 Grad herrschen. Dein Kühlkreislauf macht nicht auf... Ich würde sagen, wieder das Thermostat.
     
  9. #8 bobbydigital, 10.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Heute war alles normal. Bin dann auf dem Heimweg nochmal angehalten und hab ihn laufen lassen im Stand. Alle Schläuche waren warm, Kühler auch und Ausgleichbehälter auch.
    Bei dem dünnen STrich kurz vor der roten Makierung kam der Lüfter und drehte vielleicht ne halbe Minute, hab dann Heizgebläse volle Pulle gestartet und Temperatur ging wieder etwas runter.
    Dann bin ich heim und er ging fast auf 90 ° C runter.

    Ich hab eh einen Termin am Freitag zwecks Keilriemen wechseln. Da werd ich das schildern.
    Wasserpumpe gleich mit tauschen?
     
  10. #9 Korryptos, 11.03.2014
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Achso du hast ja den 1.6er. Bei dir gibt es gar keine 110 Grad Markierung, du hast ein anderes Tacho layout. Aber nichts desto trotz, also irgendwie sehe ich keinen Fehler. Wenn du ihn im Stand bei den Temperaturen laufen lässt, geht die Temperatur hoch, bis vor rot. Dann geht der Lüfter an. Selbst wenn du ihn ne halbe Stunde weiter stehen lässt, wird er nicht in den roten Bereich hineingehen weil der Lüfter bläst. Völlig normales Verhalten. Sobald du Fahrtwind hast, kühlt er ab. Hast du Stop and Go, geht er wieder hoch. Alles normal. Da ist nichts kaputt. Du solltest wissen, bei neuen Autos, ach was, auch schon bei den alten 4er und 3er Golfs ist die Temperaturnadel, ich glaube festgesaugt, bei 90 Grad. Also selbst wenn sich die Temepratur etwas erhöht, sieht man das bei modernen AUtos nicht, um den Fahrer nicht zu verunsichern. Erst wenn sie kritisch steigt, steigt die Nadel auch schlagartig an. Der Felicia hat das nicht, das ist ein feines Messinstrument was die da eingebaut haben. Also du wirst jeden Temperaturausschlag sehen, nicht so wie in den modernen Autos, Zeiger immer auf 90 Grad. Sobald nichts in den roten Bereich geht ist alles top. Schon komisch dass das vielen auffällt, wenn sie endlich mal ein funktionierendes Thermostat haben.

    Schau mal das Bild an, da sieht manns gut, ist zwar ein 1.3er aber wurscht. Diese Zeigerstellung ist kein Problem und gerade bei Temepraturen über 30 Grad bei Stop and Go oder Stadtfahrten oft Dauerzustand.

    [GALLERY=media,
    22588][/GALLERY]
     
  11. #10 Zzyzx_Rd, 11.03.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Da kann ich Korryptos nur recht geben.
    Meine Temperaturanzeige steht auch etwa so, wenn ich bspw. durch den Mc Drive fahre. Kurz danach springt der Lüfter an und der Zeiger sinkt wieder etwas :) Habe auch den 1.3er. Beim 1.6er stieg die Nadel allerdings nicht ganz so hoch, aber dennoch auch deutlich über die mittlere Markierung.
     
  12. #11 bobbydigital, 11.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    ja wenn da nicht das auf der autobahn gewesen wäre... ich werds beobachten.
    danke für euer feedback

    heute im Stadtverkehr ging es wieder hoch bis kurz vor Rot und der Lüfter kam einfach nicht.
    Kühlwasser kochte...
    :-(
     
  13. #12 bobbydigital, 14.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    So, hab heute meinen Wagen in die Werkstatt gebracht und hab das Problem geschildert.
    Der sagte doch tatsächlich, dass wohl noch Luft im System sein könnte und was den Lüfter angeht, wollen se schauen wie die Kontakte aussehen...
    Bin gespannt...
     
  14. #13 Zzyzx_Rd, 14.03.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Ich hätte zuerst allerdings Timmys Ratschlag befolgt, denn ein Thermostat kostet nicht die Welt, bestimmt weniger, als die jetz auf die zukommenden Werkstattkosten.
     
  15. #14 bobbydigital, 14.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Ich war jetzt nicht primär wegen dem Problem dort, hatte Termin wegen Keilriemenwechsel.
    Oder hätte ich das selbst auf der Straße hinbekommen?
     
  16. #15 Zzyzx_Rd, 14.03.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Wenn du ein bisschen schrauben kannst dann hättest du das ohne Probleme hinbekommen.
    Ich habe bei meinem den Keilriemen vor ein paar Wochen auf der Einfahrt gewechselt :thumbup:
    Braucht nur 2 Ringschlüssel, 15 und 17 waren das glaube ich und etwas zum hebeln, da meiner keine Spannrolle hat und der Keilriemen über den Alternator gespannt wird.
    Ist in 20 Minuten erledigt.
     
  17. #16 Pan Skoda, 15.03.2014
    Pan Skoda

    Pan Skoda

    Dabei seit:
    15.03.2011
    Beiträge:
    162
    Zustimmungen:
    9
    Fahrzeug:
    Skoda 125 L 1.3 mit Autogas und Skoda S 110 R
    Werkstatt/Händler:
    Selbstschrauber
    Kilometerstand:
    255000
    Nun ja war also doch noch etwas zuviel Luft drin wie ich gelesen habe. Ja, ja die selbst entlüftenden Systeme, funktioniert aber nur im Prinzip..... :thumbdown:. Wenn die Kiste großräumig offen war und das System selbst per Überdruck entlüften muss, überschießt die Temperatur immer wieder. Man braucht im übrigen auch keine Entlüftungsschraube zum entlüften. Einfach warm laufen lassen und weiter laufen lassen und mit gebotenener Vorsicht natürlich (dicker Handschuh oder Lappen) das Ausgleichsgefäß öffnen und die Luft rausblubbern lassen. Die Luft geht ja immer zum höchsten Punkt..... Selbst die Prozedur muß man manchmal wiederholen. Deckel drauf und fertig......
     
  18. #17 bobbydigital, 19.03.2014
    bobbydigital

    bobbydigital

    Dabei seit:
    26.02.2012
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia Combi 1.6i
    Kilometerstand:
    136000
    Hab mir jetzt Thermostat+Gehäuse+Thermoschalter und Tempsensor geholt und werd das ganze am Wochenende selbst tauschen.
     
  19. #18 mazunte, 20.03.2014
    mazunte

    mazunte

    Dabei seit:
    05.01.2013
    Beiträge:
    49
    Zustimmungen:
    0
    schliesse mich da mal kurz an ;)

    bei mir sieht die sache so aus, dass ich während der fahrt nicht mehr als 70° angezeigt bekomme, thermostat inkl. gehäuse wurde voriges jahr getauscht.
    (auch unmittelbar nach dem tausch zeigte er mir nicht mehr an)
    habe ihn gestern mal im stand laufen gelassen & die anzeige geht dann knapp bis auf 90° und der lüfter schaltete sich brav ein;
    woran kann es liegen?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 dllwurst, 20.03.2014
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Einen falschen Temperaturfühler? Denn der Lüfter sollte erst bei etwa 105°C angehen.
     
  22. #20 mazunte, 20.03.2014
    mazunte

    mazunte

    Dabei seit:
    05.01.2013
    Beiträge:
    49
    Zustimmungen:
    0
    hmm da musst mir weiterhelfen, dahingehend habe ich nichts gemacht!?
    wo liegt der temp. fühler?
     
Thema: Temperatur fast im roten Bereich
Besucher kamen mit folgenden Suchen
  1. motor fast im roten bereich

    ,
  2. skoda fabia 3 motortemperaturanzeige plötzlich roter bereich

    ,
  3. kühlwassertemperatur steiht in roten bereich

    ,
  4. temperaturfuhler kuhlwasser roter bereich,
  5. Skoda octavia 3 kühlwassertemperatur im roten Bereich ,
  6. fabia Temperatur roten bereich,
  7. octavia 1.6 temperaturanzeige roter bereich fällt wieder ab,
  8. temperaturanzeige felicia kontrolle,
  9. skoda Temperaturanzeige roter Bereich,
  10. temperaturanzeige auto fast im rotenbereich,
  11. Was passiert wenn ÖlTemperatur fast im roten Bereich ist,
  12. temperaturanzeige fast schon auf h
Die Seite wird geladen...

Temperatur fast im roten Bereich - Ähnliche Themen

  1. 2.0TDI CR Öl und Wasser Temperaturen zu kühl

    2.0TDI CR Öl und Wasser Temperaturen zu kühl: Hallo zusammen. Ich habe im Moment mein erstes richtiges Problem mit meinem Octavia 1z BJ11. Es ist mir letzte Woche aufgefallen, bin eine...
  2. Privatverkauf Skoda Mato Alufelgen mit fast neuen Sommerreifen

    Skoda Mato Alufelgen mit fast neuen Sommerreifen: Hallo verkaufe hier meine Skoda Mato Alufelgen mit Kumho Sommerreifen (185/60 R15 84h kumho ecowing es01) Sie waren auf meinen Fabia 3...
  3. fabia cool edition Folie grau&rot nachrüsten

    fabia cool edition Folie grau&rot nachrüsten: Wir sind evtl. dran einen weissen fabia zu kaufen - Preis/Ausstattung etc. stimmt. Nur die Farbe ist etwas dröge und das Design des Cool edition...
  4. cs90's Superb 3 - oder der rote Riese

    cs90's Superb 3 - oder der rote Riese: Hallo zusammen, mensch jetzt fahre ich schon den zweiten Superb, der auch schon wieder auf den sechsten Monat und die erste Inspektion zugeht und...
  5. Knarrgeräusche im Bereich der B-Säulen

    Knarrgeräusche im Bereich der B-Säulen: Hallo, eigentlich von Anfang an sind bei meinem RS bei Straßenunebenheiten, Überfahren von Bordsteinen und auch un engeren Kurven (z.B. im...