TDI1,9 Keine Leistung, qualmt, stirbt ab. Bitte helfen!

Diskutiere TDI1,9 Keine Leistung, qualmt, stirbt ab. Bitte helfen! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo liebe Profis, ich habe da ein Problem mit meinem Wagen(1,9 TDI, Bj 2003, 170Tkm), keine Leistung vor 2 Monaten gehabt, im Werkstatt haben...

  1. #1 Alexskoda2003, 24.02.2010
    Alexskoda2003

    Alexskoda2003

    Dabei seit:
    24.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo liebe Profis,


    ich habe da ein Problem mit meinem Wagen(1,9 TDI, Bj 2003, 170Tkm),
    keine Leistung vor 2 Monaten gehabt, im Werkstatt haben die neuen
    Luftmassenmesser eingebaut(150€), danach lief der Wagen wieder gut, vor einem
    Monat fing er bei voller Last zu stottern, als würde ein Zylinder kurz
    ausfallen. Vor kurzem wollte der Wagen überhaupt nicht starten und wenn, dann
    gleich wieder bzw. beim Anfahren ausgegangen. Habe ihn langsam zum Laufen
    gebracht, aber keine Leistung, heftiges Stottern und Qualmten (schwarz).


    Bin wieder in
    Werkstatt, da haben die den Druckventil/Wandler ersetzt( wieder 160€).


    Da lief er wieder. Nach 2 Tagen das gleiche Problem. Fehler
    ausgelesen, keine da.


    Werkstattmeister meint, dass Turbolader ersetzt werden muss(ca.
    1000€).


    Bitte helfen, kann es bald nicht mehr bezahlen.
     
  2. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.940
    Zustimmungen:
    173
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Also eines vorweg: beim Turbo wirst du mit 1.000,- Euro nicht auskommen. Spreche da aus Erfahrung ;-)

    Allerdings sprechen deine Symptome nicht wirklich für nen defekten Turbo, da der eigentlich nix mit dem Stottern zutun hat. Das hört sich für mich mehr nach Kraftsoffversorgung an.
     
  3. #3 SuperB Wuddy, 24.02.2010
    SuperB Wuddy

    SuperB Wuddy

    Dabei seit:
    08.02.2010
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Magdeburg Sachsen-Anhalt und Nordholz
    Fahrzeug:
    Superb Elegance 2.0TDI
    Werkstatt/Händler:
    Skoda Centrum Wolfsburg
    Kilometerstand:
    152000
    Im Tv war dei gleiche Geschichte mit dem was du alles hast.

    war aber nen Benziener und die Zündkerzen waren im Arsch und die Kraftstoffpumpe wollt auch net mehr so richtig!!!



    Wäre ja möglich wenn es die Dieselkrafstoffpumpe wäre oder die Glühkerzen das da der Funke an einer anderen stelle Überläuft!!!

    is ne Vermutung aber will dir da jetzt auch nichts versprechen!
     
  4. #4 Alexskoda2003, 25.02.2010
    Alexskoda2003

    Alexskoda2003

    Dabei seit:
    24.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Danke erstmal für die Antwort,
    dass es Turbo sein sollte war ich auch überrascht, aber der Meister meinte zu 95% ist es der Fall (das hat er aber vorher zu dem Ladedruckventil auch gesagt), werde morgen KrStFilter ersetzen und nach Maderschaden absuchen, hoffe echt, dass es nicht am Turbo oder KrStPumpe liegt.
    Für weitere Ratschläge wäre ich weiterhin dankbar.
    MfG Alex
     
  5. Brandl

    Brandl

    Dabei seit:
    18.08.2003
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Kollnbrunn 2222 Österreich
    Kilometerstand:
    229000
    Habe einen Superb mit der selben Maschine und das selbe Fehlerbild, Null Leistung wie bei 30 PS und immens starke Rauchentwicklung wie bei einer Nebelgranate.

    Die Lösung war eigentlich recht billig ca.€ 130.-

    Schuld war ein Riss im Schlauchsystem vom Ladeluftkühler zum Turbolader, ist lt. Mechaniker ein Standartfehler. Ist leicht zu finden, rauf auf eine Bühne den "Unterbodenschutz" oder wie man die Kunststoffabdeckung nennt runter, den Motor starten und Gas geben, die Schläuche ziehen sich in Abhängigkeit der Gasstellung mehr oder weniger zusammen daher kommt es im Laufe der Zeit zu Rissen.Oder man sieht den Riss eh schon ohne starten.

    mfg

    Gerhard
     
  6. #6 octirolf, 25.02.2010
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Ich vermute, wie Brandl, auch einen Defekt im Ansaugsystem.
    Lass mal den kompletten Ansaugweg bis zum Turbo checken, aber bitte nicht in der Werkstatt wo du bisher warst.
    An Hand des Fehlerbildes sollte man als Werstatt schon auf den Fehler kommen! Wer weiß was die dir noch alles erzählen wollen um nicht als Vollidioten dazustehen.
     
  7. #7 Homer J., 25.02.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613

    Es ist ein Diesel! Da gibt es keine Funken und wie der Name schon sagt: die glühen nur, und das auch nur zum Starten des Motors. Den Turbo halte ich auch für unwahrscheinlich, da der beim Anlassen des Motors ja noch gar keine Funktion hat. Und wenn es Brandl in der Form schon hatte würde ich dem nachgehen und vielleicht mal nen 10er in eine Mietwerkstatt investieren und selber mal nen Blick drauf werfen.
    Außerdem würde ich, wie octirolf, Abstand zur bisherigen Werkstatt nehmen und mir ne neue suchen.
     
  8. R2D2

    R2D2 Guest

    Bei solchen Aussagen von Werkstattleuten braucht man sich echt nicht wundern, wenn der Ruf der Werkstätten immer schlechter wird. Das tragische daran ist, dass, wie hier beim Turbotausch, dann oft auch der eigentliche Fehler mit behoben wird. Ich würde hier auch erst mal auf die Suche nach Undichtigkeiten in der Ladeluftstrecke gehen und zwar schnell. Was auch noch sein könnte, wäre eine verklemmte VTG bzw. ne defekte Druckdose der Ansteuerung, daber auch da braucht es nicht unbedingt einen neuen Turbo.
     
  9. #9 Alexskoda2003, 25.02.2010
    Alexskoda2003

    Alexskoda2003

    Dabei seit:
    24.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute, danke für die Teilnahme und hier ist update:


    Heute morgen also Kaltstart, bei abgezogenem Stecker
    Luftmassenmesser(Tipp aus Werkstatt) lief der Wagen gut, sobald ich den Stecker
    wieder reingesteckt habe, fing er an zu ruckeln und qualmen, also fuhr ich ca.
    halbe Stunde ohne Stecker und ohne Probleme. Bin nach Hause gekommen, Wagen abgestellt,
    nach ca. 1 Stunde wollte in Werkstatt fahren, da fing er abzusterben und zwar sobald
    man auf Gaspedal gedrückt hat, auch bei stehendem Auto ca. 1200 bis 2200 Umdr. ging
    er nur schwer hoch mit Drehzahl, (Brum, Brum, Brum), das ganze mit heftigem
    Qualmen verbunden. Da war das Anfahren auch nicht mehr möglich. Temperatur bei
    ca.90°. Musste den Wagen am Straßenrand stehen lassen.





    Mit freundlichen Grüßen


    Alex
     
  10. #10 Alexskoda2003, 28.02.2010
    Alexskoda2003

    Alexskoda2003

    Dabei seit:
    24.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Final update:
    Hallo Leute,
    als erstes bedanke ich mich für die Anteilnahme und Ratschläge.
    Ich habe das Problem gelöst, stand auf einem Parkplatz, kam
    nicht vom Fleck und da hat es Klick gemacht: Schlauch vom AGR Ventil abgezogen
    und siehe da der lauft wieder.
    In Werkstatt haben die es nachhinein bestätigt.Regelvenil für AGRV war defekt, also war AGRV ständig offen.
    Mit freundlichen Grüßen
    Alex
     
  11. #11 octirolf, 02.03.2010
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Wie gesagt, defekt im Ansaugsystem.

    Glückwunsch dass dein Wagen wieder läuft :thumbup:
     
Thema: TDI1,9 Keine Leistung, qualmt, stirbt ab. Bitte helfen!
Besucher kamen mit folgenden Suchen
  1. diesel rauch keine leistung

    ,
  2. skoda octavia tdi keine leistung qualmt

Die Seite wird geladen...

TDI1,9 Keine Leistung, qualmt, stirbt ab. Bitte helfen! - Ähnliche Themen

  1. Privatverkauf EMUK Caravanspiegel 100158 (Yeti 5L ab 2009)

    EMUK Caravanspiegel 100158 (Yeti 5L ab 2009): Hallo, ich verkaufe meine 2 Jahre alten und nur auf 2 Urlaubsfahrten benutzte EMUK-Spiegel, incl. Diebstahlschutz. Artikel Nr. 100 158 Seat...
  2. Privatverkauf Abgasanlage ab Kat Superb II 3T5 Combi 3.6 VR6

    Abgasanlage ab Kat Superb II 3T5 Combi 3.6 VR6: verkaufe o.g. Abgasanlage Alter: 4 Jahre Laufleistung: 43.000 km Preis: 400,00 Euro VB Ein Versand ließe sich bestimmt möglich machen. viele...
  3. Wagen überhitzt ab 150 km/h aufwärts

    Wagen überhitzt ab 150 km/h aufwärts: Guten Tag, bisher habe ich nur mitgelesen, habe aber nun ein Problem, wo ich auch mit Googlen nicht wirklich eine Lösung finden konnte. Ich fahre...
  4. Vibrieren ab 120km/h

    Vibrieren ab 120km/h: Hallo habe das Problem das bei meinem S3 Combi ab ca 120km/h daß Lenkrad Viebriert. Ausgewuchtet wurden diese neu. Beim Bremsen Viebriert dies...
  5. Summendes Geräusch ab 120 bis 140 km/h

    Summendes Geräusch ab 120 bis 140 km/h: Hallo Leute fahre ein Citigo Elegance 75 PS Erstzulassung April 2015 hatte 15.605 km beim freundlichen Gebraucht gekauft mit Gebrauchtwagen...