TDI Probleme beim kalten motor.

Diskutiere TDI Probleme beim kalten motor. im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo! :) Habe folgendes Problem bei meinem Fabia 6y2 1.9 TDI ATD bj 2003 Ich habe nur Probleme wenn der Motor kalt ist. Der startet super, läuft...

  1. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Hallo! :)

    Habe folgendes Problem bei meinem Fabia 6y2 1.9 TDI ATD bj 2003
    Ich habe nur Probleme wenn der Motor kalt ist.
    Der startet super, läuft dann so schlecht dass man da mit auch nicht losfahren kann.
    Lässt man ihm ein paar MInuten laufen vis er warm ist, dann ist alles gut. Auch unterwegs überhaupt keine Probleme. Hällt man an und man startet nach sage mal 3 Stunden erneut, dann ist auch alles ok.
    Also wirklich nur wenn der motor echt kalt ist.

    Glühkerzen waren ok, habe die aber trotzdem erneuert.
    Mit Strommeßzange das vorglühen Überprüft. Scheint auch ok, zu sein.
    OBD sagt, Temperaturgeber von Kühlwasser scheint in Ordnung zu sein. Angegebene Kühlwassertemperatur stimmt überein mit Außentemperatur bei kaltem Motor. Betriebstemperatur genau 80 Grad.

    Was ich aber schon öfters habe ist bei Torque die Fehlermeldung "Antriebstrang Cilinder 3". Bin aber noch nicht fündig geworden was das genau bedeutet. Düse kaputt, nur beim kalten Motor wäre auch komisch oder?

    Irgend jemand eine Ahnung was es sein könnte?

    Schon mal vielen Dank und freundlichen Grüßen,

    Ryan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 03.04.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.751
    Zustimmungen:
    777
    Kilometerstand:
    115000
    Eine Undichtigkeit am Zylinder 3 könnte die Ursache sein...da sich das Material ausdehnt so ist auch das Problem beseitigt...also vielleicht mal in dieser Richtung schauen.
     
  4. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Falls jemand anderes dieses Problem mal haben sollte.
    Das PD-Element durch eins aus einem Audi ersetzt. Läuft wieder wie neu. Arbeitsaufwand eine halbe Stunde. Gebrauchtes PDE vom Schrottplatz für 50€....

    Gruß,

    Ryan
     
    mrbabble2004 gefällt das.
Thema:

TDI Probleme beim kalten motor.

Die Seite wird geladen...

TDI Probleme beim kalten motor. - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  3. Glühbirnenwechsel Octavia Combi TDI

    Glühbirnenwechsel Octavia Combi TDI: Hallo,wer kann mir helfen, wie ich in meinem Octavia Combi 1,9 TDI 4x4 Elegance eine Glühbirne im Scheinwerfer selbst auswechseln kann. Fotos oder...
  4. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  5. Dauertest Octavia RS TDI Autozeitung

    Dauertest Octavia RS TDI Autozeitung: Hallo, in der gestrigen Autozeitung war ein 100tkm - Dauertest veröffentlicht. Das Ergebnis ist deutlich suboptimal: - 0.3l/1000km Ölverbrauch...