TDI Probleme beim kalten motor.

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von RyanB, 01.04.2016.

  1. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Hallo! :)

    Habe folgendes Problem bei meinem Fabia 6y2 1.9 TDI ATD bj 2003
    Ich habe nur Probleme wenn der Motor kalt ist.
    Der startet super, läuft dann so schlecht dass man da mit auch nicht losfahren kann.
    Lässt man ihm ein paar MInuten laufen vis er warm ist, dann ist alles gut. Auch unterwegs überhaupt keine Probleme. Hällt man an und man startet nach sage mal 3 Stunden erneut, dann ist auch alles ok.
    Also wirklich nur wenn der motor echt kalt ist.

    Glühkerzen waren ok, habe die aber trotzdem erneuert.
    Mit Strommeßzange das vorglühen Überprüft. Scheint auch ok, zu sein.
    OBD sagt, Temperaturgeber von Kühlwasser scheint in Ordnung zu sein. Angegebene Kühlwassertemperatur stimmt überein mit Außentemperatur bei kaltem Motor. Betriebstemperatur genau 80 Grad.

    Was ich aber schon öfters habe ist bei Torque die Fehlermeldung "Antriebstrang Cilinder 3". Bin aber noch nicht fündig geworden was das genau bedeutet. Düse kaputt, nur beim kalten Motor wäre auch komisch oder?

    Irgend jemand eine Ahnung was es sein könnte?

    Schon mal vielen Dank und freundlichen Grüßen,

    Ryan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 03.04.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    Eine Undichtigkeit am Zylinder 3 könnte die Ursache sein...da sich das Material ausdehnt so ist auch das Problem beseitigt...also vielleicht mal in dieser Richtung schauen.
     
  4. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Falls jemand anderes dieses Problem mal haben sollte.
    Das PD-Element durch eins aus einem Audi ersetzt. Läuft wieder wie neu. Arbeitsaufwand eine halbe Stunde. Gebrauchtes PDE vom Schrottplatz für 50€....

    Gruß,

    Ryan
     
    mrbabble2004 gefällt das.
Thema:

TDI Probleme beim kalten motor.

Die Seite wird geladen...

TDI Probleme beim kalten motor. - Ähnliche Themen

  1. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  2. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  3. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  4. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  5. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...