TDI/PD Springt schlecht/nicht an

Diskutiere TDI/PD Springt schlecht/nicht an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo !!! Habe folgendes Problem an meinem neuen Fabia Combi(574 km !!!!! ). Wenn ich ihn morgens starten will springt er trotz vorglühen erst...

vema

Guest
Hallo !!!
Habe folgendes Problem an meinem neuen Fabia Combi(574 km !!!!! ). Wenn ich ihn morgens starten will springt er trotz vorglühen erst nach dem 3. bis 4. Startversuch an. Bei betriebswarmem Motor muss ich nacheiner Standzeit von einer halben Stunde schon ca. 4sek. orgeln bis er starte. War mit dem Problem schon in der Werkstatt , die haben den Fehler speicher ausgelesen, es waren jedoch keine Fehler abgelegt. Das Fz steht nun schon einen Tag in der Werkstatt, doch sie konnten den Fehler bisher nicht lokalisieren. Hatte von euch schon jemand dieses Problem ?

MFG VEMA
 

?

Guest
Versuche mal folgendes beim Starten des Motors:
* schalte alle elektrischen Verbraucher aus bzw. nicht ein
* trette die Kupplung
* springt der Motor nicht an nochmals vorglühen

Falls der Motor besser anspringt, wenn du die Tips beachtest, dürfte die Batterie stark entladen sein, das ist bei einem neuen Fahrzeug zwar nicht zu erwarten, aber nichts ist unmöglich. Wenn das der Fall ist laß den Säurestand überprüfen und die Batterie laden.

Eine weitere Möglichkeit ist, das die Temperaturen für den Dieselkraftstoff zu niedrig sind. Bei Kälte neigt Dieselkrafstoff zur "Flockenbildung" und kann dadurch den Kraftstoffilter und Leitungen verstopfen.
Dieselkraftstoff besteht aus einem Gemisch verschiedener Kohlenwasserstoffe. Der naturgegebene Anteil an Paraffinen scheidet sich beim Abkühlen des Produktes in Kristallform aus. Dabei kommt es bei extremer Kälteeinwirkung zur Erstarrung. Das Fließverhalten ist also temperaturabhängig. Es ist über definierte Messungen charakterisiert und läßt sich in gewissen Grenzen durch Zugabe von Additiven, sogenannten Fließverbesserern, beeinflussen.
Winterdiesel kann die "Flokenbildung" zwar reduzieren, aber auch nicht gänzlich verhindern, falls der Kraftstoffilter mit Parafin zugesetzt ist, muß er ausgetauscht werden.
 

vema

Guest
Zu den Startproblemen
Beim starten des Motors sollten normalerweise alle Verbraucher die beim Start nicht benötigt werden (Licht,Gebläse usw.) durch ein Relais abgeschaltet werden um maximale Spannung bereitzustellen.
Zur Paraffinausscheidung :
Da das Fz. in einer Garage steht und nach gelungenem Start ohne Probleme läuft scheiden Paraffinkristalle im K-Filter eigentlich aus. Ausserdem tritt das Problem auch bei warmrm Motor,teilweise schon nach 5 minütiger Wartezeit, (wenn auch in abgeschwächter Form ,5sek. orgeln ), auf.
Trotzdem vielen Dank für deine Hinweise.

MFG VEMA
 

mh77

Dabei seit
10.11.2001
Beiträge
44
Zustimmungen
0
Ort
Schmalkalden, Südthüringe
Hört sich für mich an, als wäre Luft in der Kraftstoffleitung. Lass mal prüfen, ob der Kraftstofffilter richtig sitzt und die Zuleitung zur Pumpe dicht ist. Ich hatte bei einem Motor mal das Problem, daß das Filtergehäuse einen Haarriss hatte, beim Starten hatte der dann erst mal nur Luft zu pumpen. Eventuell kannst Du mal die Entlüftungspumpe betätigen, falls jetzt irgendwo Diesel austritt ist der Fehler ja klar. Leider kann ich nicht genau sagen, wie sich das beim Fabia verhält, meiner ist gerade erst beim Händler eingetroffen, kann ihn nächste Woche abholen.

Gruß Martin
 

vema

Guest
Hallo !!!
Nun steht mein neuer Fabia Combi schon genau so lange in der Werkstatt wie ich ihn fahren durfte, nämlich fast eine Woche. Da der Händler die Ursache für das schlechte anlaufen lokalisieren konnte, den Fehler aber trotzdem nicht in den griff bekommt. auf mehrmaliges anfragen heisst es immer wieder "Wir sind noch am probieren,deshalb benötigen wir noch einen Tag ". ich traue mich schon gar nicht mehr ihn anzurufen. Werde mich mit des Rätsels Lösung ( wenn überhaupt eine gefunden wird ) melden wenn ich meinen Fabi zurück bekommen habe.
MFG aus dem schönen Hegau VEMA:traurig:
 

Reiner

Dabei seit
10.11.2001
Beiträge
745
Zustimmungen
0
Ort
Speyer/Pfalz
Fahrzeug
Skoda Fabia Combi TDI 1,9 Elegance 2001; Peugeot 206 CC HDI 2006 ; Mitsubishi Colt CAOGLXI 1992
Kilometerstand
200000
Die Aussage des Händlers klingt irgendwie unlogisch.
Wenn er den Fehler lokalisiert hat (und was ist es denn nu? ) dann dürfte sich weitere Suche doch erübrigen.
Oder brauchen die Ersatzteile zu lange?

In Tests wurde übrigens das spontane Anspringen des TDI immer gelobt, was ich auch bei mir bestätigen kann.
Tut er das nicht, ist etwas faul, auch wenn der Fehlerspeicher nichts anzeigt.

Da der Wagen ja neu ist und Garantie hat, würde ich dem Händler etwas Druck machen und bei längerer Reparaturdauer einen Ersatzwagen verlangen.

Gib uns bitte an, woran der Fehler schließlich lag. (Wenn Du den Wagen wieder hast).

Gruß Reiner ... und gute Besserung für Deinen Tubo...
 

vema

Guest
Juuhhuu !!! :] :-) :D

Heute konnte ich endlich nach 1,5 wöchiger harter Wartezeit meinen Fabi aus der Werkstatt abholen.Und das beste daran ist : Er startet wieder beim Ersten Schlüsseldreh. Die Ursache lag nun schlussendlich einfach nur an der Elektrokontaktplatte des Zündschlosses. Dort war ein Kontakt nicht richtig eingebaut worden was bei Kälte ( nur bei minus Graden)dazu führte ,dass der Strom nur noch bedingt über den Kontakt fliessen konnte. Dies führte dazu dass die Spannung am Motorsteuergerät nach anfänglichen 12V (Zündung an) beim Starten auf ca. 2V abgefallen ist. Dies reichte der Motorelektronik nicht mehr und sie stellte auf Motor aus. Beim Messen der Spannung in der Werkstatt wurde der Kontakt durch eindrücken der Messpitze wieder geschlossen und somit war kein Fehler festellbar. Da der Fehler nur bei Kälte auftrat waren die Arbeiten dementsprechend mühsam, und dauerten auch deshalb solange. Wenigstens bekam ich für die Zeit ein Ersatzfahrzeug gestellt.Hoffe das dies der letzte Werkstattbesuch in der nächsten Zeit war.

MFG aus dem schönen Hegau VEMA
 
Thema:

TDI/PD Springt schlecht/nicht an

TDI/PD Springt schlecht/nicht an - Ähnliche Themen

FABIA 6Y5 zickt, springt nicht an ... ????: Hallo, mein Fabia 1 Combi Bj. 2002 springt immer öfter nicht an. Es wäre toll wenn Ihr mir einen Tipp geben könntet. Es ist der 1.4 Liter 16V mit...
mein 1,2er springt nur noch sehr schlecht an: Hallo. Nachdem ich mich nun durch fast alles durchgelesen habe, das Problem aber weiterhin besteht hoffe ich auf weiterführende Hilfe durch das...
Octavia Kombi 1Z5 Diesel 1.9 springt nicht mehr an: Hallo Zusammen! Mein Octavia, Bj. 2005 160.000 KM sprang morgens kurz an...lief für ca. 10 Sekunden und ging dann aus... mehrmalige Startversuche...
Octavia RS TDI springt manchmal schlecht an: Hallo zusammen! mein RS (2014) hat folgendes Problem: Er springt schon seit er neu ist manchmal schlecht an. Das merkwürdige daran ist, dass es...
Sporadischer Fehler, keiner weiß was es ist: Guten Tag liebe Gemeinde, wie die Überschrift schon sagt, taucht bei mir ein Fehler auf, der nur sporadisch ist und sich nicht richtig...

Sucheingaben

tdi springt erst nach mehrmaliegen vorglühen an

,

octavia rs pd springt nicht an

Oben