TDI/PD Springt schlecht/nicht an

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von vema, 05.01.2002.

  1. vema

    vema Guest

    Hallo !!!
    Habe folgendes Problem an meinem neuen Fabia Combi(574 km !!!!! ). Wenn ich ihn morgens starten will springt er trotz vorglühen erst nach dem 3. bis 4. Startversuch an. Bei betriebswarmem Motor muss ich nacheiner Standzeit von einer halben Stunde schon ca. 4sek. orgeln bis er starte. War mit dem Problem schon in der Werkstatt , die haben den Fehler speicher ausgelesen, es waren jedoch keine Fehler abgelegt. Das Fz steht nun schon einen Tag in der Werkstatt, doch sie konnten den Fehler bisher nicht lokalisieren. Hatte von euch schon jemand dieses Problem ?

    MFG VEMA
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ?

    ? Guest

    Versuche mal folgendes beim Starten des Motors:
    * schalte alle elektrischen Verbraucher aus bzw. nicht ein
    * trette die Kupplung
    * springt der Motor nicht an nochmals vorglühen

    Falls der Motor besser anspringt, wenn du die Tips beachtest, dürfte die Batterie stark entladen sein, das ist bei einem neuen Fahrzeug zwar nicht zu erwarten, aber nichts ist unmöglich. Wenn das der Fall ist laß den Säurestand überprüfen und die Batterie laden.

    Eine weitere Möglichkeit ist, das die Temperaturen für den Dieselkraftstoff zu niedrig sind. Bei Kälte neigt Dieselkrafstoff zur "Flockenbildung" und kann dadurch den Kraftstoffilter und Leitungen verstopfen.
    Dieselkraftstoff besteht aus einem Gemisch verschiedener Kohlenwasserstoffe. Der naturgegebene Anteil an Paraffinen scheidet sich beim Abkühlen des Produktes in Kristallform aus. Dabei kommt es bei extremer Kälteeinwirkung zur Erstarrung. Das Fließverhalten ist also temperaturabhängig. Es ist über definierte Messungen charakterisiert und läßt sich in gewissen Grenzen durch Zugabe von Additiven, sogenannten Fließverbesserern, beeinflussen.
    Winterdiesel kann die "Flokenbildung" zwar reduzieren, aber auch nicht gänzlich verhindern, falls der Kraftstoffilter mit Parafin zugesetzt ist, muß er ausgetauscht werden.
     
  4. vema

    vema Guest

    Zu den Startproblemen
    Beim starten des Motors sollten normalerweise alle Verbraucher die beim Start nicht benötigt werden (Licht,Gebläse usw.) durch ein Relais abgeschaltet werden um maximale Spannung bereitzustellen.
    Zur Paraffinausscheidung :
    Da das Fz. in einer Garage steht und nach gelungenem Start ohne Probleme läuft scheiden Paraffinkristalle im K-Filter eigentlich aus. Ausserdem tritt das Problem auch bei warmrm Motor,teilweise schon nach 5 minütiger Wartezeit, (wenn auch in abgeschwächter Form ,5sek. orgeln ), auf.
    Trotzdem vielen Dank für deine Hinweise.

    MFG VEMA
     
  5. mh77

    mh77

    Dabei seit:
    10.11.2001
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Schmalkalden, Südthüringe
    Hört sich für mich an, als wäre Luft in der Kraftstoffleitung. Lass mal prüfen, ob der Kraftstofffilter richtig sitzt und die Zuleitung zur Pumpe dicht ist. Ich hatte bei einem Motor mal das Problem, daß das Filtergehäuse einen Haarriss hatte, beim Starten hatte der dann erst mal nur Luft zu pumpen. Eventuell kannst Du mal die Entlüftungspumpe betätigen, falls jetzt irgendwo Diesel austritt ist der Fehler ja klar. Leider kann ich nicht genau sagen, wie sich das beim Fabia verhält, meiner ist gerade erst beim Händler eingetroffen, kann ihn nächste Woche abholen.

    Gruß Martin
     
  6. vema

    vema Guest

    Hallo !!!
    Nun steht mein neuer Fabia Combi schon genau so lange in der Werkstatt wie ich ihn fahren durfte, nämlich fast eine Woche. Da der Händler die Ursache für das schlechte anlaufen lokalisieren konnte, den Fehler aber trotzdem nicht in den griff bekommt. auf mehrmaliges anfragen heisst es immer wieder "Wir sind noch am probieren,deshalb benötigen wir noch einen Tag ". ich traue mich schon gar nicht mehr ihn anzurufen. Werde mich mit des Rätsels Lösung ( wenn überhaupt eine gefunden wird ) melden wenn ich meinen Fabi zurück bekommen habe.
    MFG aus dem schönen Hegau VEMA:traurig:
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Reiner

    Reiner

    Dabei seit:
    10.11.2001
    Beiträge:
    745
    Zustimmungen:
    0
    Ort:
    Speyer/Pfalz
    Fahrzeug:
    Skoda Fabia Combi TDI 1,9 Elegance 2001; Peugeot 206 CC HDI 2006 ; Mitsubishi Colt CAOGLXI 1992
    Kilometerstand:
    200000
    Die Aussage des Händlers klingt irgendwie unlogisch.
    Wenn er den Fehler lokalisiert hat (und was ist es denn nu? ) dann dürfte sich weitere Suche doch erübrigen.
    Oder brauchen die Ersatzteile zu lange?

    In Tests wurde übrigens das spontane Anspringen des TDI immer gelobt, was ich auch bei mir bestätigen kann.
    Tut er das nicht, ist etwas faul, auch wenn der Fehlerspeicher nichts anzeigt.

    Da der Wagen ja neu ist und Garantie hat, würde ich dem Händler etwas Druck machen und bei längerer Reparaturdauer einen Ersatzwagen verlangen.

    Gib uns bitte an, woran der Fehler schließlich lag. (Wenn Du den Wagen wieder hast).

    Gruß Reiner ... und gute Besserung für Deinen Tubo...
     
  9. vema

    vema Guest

    Juuhhuu !!! :] :-) :D

    Heute konnte ich endlich nach 1,5 wöchiger harter Wartezeit meinen Fabi aus der Werkstatt abholen.Und das beste daran ist : Er startet wieder beim Ersten Schlüsseldreh. Die Ursache lag nun schlussendlich einfach nur an der Elektrokontaktplatte des Zündschlosses. Dort war ein Kontakt nicht richtig eingebaut worden was bei Kälte ( nur bei minus Graden)dazu führte ,dass der Strom nur noch bedingt über den Kontakt fliessen konnte. Dies führte dazu dass die Spannung am Motorsteuergerät nach anfänglichen 12V (Zündung an) beim Starten auf ca. 2V abgefallen ist. Dies reichte der Motorelektronik nicht mehr und sie stellte auf Motor aus. Beim Messen der Spannung in der Werkstatt wurde der Kontakt durch eindrücken der Messpitze wieder geschlossen und somit war kein Fehler festellbar. Da der Fehler nur bei Kälte auftrat waren die Arbeiten dementsprechend mühsam, und dauerten auch deshalb solange. Wenigstens bekam ich für die Zeit ein Ersatzfahrzeug gestellt.Hoffe das dies der letzte Werkstattbesuch in der nächsten Zeit war.

    MFG aus dem schönen Hegau VEMA
     
Thema: TDI/PD Springt schlecht/nicht an
Besucher kamen mit folgenden Suchen
  1. tdi springt erst nach mehrmaliegen vorglühen an

Die Seite wird geladen...

TDI/PD Springt schlecht/nicht an - Ähnliche Themen

  1. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  2. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  3. Privatverkauf Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung)

    Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung): Hallo Leute, habe soeben mit der Bank telefoniert um meine Auslöse zu erfragen. Verkaufe meinen Oci wegen einer Neuanschaffung per sofort. Er hat...
  4. Octavia RS TDI VFL 2007 BMN

    Octavia RS TDI VFL 2007 BMN: Guten Morgen Kann ich bei meinem BMN auch Teile ´von anderen Hersteller des Konzerns nehmen? Bei mir das Saugrohr wohl Defekt. MfG Sascha
  5. Neuvorstellung...dtmracer111 Octavia RS TDI

    Neuvorstellung...dtmracer111 Octavia RS TDI: Hallo mein Name ist Sascha Wohne in Timmenrode / Harz. Seit 13.2.15 bin ich Besitzer eines Skoda Octavia RS TDI Kombi. Bj.2/07 Ich Musste mich...