TDI hat keine Leistung wenn kalt

Diskutiere TDI hat keine Leistung wenn kalt im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Jetzt bei den kalten Temperaturen habe ich folgendes Problem: Mein Octavia 96kw TDI fährt sich, als wenn ich keinen Turbo hätte. Das Problem...

  1. #1 chickeneater, 02.02.2012
    chickeneater

    chickeneater

    Dabei seit:
    08.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Jetzt bei den kalten Temperaturen habe ich folgendes Problem:

    Mein Octavia 96kw TDI fährt sich, als wenn ich keinen Turbo hätte.
    Das Problem besteht noch wenn ich schon 15 min unterwegs bin, dann fahre ich nämlich auf die Autobahn auf.
    Eigentlich müsste der Motor bis dahin doch so warm sein, dass er vernünftig läuft. Irgendwann kommt er dann so wie es sein soll, wenn ich lange genug auf der Bahn bin.

    Kann sich jemand dieses Phänomen erklären?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 02.02.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Was sagt der Fehlerspeicher?

    Wie springt er an? Läuft er irgendwann mit voller Leistung? Fährst Du viel im niedrigen Lastbereich?

    Wie viele Kilometer hast Du drauf?
     
  4. #3 chickeneater, 02.02.2012
    chickeneater

    chickeneater

    Dabei seit:
    08.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Was der Fehlerspeicher sagt kann ich nicht sagen, ich weiß das meine airbag leuchte leuchtet, aber das ist schon ewig so und bei anderen octavias die ich kenne auch der fall. Muss wohl ne krankheit bei den dingern sein^^
    Beim Anspringen tut er sich bei aktuell -10 Grad schon etwas schwer. Sobald er kurz lief oder es über 0 Grad ist, springt er sofort an.
    Die Laufleistung beträgt 187 tkm. Das man kurz nach dem starten keine Leistung hat und mit sehr viel gas anfahren muss (ich muss aus einer steilen ausfahrt raus, was dann doch schon schwierig ist, da man ihn sehr schnell abwürgt) scheint normal zu sein und macht ja auch irgendwo sinn, wenn die zylinder noch kalt sind. Komisch find ich es halt, dass das bei mir noch auftritt wenn ich schon 10 min gefahren bin. Sobald die Temperaturanzeige dann ein bischen hochkommt ist die Leistung wieder da.
     
  5. #4 racerg40, 02.02.2012
    racerg40

    racerg40

    Dabei seit:
    01.12.2011
    Beiträge:
    9
    Zustimmungen:
    0
    schon mal temperatursensor getauscht? einfach mal abziehen wenn der bockt. wenns besser wird weiste bescheid.
    ansonsten diagnose tester ran und istwerte mitloggen.
     
  6. #5 Octarius, 02.02.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich hab den gleichen Wagen, gleicher Motor. Auch bei den aktuellen Temperaturen hat er volle Leistung ab dem ersten Meter.

    Ein Leistungsabfall kann verschiedene Ursachen haben. Wichtig ist der Fehlerspeicher. Wenn der Leistungsverlust so gravierend ist wird mit ziemlicher Sicherheit ein Fehler abgelegt sein.
     
  7. 123tdi

    123tdi Guest

    unterdruckschlauch zum turbo vtg undicht. 1 möglichkeit. chance 30:70
     
  8. #7 chickeneater, 03.02.2012
    chickeneater

    chickeneater

    Dabei seit:
    08.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe schon seit längerem das gefühl, das er nicht mehr ganz so kommt wie früher. Ich will nicht sagen, dass er schlecht fährt, aber der turbobums ist nicht mehr so heftig wie früher. Sonst ist im 2ten gang immer die ASR angegangen, wenn man es mal eilig hatte ;) und jetzt packen die reifen trotz 10 grad minus und schmaleren winterreifen.

    Das könnte ja auch was mit diesem extremen leistungsverlust bei sehr kaltem wetter zu tun haben, oder?
    Ich habe immer gedacht, dass er halt wegen der 187 tkm nicht mehr die leistung wie früher hat.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Octarius, 03.02.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Es gibt keinen Leistungsverlust wegen der Kälte. Ganz im Gegenteil bekommt der Motor kühlere Luft und damit mehr Sauersoff, was eine Mehrleistung zur Folge hat. Glaube mir, meiner rennt wie die Sau im Moment und ich hab noch mehr Kilometer auf der Uhr als Du.

    Lass mal den Fehlerspeicher auslesen. Dann schauen wir weiter.
     
  11. #9 Thalixy1U5, 03.02.2012
    Thalixy1U5

    Thalixy1U5

    Dabei seit:
    29.01.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Vielleicht bildest du dir das auch nur ein und hast evtl. unterschwellig nach einem Grund für das Problem gesucht? :huh:

    Ich kann nur sagen, dass genau das, was du schreibst, ich auch mal hatte und es war einfach nur ein kleiner Riss im Schlauch, hatte oben ja schon einer geschrieben. Ansonsten machste mal noch das, was der Octarius dir geraten hat..
     
Thema: TDI hat keine Leistung wenn kalt
Besucher kamen mit folgenden Suchen
  1. keine leistung bei kaltem motor

    ,
  2. viano keine leistung bei.kaltem motor

    ,
  3. kälte diesel keine Leistung mehr

    ,
  4. diesel kälte keine leistung,
  5. tdi bei minus keine leistung,
  6. kia sportage diesel leistungsverlust bei kälte,
  7. tdi keine leistung minus Temperatur ,
  8. kia sportage 1.7 diesel wenn kalt keine leistung,
  9. kurz nach start keine gasannahme,
  10. tdi kalt keine leistung,
  11. tdi kalt,
  12. 1.6 tdi leistungsverlust,
  13. kia sportage kälte keine beschleunigung,
  14. diesel keine Leistung wenn kalt,
  15. 2.0 tdi keine leistung bei kaltem motor,
  16. turbo schlechte leistung kalt
Die Seite wird geladen...

TDI hat keine Leistung wenn kalt - Ähnliche Themen

  1. Autoscan gesucht von 1,6er TDI mit ACC

    Autoscan gesucht von 1,6er TDI mit ACC: Bin gerade dabei, ACC komplett nachzurüsten bei meinem O3, 1,6er TDI DSG (in Zusammenarbeit mit @Trust2k). Alle Komponenten sind verbaut, Front...
  2. Glühbirnenwechsel Octavia Combi TDI

    Glühbirnenwechsel Octavia Combi TDI: Hallo,wer kann mir helfen, wie ich in meinem Octavia Combi 1,9 TDI 4x4 Elegance eine Glühbirne im Scheinwerfer selbst auswechseln kann. Fotos oder...
  3. Dauertest Octavia RS TDI Autozeitung

    Dauertest Octavia RS TDI Autozeitung: Hallo, in der gestrigen Autozeitung war ein 100tkm - Dauertest veröffentlicht. Das Ergebnis ist deutlich suboptimal: - 0.3l/1000km Ölverbrauch...
  4. 1.6 TDI Batterie im Kofferraum Styropor-Einlage

    1.6 TDI Batterie im Kofferraum Styropor-Einlage: Moin, bekanntlich hat der neue 1.6 TDI die Batterie im Kofferraum in der Ersatzradmulde. Bei mir ist eine ungefähr rechteckige Styrophor Einlage...
  5. DSG Schaltvorgang TDi vs. TSI

    DSG Schaltvorgang TDi vs. TSI: Hallo in die Runde, mein 14 Tage alter S3 ist gerade in der Werkstatt wegen Scheinwerferprobleme und Ausfall des linken unteren Canton...