TDI Anlassen mit Problemen-Abhilfe?

Diskutiere TDI Anlassen mit Problemen-Abhilfe? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Mein Octavia springt seit kurzer Zeit mit einer gewissen verzögerung an- die ist so ein bruchteil einer Sekunde, aber eben spürbahr. Es...

  1. #1 dcoolwater, 10.08.2005
    dcoolwater

    dcoolwater Guest

    Hallo

    Mein Octavia springt seit kurzer Zeit mit einer gewissen verzögerung an- die ist so ein bruchteil einer Sekunde, aber eben spürbahr. Es klingt genauso, als liefe der Anlasser zuverlässig an, ohne dass der Motos anspringt. Bleibt man am Zündschlüssel, dann startet er.

    Was könnte das sein? Ich kenn den Wagen recht gut und habe zahlreiche Wartungsarbeiten selbst ausgeführt, der zustand ist Wartungsgemäß.

    Meldet euch doch mal.

    Mit freundlichen Grüssen
     
  2. #2 Pumpe-Düser, 11.08.2005
    Pumpe-Düser

    Pumpe-Düser

    Dabei seit:
    24.02.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo!

    Die Ursachen können vielfältig sein: Tritt das Problem ausschließlich bei niedrigen Temperaturen auf, könnte mind. eine Glühkerze nicht mehr einwandfrei funktionieren. Tritt das Problem generell auf, könnte die Batterie nicht mehr 100% fit sein: TDIs reagieren vglw. empfindlich auf Abweichungen von der Startdrehzahl des Anlassers.

    Gruß
    Pumpe-Düser
     
  3. #3 dcoolwater, 12.08.2005
    dcoolwater

    dcoolwater Guest

    Ah- superidee- Vielen Dank- werde morgen mal die Spannung der Batterie prüfen.. Dann wäre das die geringere Anlasserdrehzahl, die es ausmacht.

    Des weiteren war ich heut mal beim Freundlichen und der hatte hat diesen Stecker des Themperaturfühlers abgezogen. Daraufhin hat der wagen maximal vorgeglüht, also wie im tiefsten Winter und dann mit dem selben "Problem" gestartet.

    Daran liegt es also offensichtlich nicht- oder?

    Sollte ich mal schauen, ob der Wagen ohne die Vorglühsicherung genauso startet? Normalerweise müsste er ja gar ncht mehr starten ohne Glühung, wenn er kalt ist, das würdeja die einwandfrei Funktion der Kerzen und der Glühung beweisen, oder?



    Grüsse
     
  4. #4 olbetec, 12.08.2005
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    1. Auch wenn er maximale Zeit vorglüht, könnten die Glühkerzen verschlissen sein...
    2. Wenn es nicht die Bakterie ist (Anlasserdrehzahl), dann kämen noch ein zugesetzter Kraftstofffilter (mal Biodiesel getankt?, wann zuletzt gewechselt) in Betracht. Dann braucht die Vorförderpumpe in der Einspritzpumpe etwas länger, führt aber dann auch bei Vollast zu Fahrverhaltensmängeln...
    3. Evtl. Spritzversteller, kann man in MWB 0 Feld 2 (135...215) bei 3000min^-1 unter Vollast sehen.
    4. Mengenstellwerk, Anschläge prüfen unter MWB 19 Feld 1: 0,5...0,97V und Feld 2:4,15...4,74V
    Munter bleiben
    OlBe
     
  5. topu

    topu Guest

    Ein direkteinspritzer sollte auch ohne langes vorglühen anspringen. Steht so auch in meiner bedienungsanleitung.
     
  6. IQ2000

    IQ2000 Guest

    hab auch das selbe problem, habe jetzt einen neue batterie, jetzt geht es etwas besser, aber immer noch nicht so gut wie bei nem kumpel mit dem selben auto. das komische war auch, wenn ich den wagen längere zeit, also über nacht stehen hab lassen und dann anmachte, dann ging er relativ schnell an, hingegen wenn ich nur mal kurz an dertanke z.B. den Motor ausmachte und dann wieder starten wollte, dann hat er schon manchmal seine 3-5 sec gebraucht. neuen zahnriehmen hab ich auch erst vor kurzen bekommen, hatte gehofft danach wäre es besser. leider nicht, ich versuchs jetzt mal mit den Glühkerzen, weis einer was die so kosten? danke
     
  7. #7 olbetec, 12.08.2005
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    ... haben nichts mit den Glühkerzen zu tun.
    Dann ist es das Timing: Spritzbeginn dynamisch kontrollieren und evtl. mit VAG-COM feintunen. Manchmal sind sie beim Zahnriemenwechsel zu faul... (sorry, wenn sich die Gewissenhaften jetzt beleidigt fühlen), denn es kann eine kleine Fummelarbeit sein, wenn man schon am Anschlag des Pumpenregelbereiches ist und dann wieder das Pumpenrad leícht verdrehen muß...
    Munter bleiben
    OlBe
     
  8. #8 dcoolwater, 13.08.2005
    dcoolwater

    dcoolwater Guest

    Ja- Danke Olbetec- ich werd mal den Kraftstofffilter entwässern- der ist 13 000 km und ein Jahr alt . Was ist da eigentlich beim Entwässern zu beachten? einfach nur ausbauen, die weisse Schraube abdrehen und ablaufen lassen?

    Grüsse
     
  9. #9 anti-neuwagen, 13.08.2005
    anti-neuwagen

    anti-neuwagen

    Dabei seit:
    05.04.2004
    Beiträge:
    204
    Zustimmungen:
    0
    Ort:
    Rastatt
    Fahrzeug:
    octavia combi TDI 4x4, 74kW
    Kilometerstand:
    140000
    Hatte/habe ein änliches, wenn nicht gleiches Anlassproblem wie IQ2000

    Schaut mal hier nach bei der Dieselschrauber Community

    http://community.dieselschrauber.de/viewtopic.php?t=6695&highlight=

    hatte hier im Forum den gleichen Thread geöffnet aber keine Antwort bekommen.
     
  10. #10 dcoolwater, 21.08.2005
    dcoolwater

    dcoolwater Guest

    Problem behoben! Habe jetzt das Auto mal 700 km lang voll gefahren, also nachts auf der Autobahn und jetzt springt der wieder problemlos an- jetzt frag ich mich nur, ob die 4 Jahre alte Batterie im Stdtverkehr gelitten hat, oder was.

    Sicheheitshalber werd ich mal bei laufendem Motor die Generatorspannung mit dem Voltmeter checken, ob das alles noch stimmt..

    komischerweise waren nach den ersten 350 km im gemichten Verkehr das Startverhalten immer noch völlig schlecht, erst nach der Vollgasfahrt war alles wieder paletti..
     
Thema:

TDI Anlassen mit Problemen-Abhilfe?

Die Seite wird geladen...

TDI Anlassen mit Problemen-Abhilfe? - Ähnliche Themen

  1. Privatverkauf Skoda Superb II Kombi 2.0 TDI Elegance DSG ABT Sound AHK 18"

    Skoda Superb II Kombi 2.0 TDI Elegance DSG ABT Sound AHK 18": Preis: 21.990 Euro VB TÜV NEU bis 01/2019 Bremsen Voren und Hinten NEU (Scheiben und Belege) DSG ÖL gewechselt bei 60.000km Ölwechsel bei 60.000km...
  2. Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!

    Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!: Hallo liebe Community, habe ein noch nicht gelöstes Problem mit meinem Skoda Fabia 1 (6Y) 1.4 TDI(3 Zylinder) Combi AMF: Er hat während der...
  3. Octavia 1.6 TDI 2016 Welches Öl???

    Octavia 1.6 TDI 2016 Welches Öl???: Hallo Community, Ich habe ein kleines Problem. Seid ca. 4 Monaten ist unser Octavia nun in unserem Haus, und nu hab ich mich mal gefragt was ich...
  4. 1,6 TDI Abgas Update

    1,6 TDI Abgas Update: Hat schon jemand das Update für den Rapid 1,6 TDI mit 90 PS installieren lassen und wie sind ggf die Erfahrungen ? Habe gerade entsprechende...
  5. Ausrichtung Radbremszylinder Octavia Combi 1.9 TDI

    Ausrichtung Radbremszylinder Octavia Combi 1.9 TDI: Guten Tag zusammen, ich nenne seit Kurzem einen Octavia Combi 1.9 TDI (ALH) von 2004 mein Eigen. Die Tage trat ich die Bremse und es tat sich...