Tankanzeige bleibt auf "0" nach dem Tanken!??

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von Ntecmedia.de, 19.05.2015.

  1. #1 Ntecmedia.de, 19.05.2015
    Ntecmedia.de

    Ntecmedia.de

    Dabei seit:
    24.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III Combi 2.0 TDI DSG
    Hallo Leute,
    in meinem Oci 3 bleibt nach dem Tanken die Tankanzeige auf Null stehen. Kennt jemand eine Ursache dafür???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 trainer22, 19.05.2015
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.237
    Zustimmungen:
    538
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    * Anzeige defekt
    * Sensor defekt
    * nix getankt (oder nur heiße Luft) :D

    Stell die Kiste mal für 4 - 6 Stunden ab, dann gibt es eine Art "Reset". Sollte das nicht helfen, ab zum Freundlichen...
     
  4. #3 Krabbe15838, 19.05.2015
    Krabbe15838

    Krabbe15838

    Dabei seit:
    13.03.2015
    Beiträge:
    36
    Zustimmungen:
    6
    Vielleicht hat sich das KI STG. irgendwo aufgehangen...
    Könntest mal die Batterie für ne halbe Stunde abklemmen...
    Danach wieder anklemmen und gucken obs besser ist... Ansonsten ab zum Händler
    weil dann könnte auch der Tankgeber Defekt/verklemmt sein
     
  5. #4 Octarius, 19.05.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Tankanzeige kaputt oder Luft getankt

    Edit: Mist, zu spät :(
     
  6. #5 Ntecmedia.de, 19.05.2015
    Ntecmedia.de

    Ntecmedia.de

    Dabei seit:
    24.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III Combi 2.0 TDI DSG
    Beim ersten Mal ging sie langsam wieder hoch nach dem Reset. Jetzt nicht mehr werd wohl den Freundlichen ran lassen.
     
  7. #6 LausitzerSven, 19.05.2015
    LausitzerSven

    LausitzerSven

    Dabei seit:
    14.04.2012
    Beiträge:
    351
    Zustimmungen:
    118
    Ort:
    Zittau
    Fahrzeug:
    FabiaIII Style 1.2TSI 81kW
    Werkstatt/Händler:
    Autohaus Donath
    Kilometerstand:
    8000
    hatte ich auch schonmal, eventuell "übertankt", beim nächsten oder übernächsten mal wars aber wieder weg! ich glaub bei mir lags daran das ich unbedingt 55l in den 50l-tank bekommen wollte. jetzt tank ich immer so 51-52l und nicht mehr, es sei denn er hat von selbst noch nich "plopp" gemacht, aber meist hält er scho bei 48,xxl an. ich hab aber n benziner, kann bei dir anders sein!

    @trainer22: hatte meinen damals von nachmittags bis frühs stehen gelassen, also mehr als 8h sogar und es war nicht weg!
     
  8. #7 triumph61, 19.05.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    2.810
    Zustimmungen:
    325
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Das liegt an der fehlerhaften Software vom Kombiinstrument. Das KI muss resetet werden. Ab zum Händler und Update vom KI machen lassen.
    Der fehler ist hier im Forum und bei Skoda bekannt
     
  9. #8 LausitzerSven, 19.05.2015
    LausitzerSven

    LausitzerSven

    Dabei seit:
    14.04.2012
    Beiträge:
    351
    Zustimmungen:
    118
    Ort:
    Zittau
    Fahrzeug:
    FabiaIII Style 1.2TSI 81kW
    Werkstatt/Händler:
    Autohaus Donath
    Kilometerstand:
    8000
    ach du meinst die tanknadel, ... ich entsinne mich gerade 8o, bei mir wars ja die restreichweitenanzeige, die stand auf null obwohl tank randvoll.

    SORRY :pinch: :sleeping: :whistling:
     
  10. prefix

    prefix

    Dabei seit:
    27.01.2015
    Beiträge:
    159
    Zustimmungen:
    5
    Ort:
    Karlstein
    Fahrzeug:
    Skoda Octavia 3 Elegance 1.4TSI
    Kilometerstand:
    38500
    Würde erstmal kl30 Reset machen.. Also Batterie ab für 5min.
    Und dann mal schauen. Ansonsten on die Werkstatt
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Ntecmedia.de, 19.05.2015
    Ntecmedia.de

    Ntecmedia.de

    Dabei seit:
    24.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III Combi 2.0 TDI DSG
    Haha.... Rußpartikelfilter kam grad...
     
  13. #11 Ntecmedia.de, 19.05.2015
    Ntecmedia.de

    Ntecmedia.de

    Dabei seit:
    24.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III Combi 2.0 TDI DSG
    Jetzt steht er in der Werkstatt. Da mein freundlicher meinte ist nicht schlimm mit der Tankanzeige hab ich nun das Problem.
    50% Leistungsabfall alles blinkt da er seit einer Woche den Partikelfilter nicht gereinigt hat. Voirraussetzung dafür ist nämlich mindestens 15% Tankinhalt. Erkennt er aber nicht wenn das Steuerteil "Null" sagt.
     
Thema: Tankanzeige bleibt auf "0" nach dem Tanken!??
Besucher kamen mit folgenden Suchen
  1. octavia tankanzeige reset

    ,
  2. tankanzeige bei renault clio bleibt nach tanken auf null

Die Seite wird geladen...

Tankanzeige bleibt auf "0" nach dem Tanken!?? - Ähnliche Themen

  1. Citigo Tankanzeige

    Citigo Tankanzeige: Halllo, Ich möchte mir einen gebrauchten Citigo als Stadtauto/Zweitauto kaufen und habe im Netz viele interessante Angebote entdeckt. Leider...
  2. Verkauft Skoda Octavia III Combi 2, 0 TSI DSG RS

    Skoda Octavia III Combi 2, 0 TSI DSG RS: Hallo zusammen, ich biete hier meinen Octavia RS an. VB 24200,- € • BJ 11/2013, Laufleistung 45000km • 1 Hand, Scheckheftgepflegt,...
  3. Fabia II Maxi Dot Display bleibt im Telefonmenüpunkt hängen

    Maxi Dot Display bleibt im Telefonmenüpunkt hängen: Hallo mal wieder, ich habe eine Frage zur original Skoda Premium Bluetooth Freisprecheinrichtung (3C8035730 E), die ich mir nachgerüstet habe....
  4. Leerlaufdrehzahl bleibt bei heißem Motor zu hoch - 1.6L 16V

    Leerlaufdrehzahl bleibt bei heißem Motor zu hoch - 1.6L 16V: Moin liebe Gemeinde, in den letzten warmen Tagen beobachte ich bei meinem Roomster 1.6 16V folgendes: Bei warmem Motor und heißen...
  5. Elektrische Heckklappe bleibt nicht oben !

    Elektrische Heckklappe bleibt nicht oben !: Hallo Gemeinde. Habe ein Problemm mit Elek.Heckklappe. Die Dämpfer sehen einwenig Ölig aus ist aber kein Defeckt? Eigentliches Problemm, wenn die...