Tank leer gefahren, tut sich schwer nach Standzeit

Diskutiere Tank leer gefahren, tut sich schwer nach Standzeit im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Moin, mal allgemein Golf 4 Octavia I etc...geht um meinen Bora. Habe ganz normal Auto abgestellt, wollte nächsten Morgen tanken fahren. Nächsten...

  1. #1 superb-fan, 20.08.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.298
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    Moin,

    mal allgemein Golf 4 Octavia I etc...geht um meinen Bora.

    Habe ganz normal Auto abgestellt, wollte nächsten Morgen tanken fahren. Nächsten Morgen sprang er nicht an, Tank leer. 5L Kanister rein gekippt. Ging trotzdem nicht. Auto etwas Bergab gestellt, etwas länger gedreht den Schlüssel, dann kam er langsam wieder. Soweit auch keine Probleme. Aber so bald er mal 2-3 Tage steht, trotzdem der Tank voll ist, oder etwas Bergauf steht, hab ich immer das Problem, er springt nicht an. Muss man dann gerade hin stellen das Auto und 5-6 Mal die Zündung an und aus machen, dass die Spritpumpe ansaugt und irgend wann nach längeren Drehen des Schlüssels springt er wieder an. Wie bekommt man das Problem gelöst. Dachte ich tanke voll, geb mal etwas Gas und alles erledigt sich von selbst. Jemand einen Tipp? Kann nicht erst immer 10 Minuten verschwenden nach etwas Standzeit, bis er läuft, Zumal es für den Anlasser sicherlich nicht so optimal ist.

    Danke :thumbup:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 20.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    welcher Motor /Motorkennbuchstabe?

    Fehler schon mal ausgelesen?
    leuchtet eine Fehlerlampe?
     
  4. #3 superb-fan, 20.08.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.298
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    1,9 TDI 115ps 4x4, nichts im fehlerspeicher abgelegt. Auch keine Leuchte im Cockpit.
     
  5. #4 thomas64, 20.08.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    ist das ein Pumpe/Düse Motor?

    wenn ja, vielleicht hast du nur zu lange georgelt und die Batterie ist nicht mehr voll geladen. die PD Motoren haben Anspringprobleme, wenn die Startdrehzahl nicht erreicht wird.

    Batterie prüfen, ggf nachladen.

    teile mir den Motorkennbuchstaben und das Baujahr mit.
     
  6. #5 superb-fan, 20.08.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.298
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    Hallo,

    ja ist ein Pumpe Düse.
    Motorkennbuchstabe hab ich nicht zu Hand. Baujahr 01/2000.
     
  7. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.766
    Zustimmungen:
    122
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    War da nicht auch mal was mit Kraftstofffiltern, die gerne mal Luft gezogen haben durch undichte Dichtungen? Ich meine mich ganz dunkel zu erinnern.
    Batterie oder Masseverbindung würde ich auch mal prüfen. Hatte ich am 3er TDI mal. Da war das Massekabel zum Anlasser völlig oxidiert. Als das neu war, sprang er wunderbar an.


    ...getapatalked.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 superb-fan, 20.08.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.298
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    Danke für die Tipps erst mal, aber die Batterie Geschichte wäre doch dann auch jedes mal, und nicht nur wenn das Auto etwas Bergauf/Schief steht??
    Denke eher da ist Luft in Den Leitungen, bekommt man die irgend wie selbst raus? Oder Kraftstofffilter wechseln?
     
  10. Niqo

    Niqo

    Dabei seit:
    02.03.2014
    Beiträge:
    1.555
    Zustimmungen:
    255
    Ort:
    Kufstein/Tirol
    Fahrzeug:
    5E VRS TDI Combi
    Kilometerstand:
    35000
    Hab diese Woche meinen 1U verkauft, der stand vorher 6 Wochen. Lief vorher einwandfrei, dann 1 Tag vor verkauf wollt ich ihn nochmal durch die Waschanlage fahren - sprang er nicht mehr an! Batterie super, Anlasser super, aber der Motor startet nicht :cursing:
    Long story short: Der Kraftstofffilter war undicht, entsprechend Luft in den Leitungen. Filter musste gewechselt werden. Danach lief er wieder einwandfrei und ich hab ihn auch problemlos verkauft bekommen.
    Man kann den Kraftstofffilter auch händisch mit Diesel füllen, damit die Pumpe schneller Sprit nachzieht, aber am besten ist Filter tauschen und die Spritleitungen entlüften (lassen).
     
Thema: Tank leer gefahren, tut sich schwer nach Standzeit
Besucher kamen mit folgenden Suchen
  1. benzinfilter wechseln skoda octavia www.skodacommunity.de

    ,
  2. auto steht schräg und springt nicht an

    ,
  3. auto springt nicht an tank fast leer steht schief

    ,
  4. skoda octavia diesel tank fast leer gefahren mehrverbrauch
Die Seite wird geladen...

Tank leer gefahren, tut sich schwer nach Standzeit - Ähnliche Themen

  1. Leere Autobatterie - Batteriestatus Abfrage

    Leere Autobatterie - Batteriestatus Abfrage: Hallo, Heute früh war meine Autobatterie leer beim Octavia. Die Nacht um 02:30 Uhr ging die Alarmanlage an, ist laut Meister das Anzeichen das...
  2. Krankheitsbedingte längere Standzeit - welches Batterieerhaltungladegerät?

    Krankheitsbedingte längere Standzeit - welches Batterieerhaltungladegerät?: Servus, Krankheitsbedingt steht mein Octavia seit ca 3 Wochen in der Garage und kann wohl erst in ca 6-8 Wochen wieder bewegt werden. Jetzt...
  3. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  4. Vorderräder drehen sich extrem schwer

    Vorderräder drehen sich extrem schwer: Hallo zusammen, ich habe eine fabia 1.4 16V. Hat inzwischen auch schon 110000 km. Nachdem ich mit den Bremsen Probleme hatte, habe ich auf der...
  5. Gänge 1-5 gehen schwer rein

    Gänge 1-5 gehen schwer rein: Moin, ich fahre einen Fabia Bj 2012. Seit heute morgen gehen die Gänge 1-5 schwer rein, wenn der Motor läuft. Wobei eins noch am schwierigsten...