Tachoausfall mal "neu" glaube ich

Diskutiere Tachoausfall mal "neu" glaube ich im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, habe einen 1998 Kombi 1,9 mit 81 kw, jetzt ist bei mir der Tacho ausgefallen. Aber NUR der Tacho! DM funktioniert, Temperaturanzeige auch...

  1. #1 markus1982, 05.04.2015
    markus1982

    markus1982

    Dabei seit:
    05.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hauskirchen
    Fahrzeug:
    Skoda Octavia 1U5 Combi 1,9Tdi 81kw
    Kilometerstand:
    199800
    Hallo,

    habe einen 1998 Kombi 1,9 mit 81 kw, jetzt ist bei mir der Tacho ausgefallen. Aber NUR der Tacho! DM funktioniert, Temperaturanzeige auch nur die Tankanzeige spinnt, und der Tacho bleibt unten. Hat so begonnen das manchmal ausgefallen und nach 1-2 Sekunden war er wieder da, bis er irgenwann komplett unten blieb. Hab jetzt mal den Geschwindigkeitssensor getauscht ohne Erfolg. Hoffentlich könnt ihr mir weiterhelfen



    Danke schon mal

    Mfg Markus
     
  2. #2 dathobi, 05.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.266
    Zustimmungen:
    1.372
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Das ist ein Problemteil beim Octavia...da ist eine Lötstelle auf der Platine nicht in Ordnung.
    Das kannst Du per Google und auch hier im Forum mit der Suchfunktion herausfinden.
     
  3. #3 markus1982, 05.04.2015
    markus1982

    markus1982

    Dabei seit:
    05.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hauskirchen
    Fahrzeug:
    Skoda Octavia 1U5 Combi 1,9Tdi 81kw
    Kilometerstand:
    199800
    Das hab ich schon gelesen jedoch berichten die alle von einem TOTALausfall der bei mir aber nicht vorliegt. Trotzdem die Lötstellen???
     
  4. #4 Octarius, 05.04.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Jepp
     
  5. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    7.169
    Zustimmungen:
    240
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Ich denke auch das es dennoch an einer kalten Lötstelle liegt.
    Wenn ich überlege, wieviele tausende Kilometer ich mittlerweile schon mit dem Totalausfall fahre... :thumbsup: Wenn der Drehzahlmesser funktionieren würde, hätte ich überhaupt keinen Antrieb mich dem Problem nochmal anzunehmen...
     
  6. #6 markus1982, 19.04.2015
    markus1982

    markus1982

    Dabei seit:
    05.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hauskirchen
    Fahrzeug:
    Skoda Octavia 1U5 Combi 1,9Tdi 81kw
    Kilometerstand:
    199800
    Alle lötstellen nachgelötet wieder eingebaut problem unverändert. Jetzt bleibt nur mehr bruch im Kabelbaum oder die welle im getriebe. ;(
     
  7. #7 dathobi, 19.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.266
    Zustimmungen:
    1.372
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Welle? Da gibt es nur einen Wegstreckensensor...
     
  8. #8 markus1982, 21.04.2015
    markus1982

    markus1982

    Dabei seit:
    05.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hauskirchen
    Fahrzeug:
    Skoda Octavia 1U5 Combi 1,9Tdi 81kw
    Kilometerstand:
    199800
    Der Geschwindigkeitsgeber am Getriebe wird aufgeschraubt auf einer kleinen im Getriebe liegenden mechanischen Welle welche sich dreht und den Sensor mitdreht. Diese könnte auch abgebrochen sein.
     
Thema: Tachoausfall mal "neu" glaube ich
Besucher kamen mit folgenden Suchen
  1. tachoausfall skoda octavia

    ,
  2. wegsteckensensor 1U

    ,
  3. skoda octavia tacho ausfall

    ,
  4. skoda octavia I tachoausfall
Die Seite wird geladen...

Tachoausfall mal "neu" glaube ich - Ähnliche Themen

  1. Columbus neu oder alt ?

    Columbus neu oder alt ?: Servus Miteinander ! Ich bekomme Ende Jänner meinen Superb Style TDI. Bei der Bestellung (August 2017) wurde das Technikpaket mit Columbus aber...
  2. Ein neuer Warnton bei Linkskurven

    Ein neuer Warnton bei Linkskurven: Warntongeber bei Linkskurven? Bei meinem Skoda Fabia 1,9 SDI Bj. 2006 ertönt ein neuer Warnton bei etwas schnellen Linkskurven. Was könnte das sein ??
  3. Verkauft 4x Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen NEU!!!

    4x Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen NEU!!!: Hallo, biete hier 4 Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen an! Der TESTSIEGER Reifen!!! Die Reifen sind...
  4. Und wieder mal das Thema Steuerkette

    Und wieder mal das Thema Steuerkette: Hallo Community! Vorab mal: Ich fahre einen Skoda Fabia Kombi, BJ 2010, 1.2 TSI mit 86 PS, 93.000km. Ich habe mich mal eben durch das Forum...
  5. Umkonfiguration nach Bestellung - neu anstellen?

    Umkonfiguration nach Bestellung - neu anstellen?: Moin, ich hoffe es kann mir einer helfen bzw. hat Erfahrungen mit dem Umkonfigurieren. Ich habe einen Style G-Tec Anfang September bestellt. Er...