Tacho fällt aus/ Lampen leuchten auf

Diskutiere Tacho fällt aus/ Lampen leuchten auf im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, habe langsam echt genug mit der Kiste. Heute bin ich gefahren und mittendrin ohne vorwarnung kam aufeinmal ein piepsen ca. 2-3 mal. Der...

  1. #1 Sven_König, 01.07.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Hallo,
    habe langsam echt genug mit der Kiste.
    Heute bin ich gefahren und mittendrin ohne vorwarnung kam aufeinmal ein piepsen ca. 2-3 mal. Der Tacho (nur wo Geschwindigkeit angezeit wird) viel aus, alles andere nicht (Temperatur, Tank, Drehzahl). So dachte ich erst der Motor wäre ausgegangen, war aber nicht so, konnte normal weiterfahren.
    Zusätzlich hat noch ESP, ABS und Servoleuchte geleuchtet. Die Handbremsenleuchte hat geblinkt.

    Bin die nächste runter, Auto aus und Schlüssel raus. Nach erneutem Starten blieb die Servolampe noch moment (10-15sec.) an. Bin dann noch 200 Km weiter gefahren ohne weiteren vorfall. War auch das erstemal das dies aufgetreten ist. Kann mir vielleicht jemand sagen was das ist und wie man es beheben kann?

    MfG Sven
     
  2. #2 Quax 1978, 01.07.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.650
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Ich nutze mal meine Glaskugel. Deinem Steuergerät wurde es zu heiß. ;)

    Spaß beiseite. Fahr in die Werkstatt und lass den Speicher auslesen. Bei solchen Fehlern, hilft nur der Fehlerspeicher weiter. ;)
     
  3. #3 Sven_König, 02.07.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Und? Ich denke der geht nur auszulesen wenn der Fehler gerade auftritt, wenn ich auslesen lasse in der Werkstatt?
     
  4. mumi

    mumi

    Dabei seit:
    11.08.2009
    Beiträge:
    209
    Zustimmungen:
    3
    Ort:
    Owen
    Fahrzeug:
    O³ Combi 2.0TDI L&K GreenTec 110kW DSG
    Werkstatt/Händler:
    Ramsperger Kirchheim/Teck
    Kilometerstand:
    22000
    dafür gibt es ja den fehlerspeicher...
     
  5. #5 Quax 1978, 02.07.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.650
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Genau, der Speicher behält die Daten bei sich, auch bei sporadisch auftretenden Fehlern. Zumindest was Elektronikfehler betrifft. Bei Klappergeräuschen die nicht dauerhaft da sind, kann er nicht helfen. ;)
     
  6. #6 easy-rider1000, 03.07.2010
    easy-rider1000

    easy-rider1000

    Dabei seit:
    11.12.2009
    Beiträge:
    151
    Zustimmungen:
    5
    Ort:
    Bei mir zuhause
    Fahrzeug:
    Octavia Combi
    Kilometerstand:
    2000
    Stimmt, deshalb heißt das Ding ja auch FehlerSPEICHER :thumbup:

    Nein ernsthaft. Da hilft wirklich nur die Werkstatt mit den passenden Geräten :huh:
     
  7. #7 Sven_König, 05.07.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    So,
    habe auslesen lassen, war alles nur sporadisch.
    War zum Beispiel Lenkhilfeassistent, ABS Sensor usw.

    Wurde alles gelöscht.

    MfG Sven
     
  8. #8 Sven_König, 28.07.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    So, heute wieder genau das gleiche Spiel.
    Auto piepst und der Tacho fehlt aus. ESP, ABS und Servo Lampe leuchten auf. Die Handbremsleuchte blinkt die ganze zeit. Nach dem Neustart des Fahrzeugs leuchtet die Servolampe noch paar Sekunden nach.
    Circa 10 Km später nochmal das selbe. Beim Fehlerspeicherauslesen damals beim Händler waren aber alles nur sporadische Fehler, die auch gelöscht wurden.

    Für weitere Tipps bin ich sehr Dankbar.

    Ps.: Vor einer Woche ging bei mir auch mal die Reifenluftdruckkontrolllampe an. An der Tanke stellte sich aber raus, das auf keinem Reifen was gefällt hat.
    Habe dann "Resetet" und der Fehler war weg und tauchte auch nicht nochmal auf

    MfG Sven
     
  9. SvenFa

    SvenFa Guest

    Vieleicht ein Masseproblem aber eigentlich kann es alles sein.
     
  10. #10 Sven_König, 28.07.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Kann mir fast gar nicht vorstellen das ich der einzige bin wo das Auftritt. Nur was soll ich machen. Die Werkstatt kann ja nicht das ganze Auto zerpflügen.
    Und der Speicher wirft nur sporadische Fehler aus.

    MfG Sven
     
  11. #11 Robert78, 29.07.2010
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.958
    Zustimmungen:
    656
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    15000
    Überprüfe mal alle Stromanschlüsse am Hauptverteilerkasten ob sie fest sind und suche nach evtl. verfärbungen an den Kabelschuhen.

    Mein O1 hatte auch alle Möglichen Fehler angezeigt bevor dann einiges zum schmoren anfing.....
     
  12. #12 Sven_König, 23.08.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Gestern ist es wieder aufgetretten auf der Autobahn (300Km) und das ganze 4x.
    Beim letzten mal ging dann die Motorkontrolllampe mit an und erlischt nicht mehr. Im MFA steht auch "Abgas Werkstatt".

    MfG Sven
     
  13. #13 Sven_König, 23.08.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Werkstatt hat nun den verdacht auf Bremsen/ABS Steuergerät, hatten die erst vor kurzem bei einem andern O2.
    Hatten es nochmal ausgelesen.
    Jetzt ist es so das sofort wenn ich das Auto starte erstmal alle Leuchten angehen und erst nach dem 2-3x ausbleiben.
    Könnte ja auch so fahren, aber der Tacho fällt ja immer mit aus.

    Mal sehen, am 01.09 wollen die es sich mal vornehmen und eine "geführte Fehlersuche" durchführen.
     
  14. #14 OctiKombiL&KTDIDSG, 23.08.2010
    OctiKombiL&KTDIDSG

    OctiKombiL&KTDIDSG

    Dabei seit:
    26.05.2010
    Beiträge:
    346
    Zustimmungen:
    0
    Da spinnt wohl der ein oder andere Sensor oder Kabel kabudd. Werkstatt: austauschen.
     
  15. #15 Tanktourist, 24.08.2010
    Tanktourist

    Tanktourist

    Dabei seit:
    24.10.2009
    Beiträge:
    456
    Zustimmungen:
    19
    bei VW hat man sich da immer so geholfen, daß man die Tachoeinheit ausgebaut und alle Lötstellen nachgelötet hat, insbesondere die vom Anschlußstecker und großen Bauelementen. Die schwingen sich gern locker mit der Zeit. Könnten wirklich Kontaktschwierigkeiten masseseitig sein. Nur die Werkstatt lötet nicht gern nach, sondern tauscht lieber für viel Geld alles aus. Ist evtl. noch Gewährleistung oder hast Du 2005 neu gekauft?

    Gruß
    Tanktourist
     
  16. #16 Sven_König, 24.08.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Habe das Auto dieses Jahr im März gekauft und habe somit noch Gebrauchtwagengarantie.

    MfG Sven
     
  17. #17 Shinoby, 24.08.2010
    Shinoby

    Shinoby

    Dabei seit:
    01.12.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Hünxe - Drevenack 46569 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi - Elegance 2.0 TDI DSG inkl. Dynamic-Paket
    Werkstatt/Händler:
    Autopark Gühnemann
    Vielleicht hast Du auch irgendwo einen Kabelbruch, hatte ein ähnliches Problem vor einigen Monaten.
     
  18. #18 Sven_König, 24.08.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Muss sich dann die Werkstatt damit beschäftigen.
    Danke euch trotzdem für eure Ratschläge. Habe auch mal unter "suche" und bei google geschaut.
    Da schreiben eben fast alle, es liegt an den Drosselklappen, Zündspule, LMM oder der Lampdasonde. Also zumindest warum die Motorkontrollleuchte an ist und im MFA "Abgas Werkstatt" steht.
    Der Meister meinte aber es könnte auch ein Temperatursensor sein.

    MfG Sven
     
  19. #19 Shinoby, 24.08.2010
    Shinoby

    Shinoby

    Dabei seit:
    01.12.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Hünxe - Drevenack 46569 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi - Elegance 2.0 TDI DSG inkl. Dynamic-Paket
    Werkstatt/Händler:
    Autopark Gühnemann
    Ich dachte auch zuerst , bei mir es wäre der Nockenwellensensor defekt, anhand des Fehlercodes, welcher ausgepuckt wurde...Nockenwellensensor getauscht..Fehler leider immer noch da...
    Dann wurden alle Kabel am Steuergerät durchgemessen und dort wurde ein Kabelbruch, anhand eines abfallenden Stromwertes, festgetellt und beseitigt.
    Es muß nicht immer gleich eine Drosselklappe oder Lamda sein, welche solch einen Fehler verursacht.
     
  20. Sebb79

    Sebb79

    Dabei seit:
    26.08.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 1Z5 BJ. 2009 1,4 TSI 90KW
    Hi,
    wenn elektr. Probleme ohne ersichtlichen Grund auftreten hilft manchmal auch ein "Batterie-Reset". Sprich, einfach einmal die Batterie für ein paar Minuten abklemmen-> Lernwerte der Steuergeräte und teilw. der Fehlerspeicher werden gelöscht.
    Ansonsten einfach mal den Freundlichen Händler fragen ob alle Softwarestände der SG aktuell sind. Hatte ähnliche Probleme mit meinem 1Z(2009), nach einem SW- Update des Kombiinstruments waren die Probleme vorbei. In Deinem Fall sind aber bestimmt auch noch das Motor- SG und das Bordnetz- SG interessant.

    Ist zumindest ersteinmal der günstigste Weg - Viel Glück
     
Thema: Tacho fällt aus/ Lampen leuchten auf
Besucher kamen mit folgenden Suchen
  1. tachoausfall abs ausfall skoda octavia

    ,
  2. skoda octavoa 2005 Tacho probleme

    ,
  3. octavia ki leuchtet mit

    ,
  4. skoda octavia alle lampen leuchten,
  5. skoda octavia kombiinstrument fällt aus,
  6. lampen leuchten auf dem tacho
Die Seite wird geladen...

Tacho fällt aus/ Lampen leuchten auf - Ähnliche Themen

  1. Telefon Kontakte im Tacho Display

    Telefon Kontakte im Tacho Display: Hallo zusammen, ich fahre meinen Fabia nun seit 2 Wochen und wollte letztens telefonieren. Da ich nicht das Telefon menü im Amundsen aufrufen...
  2. Felicia Fun Rost Schweller; ABS Leuchte; Lackierung

    Felicia Fun Rost Schweller; ABS Leuchte; Lackierung: Moin liebes Forum, nachdem ich meine Radkästen nun erneuert habe, sind die Schweller dran, leider werde ich auch hier nicht fündig in Sachen...
  3. Wegstreckenzähler Tacho funktioniert nicht mehr

    Wegstreckenzähler Tacho funktioniert nicht mehr: Nabend Leute! Ich habe mal für einen Freund eine Frage an die Leute unter euch, die sich mit der Technik des Felicia auskennen: Es geht um einen...
  4. Eure Erfahrungen zur Haltbarkeit der besseren H7 Lampen

    Eure Erfahrungen zur Haltbarkeit der besseren H7 Lampen: Hallo, da viele hier die ab Werk verbauten H7 Lampen bei den LED Projektionsscheinwerfern schon ausgetauscht haben, wäre ich sehr gespannt über...
  5. EPC+ASR+MKL leuchten, Fabia nimmt kein Gas an

    EPC+ASR+MKL leuchten, Fabia nimmt kein Gas an: Hallo zusammen :) Heute morgen bin ich leider mit meinem Fabia 1 1.4 16V (75PS) liegen geblieben. Gestern Abend bin ich noch problemlos Autobahn...