Tacho defekt?

Diskutiere Tacho defekt? im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Hallo Leute, hab am WE meine neuen Tacho eingebaut...der funktioniert komplett im Gegensatz zu alten. Allerdings schwingt die Tankanzeige extrem...

  1. ms1988

    ms1988

    Dabei seit:
    15.02.2011
    Beiträge:
    337
    Zustimmungen:
    14
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Forman Solitaire '94, Forman Plus '95, Forman Comfort Line '95, Forman '95, Trabant 601 '87, 2x'89 und '90, '87 Robur LD3000 B21
    Hallo Leute,

    hab am WE meine neuen Tacho eingebaut...der funktioniert komplett im Gegensatz zu alten. Allerdings schwingt die Tankanzeige extrem und vor allem die Temparaturanzeige kommt nur bis 1/4 woran liegt das?
    Hab heute alles zerlegt aber keine Lösung gefunden. Danke für Ratschläge.
    Wie "benehmen" sich eure Tankanzeigen oder Tempanzeigen?
     
  2. #2 devil+tifa, 06.06.2011
    devil+tifa

    devil+tifa

    Dabei seit:
    07.09.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    skoda forman 1.3
    Kilometerstand:
    117000
    also unsere tankanzeige schwingt auch sehr stark... aber laut unserem kfz menschen ist das normal , bei uns ist das immer wenn die tank anzeige nicht mehr schwingt dann müssen wir tanken *fg*
    zu dem anderen kann ich nichts sagen...
     
  3. #3 UR51224, 06.06.2011
    UR51224

    UR51224

    Dabei seit:
    24.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Midsund/Norwegen
    Fahrzeug:
    Skoda Favorit LX
    Werkstatt/Händler:
    Stølen Autorep.
    Kilometerstand:
    108880
    Hallo,

    mit meiner Temperaturanzeige bin ich zufrieden, die ist auf null und nach einiger Zeit geht der Zeiger auf ca. ein drittel und bleibt dort, das sollte OK sein. Allerdings zittert meine Tankanzeige auch wild auf und ab, mal mehr mal weniger. Ich habe am WE das Kombiinstrument nochmal abgebaut, weil ich ihm blaue LEDs verpaßt habe und mir die Steckkontakte angeschaut, die sehen jedoch gut aus. Was ich noch nicht gemacht habe, ist alle Lötstellen nachzulöten. Das kommt erst dran wenn ich die Quarzuhr raushaue und dafür nen Drehzahlmesser einbaue.

    Sven
     
  4. #4 UR51224, 06.06.2011
    UR51224

    UR51224

    Dabei seit:
    24.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Midsund/Norwegen
    Fahrzeug:
    Skoda Favorit LX
    Werkstatt/Händler:
    Stølen Autorep.
    Kilometerstand:
    108880
  5. ms1988

    ms1988

    Dabei seit:
    15.02.2011
    Beiträge:
    337
    Zustimmungen:
    14
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Forman Solitaire '94, Forman Plus '95, Forman Comfort Line '95, Forman '95, Trabant 601 '87, 2x'89 und '90, '87 Robur LD3000 B21
    So, ich habe heut aus zwei Tachos einen gamacht.
    Platine samt Schrauben und Geschwindigkeitsanzeige behalten und nen anderen Drehzahlmesser und Tank-/Tempanzeige gewechselt und neu verlötet.
    Alles schön sauber gemacht, Ziffernblätter und Nadeln gewechselt und nun hab ich aus zwei Tachos einen richtig guten gemacht. Tankanzeige schwingt gar nicht, Temparatur is so wie gewollt und Drehzahlmesser (der heut früh auch noch ausgefallen ist) geht wieder so wie es sein soll!
     
Thema:

Tacho defekt?

Die Seite wird geladen...

Tacho defekt? - Ähnliche Themen

  1. Fernlicht defekt Lichthupe ok

    Fernlicht defekt Lichthupe ok: Hallo Leute Meine Werkstatt und ich sind ratlos. Wenn ich mein Fernlicht schalte, blitzt es kurz auf und dunkel ist es. Dann ist nur noch das...
  2. Heckscheibenheizung S3 teilweise defekt?

    Heckscheibenheizung S3 teilweise defekt?: Hallo Zusammen, diese Woche ist mir beim abtauen meines S3 folgendes an der Heckscheibe aufgefallen (siehe Bild) Ist das normal das die Heizung...
  3. Sicherung Nr. 4 sporadisch immer wieder defekt

    Sicherung Nr. 4 sporadisch immer wieder defekt: Skoda Roomster / EZ / 2012, Gangschaltung, KW 63, knapp 50.000 km Hallo Zusammen, folgendes Problem, vielleicht hat ja jemand eine Idee und kann...
  4. Wischwasserpumpe defekt....

    Wischwasserpumpe defekt....: Die neue[ATTACH] Die alte[ATTACH] Kürzlich ist meine Waschwasserpumpe ausgestiegen.... der Grund ist auf dem Bild zu erkennen. Die ist 12 Jahre...
  5. Soundmodul defekt kein Ton mehr vom Radio

    Soundmodul defekt kein Ton mehr vom Radio: Moin zusammen, es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum. Habe 2016 nen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden