Symphony im CD-Betrieb - Lautsprecher ohne Ton

Diskutiere Symphony im CD-Betrieb - Lautsprecher ohne Ton im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Ich habe ein CD-Radio vom Typ Symphony inkl. 8 Lautsprecher. Alles Original, nichts umgebaut und auch keine FSE dran. Nun wollte ich gestern eine...

  1. #1 Octavia ACW, 25.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Ich habe ein CD-Radio vom Typ Symphony inkl. 8 Lautsprecher. Alles Original, nichts umgebaut und auch keine FSE dran.

    Nun wollte ich gestern eine CD hören und siehe da, ich hörte die Töne nur aus den Lautsprechern auf der Beifahrerseite. Die Fahrerseite blieb stumm. Ob die hinteren Lautsprecher noch funktioniert haben, weiß ich jetzt nicht. Ich also wieder auf Radio umgeschalten und auf einmal alles wie es sein sollte. Musik von der Fahrer- sowie Beifahrerseite. Ich habe dann mehrere CD's ausprobiert, bei jeder die gleichen Symptome.

    Ideen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Berndtson, 25.04.2011
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Waren das alles Original CDs? Wenn ja würde ich mal versuchen den Lesekopf zu reinigen.

    Berndtson
     
  4. #3 Octavia ACW, 25.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Natürlich. Waren Original CD's.

    Gute Idee. Das probiere ich mal.
     
  5. #4 Scanner, 25.04.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    20
    Ort:
    Schmiechen 86511 Deutschland
    Berndtson, das glaube ich jetzt eher weniger...
    denn auf ner CD gibt es nur 1 Tonspur, die dann erst elektronisch in Kanäle aufgeteilt wird.
    Eher vermute ich noch, dass es je Betriebsart separate Einstellungen (Klang, Balance, Fader) gibt die man erst zurechtrücken muss.
    Allerdings tendiere ich eher zu einem Defekt am D/A-Wandler oder kurz danach
     
  6. #5 Berndtson, 25.04.2011
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Heinz, irgendwo muss aber mit dem Ausschlussverfahren angefangen werden.

    Berndtson
     
  7. #6 Octavia ACW, 25.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Und ich nehme an, dieser D/A-Wandler ist im Radio verbaut und somit das Radio irreparabel geschädigt?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Scanner, 26.04.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    20
    Ort:
    Schmiechen 86511 Deutschland
    die sind alle gecheckt?
    Wenn da noch Garantie drauf ist, dann ab zum :)
     
  10. #8 Octavia ACW, 26.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Ja das habe ich gemacht, gibt auch keine verschiedenen Einstellmöglichkeiten je nach Abspielart (Radio, CD, usw.)

    Es ist die komplette linke Seite (vorn und hinten) vom Ausfall betroffen. Die rechte Seite (vorn und hinten) funktioniert. Wenn ich die Balance nach links stelle, dann höre ich nur noch leise Töne aus den rechten Lautsprechern, links bleibt es stumm. Wenn ich die Balance nach rechts stelle, dann höre rechts viel und links gar nichts.

    Garantie habe ich keine mehr (oder hat das Symphony 7 Jahre Garantie?). Also nen Fall für die Tonne?
     
Thema:

Symphony im CD-Betrieb - Lautsprecher ohne Ton

Die Seite wird geladen...

Symphony im CD-Betrieb - Lautsprecher ohne Ton - Ähnliche Themen

  1. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  2. Erfahrungen zum Betrieb einer Dashcam

    Erfahrungen zum Betrieb einer Dashcam: Ich möchte mir für meinen Fabia III Combi eine Dashcam (ca. 100 €) zulegen. Wer hat schon Erfahrungen mit Dashcams und kann Hinweise und Tips für...
  3. Superb II Columbus Lautsprecher funktionieren nicht richtig

    Columbus Lautsprecher funktionieren nicht richtig: Hi, hab einen Superb II (Bj 2010) mit Columbus. Mit Radio, CD und SD-Karte und funktioniert das Gerät einwandfrei. Wenn ich aber mit dem Handy...
  4. Modellübergreifend Einspiel-CD für neue Lautsprecher

    Einspiel-CD für neue Lautsprecher: Hallo zusammen, wer ein neues Auto kauft, hat auch neue Lautsprecher verbaut. Diese bestehen ja bekanntlich aus einer Membran die über eine Sicke...
  5. Octavia II Columbus Navi Problem mit Lautsprecher und update

    Columbus Navi Problem mit Lautsprecher und update: Hallo Leute! Ich bin neu hier. Ich habe zwar versucht in stundenlanger Recherche das Problem selbst zu lösen, komme allerdings nicht weiter....