Symphony im CD-Betrieb - Lautsprecher ohne Ton

Diskutiere Symphony im CD-Betrieb - Lautsprecher ohne Ton im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Ich habe ein CD-Radio vom Typ Symphony inkl. 8 Lautsprecher. Alles Original, nichts umgebaut und auch keine FSE dran. Nun wollte ich gestern eine...

  1. #1 Octavia ACW, 25.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Ich habe ein CD-Radio vom Typ Symphony inkl. 8 Lautsprecher. Alles Original, nichts umgebaut und auch keine FSE dran.

    Nun wollte ich gestern eine CD hören und siehe da, ich hörte die Töne nur aus den Lautsprechern auf der Beifahrerseite. Die Fahrerseite blieb stumm. Ob die hinteren Lautsprecher noch funktioniert haben, weiß ich jetzt nicht. Ich also wieder auf Radio umgeschalten und auf einmal alles wie es sein sollte. Musik von der Fahrer- sowie Beifahrerseite. Ich habe dann mehrere CD's ausprobiert, bei jeder die gleichen Symptome.

    Ideen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Berndtson, 25.04.2011
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Waren das alles Original CDs? Wenn ja würde ich mal versuchen den Lesekopf zu reinigen.

    Berndtson
     
  4. #3 Octavia ACW, 25.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Natürlich. Waren Original CD's.

    Gute Idee. Das probiere ich mal.
     
  5. #4 Scanner, 25.04.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    Berndtson, das glaube ich jetzt eher weniger...
    denn auf ner CD gibt es nur 1 Tonspur, die dann erst elektronisch in Kanäle aufgeteilt wird.
    Eher vermute ich noch, dass es je Betriebsart separate Einstellungen (Klang, Balance, Fader) gibt die man erst zurechtrücken muss.
    Allerdings tendiere ich eher zu einem Defekt am D/A-Wandler oder kurz danach
     
  6. #5 Berndtson, 25.04.2011
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Heinz, irgendwo muss aber mit dem Ausschlussverfahren angefangen werden.

    Berndtson
     
  7. #6 Octavia ACW, 25.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Und ich nehme an, dieser D/A-Wandler ist im Radio verbaut und somit das Radio irreparabel geschädigt?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Scanner, 26.04.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    die sind alle gecheckt?
    Wenn da noch Garantie drauf ist, dann ab zum :)
     
  10. #8 Octavia ACW, 26.04.2011
    Octavia ACW

    Octavia ACW

    Dabei seit:
    20.05.2005
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt Halle
    Fahrzeug:
    Skoda Octavia Elegance 1,9 TDI 110PS MJ 2002
    Werkstatt/Händler:
    ACW Taucha
    Kilometerstand:
    147600
    Ja das habe ich gemacht, gibt auch keine verschiedenen Einstellmöglichkeiten je nach Abspielart (Radio, CD, usw.)

    Es ist die komplette linke Seite (vorn und hinten) vom Ausfall betroffen. Die rechte Seite (vorn und hinten) funktioniert. Wenn ich die Balance nach links stelle, dann höre ich nur noch leise Töne aus den rechten Lautsprechern, links bleibt es stumm. Wenn ich die Balance nach rechts stelle, dann höre rechts viel und links gar nichts.

    Garantie habe ich keine mehr (oder hat das Symphony 7 Jahre Garantie?). Also nen Fall für die Tonne?
     
Thema:

Symphony im CD-Betrieb - Lautsprecher ohne Ton

Die Seite wird geladen...

Symphony im CD-Betrieb - Lautsprecher ohne Ton - Ähnliche Themen

  1. Octavia III CD Laufwerk

    CD Laufwerk: Vor 4 Wochen hat ein neuer Octavia "Joy" seinen Vorgänger abgelöst. Mit erstaunen habe ich festgestellt, das Skoda kein CD Laufwerk mehr anbietet....
  2. Lautsprecher Tür Verkleidung hinten

    Lautsprecher Tür Verkleidung hinten: Hallo. Ich wollte in unserem Fabia in den hinterenommierten Türen Lautsprecher nachrüsten. Es ist ein Monte Carlo, Reimport. 2016er, mit swing...
  3. Fabia I Radio symphony im Safe-Modus

    Radio symphony im Safe-Modus: Hallo, Um mal das Problem kurz zu schildern: am Fabia meiner Frau war die Batterie leer, also ne neue rein gebaut. Sie ist dann am nächsten Tag...
  4. Lautsprecher

    Lautsprecher: Hallo, ich fahre ein Skoda Rapid (Erstzulassung 2015), am Sonntag Auto abgestellt funktionierte noch alles besten, Montag Mittag starte das Auto...
  5. Lautsprecher vorn und hinten klingen unterschiedlich.

    Lautsprecher vorn und hinten klingen unterschiedlich.: Moin , Hat mal jemand ausprobiert , vorn und hinten im Superb zu sitzen und die Klangqualität zu vergleichen? Wenn ich hinten sitze, ist es...