Symphony funktioniert, Kenwood nicht...

Diskutiere Symphony funktioniert, Kenwood nicht... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin, Nachdem meine Holde gern eine BT FSE im Auto haben möchte, habe ich ein Kenwood mit BT erstanden und das Symphony vom Freundlichen...

  1. #1 Vinthan, 29.10.2015
    Vinthan

    Vinthan

    Dabei seit:
    29.10.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 6Y 1.4 TDI
    Kilometerstand:
    152000
    Moin,
    Nachdem meine Holde gern eine BT FSE im Auto haben möchte, habe ich ein Kenwood mit BT erstanden und das Symphony vom Freundlichen ausziehen lassen. Problem ist nun, das das Kenwood keinen Muks von sich gibt, wenn es angeschlossen ist, es passiert überhaupt nichts...
    Schließe ich das Symphony wieder an, blinkt direkt SAFE im Display und nach Eingabe des Code, kann ich es wieder benutzen...

    Kenwood überprüft mittels Zweitauto, läuft dort einwandfrei. Dauerplus und Zündungsplus sind korrekt dran, Pin 5 ist für das Kenwood mittels Adapter ausgespart.

    Ich habe anfangs ein JVC aus unserem anderen Auto versucht einzubauen, das hat funktioniert, beim Reinschieben hat wohl irgendwas einen Kurzen verursacht, da die 20 A Sicherung im Kasten durch war. Sicherung gewechselt, JVC geht nicht mehr, Symphony ja. Kann ich dabei etwas Anderes kaputt gemacht haben, was den Fehler verursacht? Irgendein Steuergerät o.ä,

    Alles andere im Auto funktioniert tadellos.

    Vielen Dank im Voraus für die Antworten :-)
     
Thema:

Symphony funktioniert, Kenwood nicht...

Die Seite wird geladen...

Symphony funktioniert, Kenwood nicht... - Ähnliche Themen

  1. Octavia II Octavia 1Z Radio von Kenwood einbauen.

    Octavia 1Z Radio von Kenwood einbauen.: Guten Abend zusammen, ich möchte gerne in meinen Octavia ein Kenwood DDX4016BT einbauen, die frage die sich mir jetzt stellt welchen Adapter...
  2. Allgemein DAB+ Senderlogos bei Kenwood DMX 125DAB

    DAB+ Senderlogos bei Kenwood DMX 125DAB: Hallo in die Runde! Habe mir ein Kennwood DMX125DAB gekauft, ist mein erstes Gerät mit DAB+ . Nach der Erstinstallation habe ich mich schon...
  3. Fabia II Autoradio Symphony S CD

    Autoradio Symphony S CD: Habe das Problem, dass nach einem Batterieausfall bzw. -wechsel der Code nicht mehr angenommen wird. Im Display steht neben der "1000" vorne eine...
  4. Lane Assist funktioniert nicht wirklich (so gut wie z.B. in meinem O3 FL). SW Update möglich?

    Lane Assist funktioniert nicht wirklich (so gut wie z.B. in meinem O3 FL). SW Update möglich?: Hi zusammen, habe gestern den Kodiaq meiner Frau beim Händler abgeholt (2017, 1.4 TSI, 4x4, DSG). Auf den 450 KM Heimfahrt hatte ich ausgiebig...
  5. Scheinwerfer vom Monte Carlo verbaut - Fernlicht funktioniert nicht

    Scheinwerfer vom Monte Carlo verbaut - Fernlicht funktioniert nicht: Hey Leute, ich habe in meinen Fabia 2 (Facelift) die schickeren Scheinwerfer vom Monte Carlo verbaut. Nun funktioniert allerdings das Fernlicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden