Symbol "Elektronische Motosteuerung" leuchtet und ATU

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von PoooMukkel, 06.10.2007.

  1. #1 PoooMukkel, 06.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Hi,

    das ist mein erster Beitrag hier im Forum und ich hoffe, dass ich ihn an die richtige Stelle schreibe.

    Ich habe einen Octavia 2.0 Baujahr 2000. Dieser hat nun gerade die 100.000 km Grenze durchbrochen. Vor gut 2 Monaten leuchtete bei mir das Symbol für die elektronische Motorsteuerung. Da ich bisher immer zu ATU gefahren bin, hab ich es auch diesmal wieder getan. Laut Fehlerprotokoll gab es die Fehlermeldung "Gemisch zu fett". Entscheidung von ATU war, die hintere Lambdasonde (hinter dem KAT) ist defekt und muss gewechselt werden. Für diese Reparatur hab ich 230 Euro zahlen müssen. Okay, dachte ich mir, hauptsache alles ist nun wieder ok und gut ist. Leider war dem nicht so, denn plötzlich vor gut 2 Wochen leuchtete dieses Symbol bei mir wieder auf. Da ich nun etwas genervt war, stellte ich ATU zur Rede, da ich nun davon ausging, dass die Lambdasonde nicht hätte gewechselt werden müssen. ATU meinte aber, dass aus dem Fehlerprotokoll genau ersichtlich war, dass die hintere Lambdasonde defekt gewesen sei. Das kann nun nur Zufall sein...
    Also wurde wieder das Fehlerprotokoll ausgelesen. Fehlermeldung lautete wieder "Gemisch zu fett". Laut ATU kann das nun jede Menge sein. Es könnte nun sogar die andere Lambdasonde sein, die ja vor dem KAT sitzt. Aber es könnte auch sein, dass irgendwo Luft gezogen wird. Also ließ ich mein Auto wieder da. Den Tag darauf wurde mir erklärt, dass es nun tatsächlich die zweite Lambdasonde gewesen sei, die nun auch getauscht wurde. Und diesmal schlug das wieder mit 230 Euro zu buche. Aber ATU war nun so kulant und stellten mir das Auslesen des Fehlerreports nicht in Rechnung. Trotzdem hatte ich ein Faß aufgemacht und gemeint, dass sie mir die andere Lambdasonde damals dann wohl ohne Grund ausgetauscht hätten und ich somit die damaligen 230 Euro völlig umsonst gezahlt habe. Darauf meinte ATU wieder, dass dem nicht so sei, denn aus den Protokollen sei eindeutig zu erkennen gewesen, dass es damals die hintere und nun die vordere Lambdasonde gewesen sei... Der Fehler ist nun behoben und die Probefahrt zeigte, dass die Leuchte nun nicht mehr angeht.

    Tja, am Dienstag holte ich den Wagen aus der Werkstatt. Heute haben wir Samstag und ich bin zwischendurch 3x gefahren. Seit vorhin leuchtet das Lämpchen wieder... :(

    Jetzt bin ich etwas verzweifelt. Meine Freundin meint schon, dass wir nie wieder zu ATU gehen und nächstes Mal alles direkt bei Skoda machen lassen. Doch ich will nun nicht zu Skoda, denn die finden wahrscheinlich den richtigen Fehler, den ich dann wiederum bezahlen muss und ATU habe ich dann 500 Euro völlig umsonst in den Rachen geworfen.

    Was soll ich nun machen? Ich tendiere dazu, am Montag wieder zu ATU zu fahren und auf den Tisch zu hauen. Ggf werde ich sogar mit dem Anwalt drohen, wenn sie den Fehler nicht auf kulanz beheben. Ich habe ehrlich gesagt keine Lust, alle 2 Wochen 230 Euro zu zahlen, nur weil sie hoffen, den Fehler damit beseitigt zu haben. :(

    Habt Ihr einen Ratschlag für mich??
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 reiner73, 06.10.2007
    reiner73

    reiner73 Guest

    hör auf deine freundin ;-) kleiner tipp lass die Lambdasonden sein,und schau richtung Luftmassenmesser. dieser ist auch gerade beim 2,0ler ein er häufigsten Fehlerquellen.
     
  4. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    :cursing: :cursing: :cursing: Hau bei ATU auf den Tisch und verlange den Geschäftsführer :cursing: :cursing: :cursing:



    Oder schreib nen Brief an Autobild die haben doch so Rubrik für Leserprobleme und wenn die dort anrufen werden die eher weich :thumbup:
     
  5. #4 PoooMukkel, 06.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Werde am Montag sowieso zu ATU. Bin normalerweise eher nicht so jemand, der schnell aufbrausend wird und den Geschäftsführer verlangt... :(
     
  6. #5 Fleder543, 06.10.2007
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Gut, die Motorkontrolle geht bei mehreren Fehlern an. Könnte ja schon gut möglich sein, dass die zweite Sonde auch defekt war. Glaube ich aber eher auch nicht.

    Kannst du den genauen Fehlerausdruck mal schreiben, und zwar so wie er auf dem Protokoll steht? Was ist jetzt für ein Fehler gespeichert?
     
  7. #6 PoooMukkel, 07.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Was jetzt wieder für ein Fehler drinsteht, weiß ich ja nicht. Kann den ja nicht auslesen...

    Bei beiden Malen steht folgendes im Protokoll:

    System: Motor
    Fehler Text: 16556

    Kraftstoff-Sytem Bank 1
    Gemisch zu fett


    Und dann stehen da noch Erklärungen, was defekt sein könnte. Aber mehr ist nicht zu erkennen. Also ich kann daraus nicht ersehen, welche Sonde genau defekt war...
    Nachdem die Sonden getauscht wurden, war kein Fehler mehr im Protokoll. Aber durch das Löschen des Protokollspeichers ist der ja eh erstmal weg. Mir hat mal jemand gesagt, dass die Lampe nur angeht, wenn der selbe Fehler 3x hintereinander auftritt. Also können die in der anschliessenden Probefahrt gar keinen Fehler mehr bekommen haben oder?
     
  8. #7 Fleder543, 07.10.2007
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Sieht für mich jetzt aber nach der Vorkatsonde aus. Nachkatsonde jedenfalls nicht. Luftmassenmesser könnte es auch sein. Kann aber über den Messwerteblock ausgelesen werden.
     
  9. #8 PoooMukkel, 07.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Vor- und Nachkatsonde wurden ja nun bereits gewechselt... :(
     
  10. #9 Octi-Fan, 07.10.2007
    Octi-Fan

    Octi-Fan Guest

    Hallo PooMukkel,

    dein Fehler: "16556 40AC P0172 Bank1,Kraftstoffbemessungssystem System zu fett" , würde ich mal entweder beim Bosch-Dienst oder bei Skoda auswerten lassen, nach vielen Jahren Passat und nun seit 8 Jahren Octavia rate ich dir aber sehr stark zum Bosch-Dienst, die Kollegen dort sind echte Profis und dies Markenübergreifend.

    Zu ATU fahre ich allerdings manchmal auch.

    Aber alles was mit Elektrik zu tun hat grundsätzlich Bosch-Dienst.

    Also mein Tipp:

    Fahre zum Bosch-Dienst, lasse den Fehler beheben und dir dann schriftlich geben was denn nun defekt war und ob ATU diesen Fehler hätte finden können oder müssen, sollte das der Fall sein erstattet dir ATU bestimmt einen Teil des Geldes.

    Viel glück und Gute Fahrt. ;-)
     
  11. #10 PoooMukkel, 07.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Hab mir mal die Webseite von diesem Bosch-Service angeschaut. Wußte gar nicht, dass es sowas gibt... Naja, ich werde morgen erstmal zu ATU hin und da nachfragen, wie das jetzt weitergehen soll. Dann werd ich fragen, wie es aussieht, wenn ich mir ne andere Werkstatt nehme, ob sie mir die Kosten erstatten, da ATU dazu anscheinend nicht in der Lage ist. Bin gespannt, was dabei rauskommt...
     
  12. #11 Der Freundliche, 07.10.2007
    Der Freundliche

    Der Freundliche

    Dabei seit:
    01.07.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Raum Reutlingen
    Die liebe Motorcheckleuchte, die meiner Meinung nach verboten gehört. :cursing:

    Warum?
    Hinter dieser verstecken sich eine Vielzahl von verschiedenen möglichen Fehlern. Für den Kunden ist es meist so, das immer das selbe Problem dahinter steckt. Daher liegt die Vermutung nahe, dass die Werkstatt erst einmal die Schuld daran hat. Wenn das Fahrzeug in der Werkstatt ist mit einer leuchtenden Motorchecklampe, wird der Fehler sicherlich behoben. Leuchtet diese nach kurzer Zeit wieder, verbindet der Fahrer diesen erst einmal mit der vorhergegangenen Reparatur. Sofort entsteht das ungutes Gefühl, das ev. eine fehlerhafte Instandsetzung die Ursache ist. Eine nicht ganz problemlose Spannung zwischen Werkstatt und Kunde entsteht.


    Schließlich ist mir die Situation nicht ganz unbekannt. Der Kunde ist in der Werkstatt, lässt beispielsweise eine Inspektion durchführen – ein paar Tage steht er wieder vor der Tür und behauptet, das ABS ist seit der Inspektion nicht mehr funktionsfähig.......

    Zwischen Himmel und Erde passieren täglich so viele Dinge, die nicht zu erklären, und nicht nachvollziehbar sind. Ärgerlich nur, wenn kurz nach einem Werkstattbesuch ein
    weiterer vom vorherigen Termin unabhängiger Schaden entsteht. Kann die Werkstatt was dafür?


    Aber nun zu deiner Anfrage:
    Es ist durchaus so, dass Fehler gelegentlich nicht eindeutig lokalisiert werden können. Daher muss aber der Kunde auf jeden Fall vor der Instandsetzung über die Situation aufgeklärt
    werden und, ganz wichtig, die Reparatur muss mit dem Kunden abgesprochen werden. Dein Fall, PoooMukkel, ist nicht ganz einfach zu bewerten. Es liegt, wie so oft, nur eine Meinung vor.


    Was aber ganz klar zu sagen ist, ist die Tatsache, das ältere Fahrzeuge bei Problemen meist mit mehreren Fehlern gespickt sind, die oftmals sich bei der Nutzung des Fahrzeuges nicht
    bemerkbar machen. Daher gilt: Keine pauschale Aussagen tätigen, den Wagen checken und mit dem Kunden sprechen.


    So wie Du den Fehler beschrieben hast liegt sicherlich der erste Verdacht bei der Lambdasonde.
    Seltsam nur, dass erst die Sonde nach Kat vermutet wurde. Da würde ich nochmals nachhaken. Eine Diagnose aus der Ferne ist leider nicht möglich. Manchmal ist
    es ja nur eine korrodierte oder lose Steckverbindung........



    Zitat Ckone:
    :cursing: :cursing: :cursing: Hau bei ATU auf den Tisch und verlange den Geschäftsführer :cursing: :cursing: :cursing:


    Das wird wohl nicht allzu viel nutzen und auf den Tisch klopfen eher auch nicht.
    Ich würde versuchen die Jungs mit sachlichen und fachlichen Argumente in Erklärungsnöten zu bringen. Bereite dich daraufhin vor, nehme jemanden mit, jemand der technisch fitt ist
    und argumentativ noch stark ist. Hierbei kann ich mir vorstellen das die Burschen beim ATU leicht nervös werden. Vor anderen Kunden kommt sowas immer gut
    :-D. Bitte bleib sachlich und gelassen.
    Diese Vorgehensweise bringt mehr wie allerlei Drohungen. Denke an die bellenden Hunde.


    Zitat PoooMukkel
    Mir hat mal jemand gesagt, dass die Lampe nur angeht, wenn der selbe Fehler 3x hintereinander auftritt.


    Ist mir so nicht bekannt. Treten Fehler auf, bei diagnosefähigen Systeme, so sind ev. Fehler sofort nach auftreten im Fehlerspeicher hinterlegt.


    Zitat PoooMukkel
    Dann werd ich fragen, wie es aussieht, wenn ich mir ne andere Werkstatt nehme, ob sie mir die Kosten erstatten, da ATU dazu anscheinend nicht in der Lage ist.


    Da wirst Du wohl auf Granit beißen. Jeder hat ein sogenanntes Nachbesserungsrecht. Solange aber nicht geklärt ist ob es sich um ein Fehler oder verschiedene handelt gibt es keinen Handlungsbedarf.

    Ich werde auf jeden Fall am Montag hier rein schauen um diene Kommentare zum Besuch bei A.. lesen. Bis Montag


    Ach ja, fast vergessen: Du schreibst:
    Doch ich will nun nicht zu Skoda, denn die finden wahrscheinlich den richtigen Fehler,
    Du willst nicht zum Fachmann weil die den Fehler finden?!? :huh: :huh:
     
  13. #12 PoooMukkel, 08.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Nein, das hast Du falsch verstanden. Sicher will ich, dass das Problem gelöst wird. Nur habe ich bei ATU 500 Euro für 2 Reparaturen bezahlt und das Problem ist immernoch nicht gelöst und ich sehe nicht ein, nun in eine andere Werkstatt zu fahren und die 500 Euro einfach als Lehrgeld abzuschreiben. Sicher kann ich auch verstehen, dass es ein schwieriger Fall ist bei diesem Fehler. Aber wenn die Leute bei ATU in beiden Fällen darauf pochen, dass es nichts anderes sein kann und auf jeden Fall diese und dann diese Lambdasonde war, dann kann ich eigentlich doch auch verlangen, dass der Fehler gefixt wird oder? Ich kann doch nicht für jede Reparatur 250 Euro zahlen in der Hoffnung, dass der Fehler nun endlich behoben wird oder? Dann sollen sie sagen, dass es ein schwerer Fall ist und ich lieber zu Skoda fahren soll, aber mir nicht das Geld aus den Taschen für ihre Reparaturversuche zu ziehen.

    Ich bin normalerweise kein aufbrausender Mensch. Sehe immer alles sehr gelassen, aber die 500 Euro bringen mein Inneres im Moment ein wenig auf. Sicher werde ich dort nicht auf den Tisch hauen und verlangen. Ich werde sachlich argumentieren und versuchen, alles auf eine ruhige und angenehme Art zu lösen.

    Mal schauen, was dabei rauskommt...
     
  14. #13 PoooMukkel, 11.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    So, ich hatte meinen Wagen ja zu ATU gebracht. Sowohl der Mitarbeiter an der Annahme als auch der Meister selbst waren sehr freundlich und einsichtig. Haben sofort eingelenkt und gesagt, dass das so nicht sein kann.
    Habe meinen Skoda über Nacht da gelassen. Am Dienstag bekam ich dann nen Anruf, dass ich den Wagen abholen könne. Das tat ich dann am Abend.
    Die Lambdasonde, die zuerst gewechselt wurde - also die hintere, war erneut defekt und wurde auf Garantie ausgewechselt.
    Bin nun schon 2 Tage mit dem Auto unterwegs und die Kontrollampe ist immernoch aus.
    Im Moment bin ich zufrieden, aber ich hoffe, dass nun durch Zufall nicht auch nochmal die andere Lambdasonde kaputt geht... ;-)
     
  15. #14 Der Freundliche, 11.10.2007
    Der Freundliche

    Der Freundliche

    Dabei seit:
    01.07.2007
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Raum Reutlingen
    an die Jungs vom ATU.........

    Die haben es tatsächlich geschafft das wieder ein Kunde zufrieden ist 8-| . Hab ich zumindest so verstanden.
    Tut mir leid, dass ich solche Sätze verwende.
    Bitte bedenke aber, die Reparatur hast du 2x bezahlt. Tipp: Schau mal nach ob nicht doch weitere neue Teile eingebaut sind......


    Freut mich, dass dein Fahrzeug i.o. ist.
    :thumbsup:
     
  16. #15 PoooMukkel, 11.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Naja, zufrieden... So kann man das nicht gerade sagen... Wie Du schon sagtest, habe ich die Reparatur trotzdem doppelt bezahlt. Denn ich denke, dass am Anfang die hintere Sonde sehr wohl defekt war. Als dann aber die Lampe wieder anging, war nun nicht die vordere, sondern gleich wieder die hintere defekt. So habeen sie mir die vordere Sonde leider ausgetauscht, obwohl sie nicht defekt war... :-(

    Leider wüßte ich nicht, wie ich das beweisen soll. Deshalb lasse ich es darauf beruhen und bin zufrieden, wenn die Lampe nicht wieder angeht. Vielleicht haben sie auch einfach nur die Lampe abgeklemmt... Ich will denen zwar nichts unterstellen, aber ich könnte mir gut vorstellen, dass sie von mir bereits ein klein wenig genervt waren...

    Daraus gelernt habe ich, dass ich zu ATU nur noch gehen werde, wenn es was "Leichtes" ist. Wenn ich neue Reifen brauche, hole ich sie mir da. Sobald es aber etwas tiefer in die Materie gehen wird, werde ich lieber gleich zu Skoda (oder dem Bosch-Service) fahren. Zwar muss ich dann sicherlich tiefer in die Tasche greifen, aber dafür ist dann alles beim ersten Mal erledigt. Bei ATU bin ich zwar günstiger, aber wenn ich dann Sachen bezahle, die nicht hätten gewesechselt werden brauchen, dann komme ich da auch wieder teurer...

    Was meinst Du damit, dass ich schauen soll, ob sie vielleicht noch mehr neue Sachen eingebaut hätten? Ich kenne mich in der Materie leider gar nicht aus... Ich schaue in einen Motorraum, wie ein Schwein ins Uhrwerk und bin froh, dass ich die Räder wechseln kann. Dafür schraube ich Dir nen PC komplett in ein paar Minuten auseinander und baue ihn wieder zusammen... ;-)

    Also, was kann ich tun, um sowas rauszubekommen??
     
  17. #16 Fleder543, 11.10.2007
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Ich denke mal er meint, ob noch andere Teile ersetzt wurden. Vielleicht wurde die Lambdasonde ja nicht getausch sondern ein anderes Bauteil und die schieben es nur wieder auf die Lambdasonde.
     
  18. sid007

    sid007 Guest

    hi

    fehlermeldung bank1 gemisch zu fett kann auch von einer verdreckten drosselklappe kommen.

    ist die schon gereingt worden ? evt. mal reinigen und neu anlernen

    Lamdasonden sind ja schon neu fehlt dann nur noch der LMM dann hast du fast alles durch.

    mfg
    sid007
     
  19. #18 PoooMukkel, 12.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    @Fleder543
    Ist mir ehrlich gesagt egal, was die noch alles getauscht haben. Hauptsache ich hab jetzt nicht noch mehr bezahlt und es funktioniert nun... ;-)

    @sid007
    Was ist denn eine LMM??
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Quax 1978, 12.10.2007
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.641
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    LMM ist der Luft-Massen-Messer. Irgendwann auch als Luft-Mengen-Messer bezeichnet. Sitzt am Luftfilterkasten. HIER kannst Dich mal schlau machen. ;-)
     
  22. #20 PoooMukkel, 12.10.2007
    PoooMukkel

    PoooMukkel

    Dabei seit:
    06.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 2.0
    Kilometerstand:
    100000
    Danke, dann lerne ich wenigstens mal was über Autos... ;-)
     
Thema: Symbol "Elektronische Motosteuerung" leuchtet und ATU
Besucher kamen mit folgenden Suchen
  1. atu lambdasonde tauschen

    ,
  2. atu lambdasonde

    ,
  3. lambdasonde zeichen

    ,
  4. symbol für lambdasonde,
  5. lambdasonde symbol,
  6. atu elektrische kontrol,
  7. symbol lambdasonde,
  8. fehlerprotokoll atu,
  9. octavia i gemisch zu fett 116 ps,
  10. hintere lambdasonde defekt
Die Seite wird geladen...

Symbol "Elektronische Motosteuerung" leuchtet und ATU - Ähnliche Themen

  1. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  2. Elektronisches Fahrtenbuch Empfehlung

    Elektronisches Fahrtenbuch Empfehlung: Hallo Leute, Vielleicht hat jemand Erfahrungen mit Elektronisches Fahrtenbuch hier. Ich bin selbstständig und muss mich endlich darum kümmern....
  3. *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?

    *Schluck* Elektronik wird immer instabiler aber Batterie ist unschuldig?: Der Fabia kam letztens aus der Werkstatt raus, die sich länger mit ihm befasst hatte. Da er dort in letzter Zeit öfter war, beginnen mich...
  4. "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte

    "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte: Hallo liebe Leute, wir haben einen Octavia Kombi mit 2.0 L Diesel-Motor BJ 2012. Vor 4 Wochen haben wir das Update für die Motorsteuerung...
  5. Kontrolleuchte Reifenfülldruck leuchtet ständig.

    Kontrolleuchte Reifenfülldruck leuchtet ständig.: Hallo, ich bin neu hier. Habe seit vier Wochen einen Superb II Limousine DTI 125kw DSG Baujahr 11.2009. Die Nutzung der Suchefunktion ergab keinen...