Superb iV startet nicht, "Off" im Display

Diskutiere Superb iV startet nicht, "Off" im Display im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo Leute, Habe heute meinen Superb iV geliefert bekommen. Akkustand direkt mal auf 1% runter. Benzinfüllung wie üblich bei Neufahrzeugen, auf...

  1. #1 Also, 29.05.2020
    Zuletzt bearbeitet: 29.05.2020
    Also

    Also

    Dabei seit:
    02.12.2019
    Beiträge:
    9
    Zustimmungen:
    3
    Hallo Leute,

    Habe heute meinen Superb iV geliefert bekommen.
    Akkustand direkt mal auf 1% runter.
    Benzinfüllung wie üblich bei Neufahrzeugen, auf Reserve;).

    Bin direkt zum Tanken gefahren (Benzin). Jedoch wollte er nicht mehr starten.
    Natürlich wurde das mit Hupen meiner nachfolgenden, freundlichen Verkehrsteilnehmern an der Zapfsäule quittiert :thumbsup:.
    Auffällig war das "Off" im Display stand/ steht, welches sich direkt unter der Gangmodi-Anzeige befindet.

    Bin wie in der Beschreibung vorgegangen:

    - also mit Schlüssel (Kessy) den Start Stop Knopf gedrückt-->keine Reaktion!
    Im Gegenteil, die Zündung ging wie zu erwarten aus. Denn diese hatte ich vorher eingeschalten.

    - Zündung für 30 sek. aus gelassen und erneut versucht zu starten (wie in der Beschreibung angegeben)-->keine Reaktion!

    - Alle Modi versucht, also Hybrid, reiner e-modus, Sport...keine Reaktion.

    - jetzt habe ich den Trick unserer Dienst-Vitos aus meiner Firma angewandt.
    Also aussteigen. Tür schließen, verriegeln, entriegeln, einsteigen-->Zündung an und aufs "Gas"-Pedal.
    -->siehe da, er rollte im e-modus los.
    Im Display stand jetzt anstelle des "Off" ein grünes "Ready".
    Akku auf 11%.

    Auf dem Heimweg habe ich den Akku auf gut 20% laden können.
    Daheim angekommen wollte ich das Ganze natürlich nochmal testen.
    Seit dem ist wieder Funkstille. Selbst der Trick mit dem ver und entriegeln funktioniert nicht mehr.

    In der Anleitung steht das ich den Motor manuell starten müsse.
    Wie geht das? Die Handkurbel hatte der Freundliche nicht mitgliefert:D
    Hatte alle 3 Schlüssel mitgeführt. Das zufällig alle 3 Batterien leer sein sollen, halte ich auch für unwahrscheinlich.

    Jemand ähnliche Erfahrungen machen können/ müssen??(
    Ich hoffe das das Problem hinterm Steuer sitzt:whistling:

    VG
    Alex
     
  2. emmA3

    emmA3

    Dabei seit:
    25.06.2014
    Beiträge:
    4.323
    Zustimmungen:
    4.024
    Doof gefragt: Fuß stand auf der Bremse?
     
    Also, SlowLoris und Sdominko gefällt das.
  3. Also

    Also

    Dabei seit:
    02.12.2019
    Beiträge:
    9
    Zustimmungen:
    3
    Hi emmA3,

    Keine doofe Frage. Man weiß ja nie.
    Aber ja stand er. Mehrfach betätigt und gehalten.
    Wurde auch korrekt im Display angezeigt‍.

    Ich probiers dann gleich wieder.
    Vielleicht ist er die Erzgebirgsluft auf deutscher Seite noch nicht gewohnt ☺️
     
  4. #4 Ehle-Stromer, 29.05.2020
    Ehle-Stromer

    Ehle-Stromer

    Dabei seit:
    06.09.2016
    Beiträge:
    3.083
    Zustimmungen:
    827
    Ort:
    Jommern
    Fahrzeug:
    S3, TDI, nicht mehr lange
    Welche Bedeutung hat denn dieses OFF? Wenn der Tank voll ist, sollte auch ein iV den Motor anspringen lassen, ohne dass eine Sonderbelehrung zum Starten eines Plug-in-Hybriden notwendig ist. ?(
     
  5. #5 Also, 29.05.2020
    Zuletzt bearbeitet: 29.05.2020
    Also

    Also

    Dabei seit:
    02.12.2019
    Beiträge:
    9
    Zustimmungen:
    3
    Das Off wird nirgends im Handbuch erwähnt.
    Oder ich hab es wirklich noch nicht gefunden.

    Auch das "Ready" nicht.
    Via Google hab ich nur den Hinweis eines Autotesters gefunden. Da gehts aber auch nur drum das das Auto startklar wäre.

    Mein Kollege hat seinen Superb iv ebenfalls gestern bekommen und das gleiche Phänomen.

    Er hat ihn dann irgendwann ohne Mehraufwand im Benziner-Modus wegfahren können.
    Ein anderer Kollege fährt eine C-Klasse Hybrid.
    Er kann auch komplett im Verbrenner starten und losfahren.

    Achja automatische Handbremese hab ich natürlich auch gelöst.
     
  6. nokai

    nokai

    Dabei seit:
    23.11.2017
    Beiträge:
    8
    Zustimmungen:
    0
    Wieweit bist du nach dem Tanken gefahren?
    Vielleicht ist ja auch nur der 12V Akku leer?
     
  7. #7 Sdominko, 29.05.2020
    Sdominko

    Sdominko

    Dabei seit:
    21.08.2018
    Beiträge:
    816
    Zustimmungen:
    226
    Ort:
    Steiermark / Österreich
    Fahrzeug:
    Kodiaq L&K / Superb iV Bestellt
    Off steht wenn die Zündung an ist aber der E Motor nicht bereit zum fahren. Ready steht wenn man losfahren kann. Also Bremse treten. Wahlhebel auf P und Start Taste drücken, dann erscheint Ready links unten auf dem Display, danach Wahlhebel auf D und losfahren :D
     
    Also gefällt das.
  8. #8 crampas, 29.05.2020
    crampas

    crampas

    Dabei seit:
    04.01.2014
    Beiträge:
    423
    Zustimmungen:
    319
    Ort:
    Dresden
    Fahrzeug:
    bestellt: Skoda Superb III Sportline iV Limo
    Ich hatte mal in einem Passat GTE das Problem, dass das ready nicht gekommen ist, weil ich zu leicht das Bremspedal gedrückt hatte. Richtig fest durchdrücken, vlt. hilft das.
     
  9. corona

    corona

    Dabei seit:
    23.07.2013
    Beiträge:
    503
    Zustimmungen:
    236
    Fahrzeug:
    Skoda Octavia RS245
    Kilometerstand:
    41xxx
    Das hat er schon beantwortet...
     
  10. corona

    corona

    Dabei seit:
    23.07.2013
    Beiträge:
    503
    Zustimmungen:
    236
    Fahrzeug:
    Skoda Octavia RS245
    Kilometerstand:
    41xxx
    Das würde mir allerdings etwas Bauchschmerzen bereiten.
    Zum einen, das das Fahrzeug so leer übergeben wurde (meine waren bis jetzt immer mit vollem Tank zur Übergabe bereit)
    Zum anderen der sprunghafte Anstieg der Ladung. Weit wirst du ja zum Tanken nicht gefahren sein und dann gleich nach dem zweiten Starten 10% mehr Ladung. ?(
     
  11. Also

    Also

    Dabei seit:
    02.12.2019
    Beiträge:
    9
    Zustimmungen:
    3
    Hab schon fest genug auf die Bremse gelatscht^^.

    Ich habs mal mit Logik probiert :)
    Ich hatte NUR die Zündung nach dem einmaligen Betätigen an...man man man...länger auf den Start/ Stop-Knopf hat geholfen.
    Wie ich immer sage: in 99% der Fälle sitzt das Problem hinterm Steuer.

    Dann ist er aber direkt im Verbrenner gestartet.
    16% Akku haben wohl nicht gereicht um im E-Modus zu starten.

    Bin mir aber sicher das ich beim allerersten Start direkt im E-Modus und ohne den Start/Stop-Knop gedrückt halten zu müssen, los gekommen bin.
    Einbildung ist halt auch eine Bildungsform:thumbup:

    @corona

    Sind glaub 15km bis zur Tanke gewesen. War schon merkwürdig auf einmal 10% mehr im Akku zu haben.
    Hatte aber definitiv den richtigen Zapfhahn im richtigen Loch:D
     
    Jopi gefällt das.
  12. #12 Sdominko, 29.05.2020
    Sdominko

    Sdominko

    Dabei seit:
    21.08.2018
    Beiträge:
    816
    Zustimmungen:
    226
    Ort:
    Steiermark / Österreich
    Fahrzeug:
    Kodiaq L&K / Superb iV Bestellt
    Also mein iV startet selbst bei 1% Akku elektrisch. Nur springt halt der Verbrenner dann beim fahren an. Ich würde an deiner Stelle mal vollladen und Tanken und dan weiter schauen ob es noch Probleme gibt
     
  13. #13 4tz3nainer, 29.05.2020
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.202
    Zustimmungen:
    3.456
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    Man muss also länger den Startknopf halten damit man losfahren kann?
    Normal ist es doch so:
    Startknopf drücken ohne Bremse -> Nur Zündung an
    Startknopf drücken mit Bremse -> Auto startet
     
    Gebuegeltehose gefällt das.
  14. #14 TPursch, 29.05.2020
    TPursch

    TPursch

    Dabei seit:
    19.04.2017
    Beiträge:
    1.165
    Zustimmungen:
    342
    Ort:
    Siegen
    Fahrzeug:
    Octavia Combi RS TDI 4x4 A3 Limo 2.0 TFSI Quattro Bestellt: Passat GTE
    Wie in einem anderen Thread schon steht: "man muss hybridisch denken"...
    Aber ich bekomme hier langsam Angst. Muss man dafür eine neue Führerscheinprüfung machen? Auf einem Hybrid? :D
    @Threadstarter: wie lange hat Deine "Einweisung" im Autohaus gedauert? Vielleicht sollte die "Losfahren" extra in die Schulung bei der Übergabe eines iV mit aufnehmen ;-)
     
  15. #15 MMK2006, 29.05.2020
    MMK2006

    MMK2006

    Dabei seit:
    19.12.2019
    Beiträge:
    37
    Zustimmungen:
    38
    Fahrzeug:
    Superb iV Limousine L&K
    Genau so ist es bei meinem iV auch. Ich muss hier nix lange drücken oder so. Nur wenn ich sehr schnell einsteige (nach dem öffnen an der Fahrertür) und drücke ist es mir schon passiert das die elektronik wohl einen Moment braucht. Ansonsten wenn ich vorher am Kofferraum war oder "normal" einsteige, dann geht es genau wie von dir beschrieben. Beim iV steht dann halt nur "Ready" im Display, auch bei 0% Akku.
     
    Gebuegeltehose und Sdominko gefällt das.
  16. #16 rex0241, 29.05.2020
    rex0241

    rex0241

    Dabei seit:
    12.02.2016
    Beiträge:
    114
    Zustimmungen:
    47
    Ort:
    NRW
    Fahrzeug:
    Superb iV Sportline Combi
    Und das Ready wird ja auch akustisch unterlegt ;)
    Habe hin und wieder, dass ich zu schnell den Gang einlege. Also natürlich erst Fuss auf Bremse, Start/Stop gedrückt und dann direkt Gang rein. Da stand dann noch kein Ready da. Und dann kommt die Info, mit Motor starten.
    Ich schau nachher mal, ob ich ein OFF finde ;)
     
  17. ccdmas

    ccdmas

    Dabei seit:
    17.10.2019
    Beiträge:
    788
    Zustimmungen:
    365
    Fahrzeug:
    Skoda Superb iV Ambition Kombi
    Kilometerstand:
    noch wenig...
    Genau so. Manchmal dauert es eine Weile bis das "Bä-Däng" kommt dass das "Ready" begleitet, und wenn man vorher den Schaltknauf betätigt darf man von vorne anfangen, dann startet das Auto nicht mehr. Der Hinweis mit dem Motor manuell starten ist richtig süß, ich habe mich auch schon mehrmals dabei erwischt den Hotline Knopf drücken zu wollen, udn zu fragen wo die Kurbel ist. Das sind halt so behämmerte Meldungen die aus Autos mit Zündung und Anlasser stammen, und die man vergessen hat zu ändern.
     
    Also und Sdominko gefällt das.
  18. #18 Also, 29.05.2020
    Zuletzt bearbeitet: 29.05.2020
    Also

    Also

    Dabei seit:
    02.12.2019
    Beiträge:
    9
    Zustimmungen:
    3
    Welche Einweisung? ☺️
    Waren Senioren die vom Autohaus beauftragt wurden das Fahrzeug auszuliefern.
    Da wurde außer die minimalsten Formalitäten nix gemacht.
    Aber wie ich schon schrieb! Problem gelöst.
    Lag sicher nur daran das ich lange kein Keyless Go hatte.
    Erst ab einem gewissen Prozentsatz Akku fährt er rein Elektrisch los. Ab wieviel hab ich noch nicht herausfinden können.
    Bis dahin muss man den Startknopf gedrückt halten um via Verbrenner zu starten.
    Muss man nur wissen.
    Aber dafür sollte es Einträge im Handbuch geben.
    EIGENTLICH☺️
     
  19. #19 Sdominko, 29.05.2020
    Sdominko

    Sdominko

    Dabei seit:
    21.08.2018
    Beiträge:
    816
    Zustimmungen:
    226
    Ort:
    Steiermark / Österreich
    Fahrzeug:
    Kodiaq L&K / Superb iV Bestellt
    Also elektrisch losfahren geht wie schon gesagt am 1% bei mir
     
    MMK2006 gefällt das.
  20. ccdmas

    ccdmas

    Dabei seit:
    17.10.2019
    Beiträge:
    788
    Zustimmungen:
    365
    Fahrzeug:
    Skoda Superb iV Ambition Kombi
    Kilometerstand:
    noch wenig...
    Immer, auch bei Anzeige 0%. Der Akku hat trotzdem immer mehr als genug Energie übrig (satte 30% seiner realen Kapazität).
     
    MMK2006 gefällt das.
Thema:

Superb iV startet nicht, "Off" im Display

Die Seite wird geladen...

Superb iV startet nicht, "Off" im Display - Ähnliche Themen

  1. Superb iV - Privat oder Firmenwagen?

    Superb iV - Privat oder Firmenwagen?: Nach so vielen interessanten Diskussionen hier im Forum und aus reiner Neugierde würde mich mal interessieren, welcher Anteil den Superb iV privat...
  2. Superb Gruppe

    Superb Gruppe: Moin Leute, ich bin am überlegen eine Gruppe zu eröffnen für Superb Fahrer. (Wenn es noch keine gibt) Hintergrund dieser Gruppe ist es, Menschen...
  3. Superb 2 Radio Columbus einschalten nicht mehr möglich / System startet nicht mehr

    Superb 2 Radio Columbus einschalten nicht mehr möglich / System startet nicht mehr: HI Leutz! Ich habe jetzt seit 3 Jahren einen Superb II mit dem Navigationssystem von Columbus, bzw. so heisst das Radio bei Skoda. Ich bin...
  4. Superb 2,5 TDI startet schlech

    Superb 2,5 TDI startet schlech: Hallo, ich habe nochmal eine frage zum Starten des Superb 2,5 V6 TDI, ich habe den Wagen erst seit Ende Dezember 2009, er hat inzwischen 132000...
  5. Superb startet nicht !!!

    Superb startet nicht !!!: Hallo zusammen..... Heute Mittag wollte ich mein Superb starten, aber es ging mal gar nix. Hatte kein bischen Strom, alles war tot. Gestern (vor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden