Superb Combi 1.8 TSI springt manchmal schlecht an

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von Miggimoto, 06.04.2014.

  1. #1 Miggimoto, 06.04.2014
    Miggimoto

    Miggimoto

    Dabei seit:
    18.01.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Ort:
    Berlin Deutschland
    Fahrzeug:
    Škoda, Superb Combi, Ambition, 1.8 TSI
    Kilometerstand:
    15000
    Hallo liebe Skodisten,

    gerne möchte ich erfahren, welche Ansichten andere Mitglieder zu meiner im Folgenden beschriebenen Situation haben:
    - mein SCombi 1.8 TSI ist Baujahr 03/2010
    - hat mittlerweile ca. 57.000 km aufm Buckel
    - hat mich in den rund 4 Jahren nie sitzen lassen und stellt mich allgemein immer noch sehr zufrieden
    - verbraucht neben 8-9 Litern Super Benzin auf 100 km ca. 1 Liter 5W30 Longlife-Öl auf 10.000 km, das hat er immer schon gemacht
    - hat Inspektionen im Skoda-Autohaus immer anstandslos und pünktlich überstanden
    - beim letzten Mal, vor ca. 6 Monaten, war der Batterie-Ladestand auf dem Protokoll nicht mehr gut, sondern nur noch OK
    so, und jetzt kommt's:
    - springt seit ca. 3 Monaten manchmal schlecht an
    - der Anlasser gibt das übliche Geräusch in bekannter Frequenz von sich
    - jedoch sind mehr Anlasser-Versuche nötig, bis der Motor anspringt (damit meine ich nicht 8-10 Mal Schlüssel umdrehen, sondern 8-10 Anlasser-Stöße
    - nach 8-10 Anlasser-Stößen läuft der Motor spätestens
    - Leistung auf Bergstraßen, City wie Autobahn scheinen ebenso wie der Rundlauf unverändert
    - das Problem tritt mal bei kaltem Motor am Morgen, mal nach 10 Minuten Standzeit in der Mittagssonne auf
    - auf 10 Anlass-Vorgängen tritt das Problem rund 3-4 Mal auf
    - ansonsten springt der Motor gewohnt rasch an
    - das Motorgeräusch selbst klingt immer wie gewohnt

    Hat jemand einen Tipp? Eine Idee? Arbeite derzeit in Italia, wo nun auch mein SCombi mit mir lebt. Der Freundliche hier scheint nicht der Hellste zu sein. Gern würde ich ihm (wie mir) auf die Sprünge helfen. Was kann da eurer Meinung nach los sein?

    Ich möchte keine großen Probleme in meiner Beziehung zum SCombi verschleppen... ;)

    Vielen Dank im Voraus für jeglichen Tipp! :)

    LG aus bella Italia,
    Miggi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 go_octi_go, 06.04.2014
    go_octi_go

    go_octi_go

    Dabei seit:
    05.08.2006
    Beiträge:
    28
    Zustimmungen:
    0
    an deiner Stelle würde ich erstmal die Batterie tauschen.

    Ist das einfachste.

    Normalerweise sollte deine alte Batterie zwar nicht für so ein großes Problem sorgen, denn sonst hätte der Tester nicht mehr "gut" gemeldet.

    Rausgeworfenes Geld ist es eigentlich nicht, denn deine jetzige Batterie hat bereits 70% ihres Lebens hinter sich.
     
  4. #3 thomas64, 07.04.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    stimmt irgendwo schon, aber wenns daran nicht liegt; hmm, hat man auch nix gekonnt. widersprechen kann man nicht, natürlich kanns an der Batterie liegen. (aber die ersten Batterien halten auch immer irgendwie länger hab ich das Gefühl.)

    das übliche, aus der Ferne kann man immer nur vermuten, besonders hier ohne konkrete Anhaltspunkte. Fehlerspeicherinhalte aller Systeme wäre erstmal hilfreich.
    die Frage ist halt:
    - ist es ein motorisches Problem?
    - oder ist es ein Problem wegen zu niedriger Anlasserdrehzahl?
    wenn letzteres wären ausser defekter Batterie auch noch ein schwacher Anlasser oder Übergangswiderstände im Hochstrombereich möglich.

    was du machen kannst, falls du der Meinung bist es liegt an niedriger Startdrehzahl: schau dir mal das dicke Massekabel von der Karosserie zum Getriebe an (hier hatten besonders DSG Modelle Probleme)
     
  5. #4 roadghost, 07.04.2014
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    817
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Hi,

    stell den Wagen mal in einer leisen ecke ab und "horche" ob beim Öffnen der Fahrertür ein leises surren zu hören ist welches aus dem bereich der hinteren Sitzbank kommt. Das wäre das vorspülen der Benzinpumpe im Tank, vll. bekommt diese kein Signal beim öffnen der Tür und du musst Orgeln bis Sprit von ankommt.

    Weiter fällt mir noch das Druckhalteventil in der Kraftstoffleitung ein. Das müsste der :) aber prüfen können ob der Druck auf der leitung 1. hoch genug ist und 2. stabil bleibt wenn der Motor / Zündung aus sind/ist.

    Gruß
     
  6. #5 Miggimoto, 07.04.2014
    Miggimoto

    Miggimoto

    Dabei seit:
    18.01.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Ort:
    Berlin Deutschland
    Fahrzeug:
    Škoda, Superb Combi, Ambition, 1.8 TSI
    Kilometerstand:
    15000
    Danke für die Antworten soweit! :)

    Werde den Dicken am Mittwoch zum Freundlichen bringen und ihm diese Infos mit auf den Weg geben.

    Bzgl. schwacher Batterie hatte ich angenommen, dass die Folge dessen eher ein langsameres Orgeln sein müsste als ein Nicht-Anspringen.
    Dennoch, klar - Batterie messen und ggf. austauschen könnte schon was sein.

    Wenns gelöst ist gebe ich euch Bescheid. Hoffentlich kein fatales Zeug...

    LG aus Italy,
    Miggi
     
  7. #6 Christian_79, 10.04.2014
    Christian_79

    Christian_79

    Dabei seit:
    21.08.2013
    Beiträge:
    247
    Zustimmungen:
    6
    Fahrzeug:
    Skoda Superb II Combi 1.8TSI Mj.2013
    Was gibt es neues?
     
  8. #7 Miggimoto, 10.04.2014
    Miggimoto

    Miggimoto

    Dabei seit:
    18.01.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Ort:
    Berlin Deutschland
    Fahrzeug:
    Škoda, Superb Combi, Ambition, 1.8 TSI
    Kilometerstand:
    15000
    ... leider nicht viel:
    - Batterie war immer noch OK
    - der Anlasser dreht im normalen Rythmus
    - die Vordruckpumpe pumpt beim Öffnen der Fahrertür
    - keine Fehler im Speicher

    Ich fahre nun also weiter ... mit dem unguten Gefühl, dass da irgendwann was (größeres?) kaputtgehen könnte ... Benzinpumpe ... Steuerkette ... sonstwas?

    Er springt mal gut und mal schlecht an.

    Ich weiß nicht wie ich weiter vorgehen soll, außer auf einen miniGAU zu warten bzw. die Hoffnung zu bewahren, dass es doch nix schlimmes ist.

    Für sachdienliche Hinweise oder Tips bleibe ich dankbar.

    LG aus IT
    Miggi
     
  9. #8 Nuke6110, 11.04.2014
    Nuke6110

    Nuke6110

    Dabei seit:
    13.08.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    VW Golf 4 GTI
    Kilometerstand:
    220000
    Falls du VCDS hast schau dir doch mal die Werte vom Temperaturgeber an. Und überprüfe diese auf Plausibilität.

    Gesendet von meinem GT-I9305 mit Tapatalk
     
  10. #9 Miggimoto, 11.04.2014
    Miggimoto

    Miggimoto

    Dabei seit:
    18.01.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Ort:
    Berlin Deutschland
    Fahrzeug:
    Škoda, Superb Combi, Ambition, 1.8 TSI
    Kilometerstand:
    15000
    nööö... kein VCDS... was würde ich aus unplausiblen Temperaturwerten schließen?

    Grüße
    Miggi
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 pelmenipeter, 11.04.2014
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    Wie lange steht das Auto im Schnitt, wenn er orgeln muss?
    Was sagt denn die Ruhespannung der Batterie?
     
  13. #11 Christian_79, 11.04.2014
    Christian_79

    Christian_79

    Dabei seit:
    21.08.2013
    Beiträge:
    247
    Zustimmungen:
    6
    Fahrzeug:
    Skoda Superb II Combi 1.8TSI Mj.2013
    Der Temperaturgeber (sitzt meist im Wasserflansch am Zyl.kopf) könnte hier schon die richtige "Fährte" sein. Er gibt dem Motortsteuergerät an wie warm der Motor beim starten ist. Meine Frau hatte mal einen Lupo 1.4L der die gleiche "Macke" hatte, sprang meist schlecht an wenn er warm war. Den Geber konnte /habe ich selbst auf Verdacht getauscht und danach war alles wieder in Ordnung. Heisst im Umkehrschluss natürlich nicht das dies auch Dein Problem sein könnte, aber der Temperaturgeber kostet nur ca. 35 €. Das musst du natürlich selbst wissen!

    MfG
    Christian
     
Thema: Superb Combi 1.8 TSI springt manchmal schlecht an
Besucher kamen mit folgenden Suchen
  1. 1 8 tsi springt sporadisch nicht an

    ,
  2. tsi springt schlecht an

    ,
  3. octavia 1z 1 8 tsi springt nicht mehr an

    ,
  4. superb 1 8t springt schlecht an,
  5. skoda 1.8tsi springt schlecht an,
  6. octavia 1.8 tsi springt schlecht an,
  7. 1.8 tsi springt schlecht an,
  8. tsi springt warm schlecht an,
  9. 1.8 TFSI startet spät,
  10. 1.8 tfsi startet nicht mehr ,
  11. Vw1.8 tsi wenn warm springt nicht an
Die Seite wird geladen...

Superb Combi 1.8 TSI springt manchmal schlecht an - Ähnliche Themen

  1. Von Daihatsu Sirion zu Fabia Combi

    Von Daihatsu Sirion zu Fabia Combi: Achtung: der Post wird lang und chaotisch, aber irgendwie wollte ich das alles los werden, nach dem ich jetzt seit 2 Wochen ein nigelnagelneues...
  2. Neuer Superb und neues Forenmitglied

    Neuer Superb und neues Forenmitglied: Hallo ich wollte mich dann jetzt mal hier vorstellen :D Seit dem 2.12 bin ich, zusammen mit meiner Freundin, stolzer Besitzer eines Skoda Superb....
  3. Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II

    Umbau VW Helix Plug and Play Soundsystem in Skoda Superb II: Hallo Zusammen, Allg. Ich bin durch eine Tochterfirma meines freundlichen auf dieses Setting aufmerksam geworden, gedacht ist das System...
  4. DEFA Motorvorwärmung 1.8 TSI

    DEFA Motorvorwärmung 1.8 TSI: Hallo, hat hier jemand so eine Motorvorwärmung verbaut? (Im Kühlwassersystem) Wenn ja würden mich Eure Erfahrungswerte interessieren. Wie lange...
  5. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....