Superb 2 Akku Probleme durch derzeitige Kurzstrecken und Homeoffice

Diskutiere Superb 2 Akku Probleme durch derzeitige Kurzstrecken und Homeoffice im Skoda Superb II Forum Forum im Bereich Skoda Forum; Ich habe ein Problem mit meinem Auto, Skoda Superb 2 BJ 12, 170 PS DSG TDi. Derzeit fahre ich Homeoffice bedingt nur sehr wenig. Ich bin am...

  1. #1 lordofazeroth, 28.05.2020
    Zuletzt bearbeitet: 28.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Ich habe ein Problem mit meinem Auto, Skoda Superb 2 BJ 12, 170 PS DSG TDi.
    Derzeit fahre ich Homeoffice bedingt nur sehr wenig.

    Ich bin am Montag 25.5 das letzte Mal gefahren, ca. 2x8 km mit 30min Pause dazwischen, also Kurzstrecke.
    Davor am 21.5 ebenso Kurzstrecke, wohl 2x6 km.
    Davor am 19.5, Kurzstrecke 2x6 km
    Davor am 18.5 Kurzstrecke, 2x6 km

    Ich habe das Auto öfter mal am Ladegerät, weiß aber nicht mehr wann es das letzte Mal war, dürfte vor dem 18.5 gewesen sein.

    Heute hatte ich das Problem, dass sich der Wagen nicht mehr aufsperren ließ, zu geringe Kapazität vom Akku.
    Bei Drücken auf die Fernbedienung haben die Blinker geblinkt, es wurde die FB also erkannt. Ebenso lief noch die Dash Cam.
    Ich musste mit der Notöffnung aufsperren, einen Zusatzakku anhängen, den Schlüssel neu anlernen damit ich die Alarmanlage abschalten konnte. Nach dem Öffnen hat das Kombiinstrument geblinkt, zu wenig Spannung, hat also immer wieder neu gebootet, bis ich den Zusatzakku angehängt hab.


    Ich hatte das schonmal, ca. 1 Monat her. da wurde der Wagen ca. 12 Tage durchgängig nicht mehr bewegt, in der Nacht war die Batterie leer, die Alarmanlage ging ab und überhaupt keine Reaktion mehr, keine Dashcam, kein Blinken beim Öffnen.
    Ebenso, Zusatzakku ran, FB angelernt, Alarm aus, aufgeladen, Fehler gelöscht, wieder alles Normal.

    Ich habe dann (vor 1 Monat) den Ruhestrom gemessen, bin auf ca. 40 mA gekommen. Ca. 50% davon hat die Dash Cam gezogen.
    Ich habe nach Aufladen den Akku mit einem Lancos Akkutestgerät getestet, das hat gesagt, der Akku wäre noch gut.
    gemessen: 780 CCA, 13,02V, 3.52 mOhm.
    Lt. Aufkleber 760 A(EN).

    Mit dem Lancos kann man noch Cranking Test und Charging test machen, beide wurden als "Normal" gemeldet.
    Akku ist eine Exide Premium EA770, 77Ah, aus 8A, was Anfang 2018 sein sollte.

    Kann es sein, dass die Dash Cam den Akku so stark leersaugt, es wären rechnerisch ca. 10 Ah.
    Kann es sein, dass durch die Kurzstrecken der Akku nicht stark genug geladen wird um wieder voll zu sein?
    Oder habe ich irgendwo noch einen Verbraucher, der sich nicht abschaltet?


    Eine Sache, die ich machen musste und die nicht Optimal ist:
    Die Dash Cam hat ein Zusatzgerät, für die Erkennung Dauerplus Zündplus und einem Umschalten zwischen Parkmodus und Fahrmodus. Auch hat dieses Gerät eine Spannungsüberwachung, damit die Dash Cam abgeschalten wird wenn zu geringe Spannung. Leider ist diese Spannungsüberwachung sehr empfindlich, hat sich mehr als nur einmal direkt nach einer Fahrt abgeschalten. Ich habe daher ein 9-XX Volt auf 12V Spannungsstabilisierer davor geschalten, welcher eben die Spannungsüberwachung überbrückt, nicht aber die Erkennung Fahrt/Parken. Damit war ich sehr zufrieden hatte damals aber noch eine komplett andere Fahrweise.
     
  2. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    10.374
    Zustimmungen:
    1.720
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    143000
    Bau mal die Cam ab und miss den Ruhestrom.
     
  3. #3 lordofazeroth, 28.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Habe nochmal ohne Dashcam gemessen, Ruhestrom nach Zusperren ca. 50mA, nach 5 min. ca. 20-30 mA, nach 10min. ca. 50 mA.
     
  4. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    10.374
    Zustimmungen:
    1.720
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    143000
    Bist mal länger dabei gewesen? 20-30mA wären OK soweit, aber bei den 50mA scheiden sich die Geister
     
  5. #5 4tz3nainer, 28.05.2020
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.194
    Zustimmungen:
    3.451
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    Wobei selbst mit 50mA nach 12 Tagen die Batterie nicht leer sein dürfte. Das wären 1,2Ah am Tag.
     
  6. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    10.374
    Zustimmungen:
    1.720
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    143000
    Weiß ja keiner was über die Zeit für ein Strom aufgenommen wird.
     
  7. #7 lordofazeroth, 28.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    nach welcher Zeit sollte ich nochmal schauen?
    Derzeit hängt die Batterie wieder am Ladegerät.
    Ich würd das LG dann nochmal abstecken, die Batterie brücken, Multimeter zwischenschalten und Brücke weg...
     
  8. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    10.374
    Zustimmungen:
    1.720
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    143000
    Ich bin damals eine Stunde im Auto gesessen und habe zugeschaut was das Messgerät macht.
    Nachtrag: habe damals das Auto auch hin und her gewackelt usw, ob sich was ändert eben.
     
  9. #9 fredolf, 28.05.2020
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Interessant wäre zusätzlich gewesen, welche Bordspannung nach 3 Tagen ohne nach zu laden noch vorhanden war.
    Der CCA-Wert deiner Batterie deutet ja darauf hin, dass die in Ordnung sein sollte.
    Hat dein Fz S&S plus Rekuperation oder eine normal geregelte Lichtmaschine?
     
  10. #10 lordofazeroth, 28.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Tjo, ich kann das aber wohl übers WE nachholen...
    Kein S&S
     
  11. #11 lordofazeroth, 28.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Habe es nochmal beobachtet, nicht permanent, nur zeitweise.
    ca. 2 min nach dem zusperren sinkt der Strom von 200ma auf ca. 50mA.
    Meist 40 bis 50 mA, hin und wieder fällt der Strom ab auf 20-30 mA.
     
  12. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.274
    Zustimmungen:
    1.853
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    166000
    Wieviel Volt zeigt dein Messgerät denn nach einer Fahrt nach ca 15min nach abstellen? 12,4V sollten schon drinsein
     
  13. #13 fredolf, 29.05.2020
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    den Ruhestrom kannst du umgehend messen, die Spannung aber erst am WE?
     
  14. #14 lordofazeroth, 29.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Als ich den Ruhestrom gemessen habe war das Programm vom CTek Ladegerät noch nicht durch
     
  15. #15 fredolf, 29.05.2020
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    OK, dann solltest du tatsächlich ein paar Tage warten.
    Hast du die Ladespannung der LiMa (möglichst direkt an den Polen der Batteriegemessen) bereits überprüft?
     
  16. #16 lordofazeroth, 29.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Nur mit meinem Lancos. Wie müsste ich die LiMa Spannung genau messen?
     
  17. #17 lordofazeroth, 29.05.2020
    Zuletzt bearbeitet: 29.05.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    spannung an den batterieklemmen direkt nach einer 30 minuten fahrt 12.74 V

    12.84V 20 min nach absperren
     
  18. #18 fredolf, 29.05.2020
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    das wäre in Ordnung.
    Mir geht es aber eher um die Spannung nach längerer Wartezeit, bzw. nach etwas Betriebsdauer, denn da traten ja erst die Probleme auf.
    Für die Messung der LiMa-Spannung reicht z.B. die Messung über eine 12V-Steckdose. Im Endeffekt geht es dabei darum, fest zu stellen, ob die LiMa-Spannung während der Fahrt, möglichst ohne Unterbrechungen, größer als 14V ist.
     
Thema:

Superb 2 Akku Probleme durch derzeitige Kurzstrecken und Homeoffice

Die Seite wird geladen...

Superb 2 Akku Probleme durch derzeitige Kurzstrecken und Homeoffice - Ähnliche Themen

  1. Superb Gruppe

    Superb Gruppe: Moin Leute, ich bin am überlegen eine Gruppe zu eröffnen für Superb Fahrer. (Wenn es noch keine gibt) Hintergrund dieser Gruppe ist es, Menschen...
  2. Superb III Fensterleisten

    Superb III Fensterleisten: Moin, ich bin auf der suche nach schwarzen Fensterleisten. Weiß einer zufällig wo man diese besorgt bekommt oder wie die passende Teilenummer ist.
  3. Probleme Heckklappe - Superb BJ. 2009 Limo 4x4 Diesel

    Probleme Heckklappe - Superb BJ. 2009 Limo 4x4 Diesel: Tag zusammen, Folgendes Problem meine Heckklappe lässt sich nicht mehr kommplett schliesen. Das heist es geht nur die kleine Heckklappe auf und...
  4. Privatverkauf Dachträger Superb 2

    Dachträger Superb 2: Haben wir im Keller gefunden, waren bei unserem Superb 2 Limo dabei. Kann jemand was mit anfangen? Weiss nicht was man dafur verlangen kann?...
  5. Skoda Superb 3T Termostat wechseln

    Skoda Superb 3T Termostat wechseln: Guten morgen, ich bin neu hier und fahre einen Skoda Superb Kombi 3T, jetzt schwankt meine Motortemperatur zwischen 80- 90 Grad, denke es ist der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden