Superb 2.8 V6 Problem mit Servolenkung

Diskutiere Superb 2.8 V6 Problem mit Servolenkung im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe eine Frage an euch. Letzte Woche gab es bei einer Fahrt ein lautes Brummen an der Lenkung. Da ich das schon kenne hab...

  1. #1 AndySVW, 22.05.2017
    AndySVW

    AndySVW

    Dabei seit:
    02.01.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe eine Frage an euch.
    Letzte Woche gab es bei einer Fahrt ein lautes Brummen an der Lenkung. Da ich das schon kenne hab ich direkt an die Servolenkung gedacht.
    Motorhaube auf, und siehe da aus der Servopumpe war eine Dichtung geplatzt unter der Zündspule und es tropfte dort nur so raus. Dann ein Blick in den Hydraulikbehälter und er war leer.

    Hab mir eine neue Viton Dichtung geholt und eingesetzt. Neues Hydrauliköl rein. Pumpe ist dicht. Kein Brummen nichts mehr.

    Ich habe jetzt aber das Phänomen, das im Stand die Servo nicht mehr geht oder nur sehr schwergängig. Jedoch sobald man anfährt, lässt sich das Lenkrad wieder spielend drehen.

    Daraufhin habe ich mal etwas gegoogelt und im Audi Forum einiges gefunden, bei vielen war es ein Problem der Servopumpe. Da viele sagen, wenn die Pumpe trocken gelaufen ist, ist sie hin bzw. baut sie nicht mehr den nötigen Druck auf.

    Seht ihr das Auch so ?

    Jetzt zu der anderen Frage, sollte es an der Pumpe liegen, ich habe nicht wirklich lust bei VAG 300€ für eine Pumpe zu zahlen. Ich will auch nicht die billigste Pumpe aus dem Zubehör nehmen. Vielleicht etwas dazwischen.

    Habt ihr zufällig Erfahrungen mit Servopumpen anderer Hersteller ?

    Danke euch
    Gruß Andy
     
  2. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    9.177
    Zustimmungen:
    1.672
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    Hi Andy,
    ungewöhnlich ist das Fehlerbild schon irgendwie.
    Aber ja, wenn die Servo leer läuft, kann die davon kaputt gehen.

    Macht deine Pumpe irgendwie Geräusche?

    Teste mal ob die Pumpe im Stand mit erhöhter Drehzahl funktioniert.
     
  3. #3 Trinitii, 22.05.2017
    Trinitii

    Trinitii

    Dabei seit:
    21.09.2013
    Beiträge:
    302
    Zustimmungen:
    5
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Skoda Superb 1.9 TDI
    Würde auch erstmal prüfen ob mit erhöhter Drehzahl im Stand die Lenkung funktioniert.
    Wenn ja wird das Problem wohl wirklich bei der Pumpe liegen.

    Die billigste würde ich allerdings auch nicht nehmen, Bosch oder TRW bekommt man im freien Handel zwischen 130 und 150€, da weißt du wenigstens was du hast.
    Sicherlich wird da irgendwo auch ein Filter im Lenkungssystem sein, den würde ich gleich mit tauschen, falls die Pumpe gefresssen hat. Dann dürften ja auch sicherlich ein paar Metallpartikel im Lenksysrem gelandet sein...
     
  4. #4 AndySVW, 23.05.2017
    Zuletzt bearbeitet: 23.05.2017
    AndySVW

    AndySVW

    Dabei seit:
    02.01.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Erstmal danke für eure Antworten.

    Das ist ja das was ich so komisch finde.
    Meines Erachtens, entweder geht eine Servo oder sie geht nicht.
    Aber das sie im stand nicht geht und beim anfahren plötzlich wieder ganz normal das ist ein Phänomen für mich.
    Ich habe heute nochmal geschaut, bei erhöhter Drehzahl ist sie im stand immer noch sehr schwer gängig.
    Also ich habe die Position auf N gestellt und habe etwas gas gegeben, im stand keine Chance. Lässt sich kaum lenken.

    Aber wie gesagt sobald ich nur anfahre ob rückwärts oder vorwärts das ist egal, die funktioniert dann sofort.

    Mir ist heute noch etwas aufgefallen, ich kann damit nichts anfangen, aber vielleicht weiss einer von euch ja was es sein könnte.

    Also meine Tochter hat mir heute mal geholfen, ich habe den Hydraulikbehälter aufgemacht. Also den Ausgleichsbehälter wo das Servo öl drin ist. Der Stand ist auf Max. Da ist nichts von weg.
    Meine Tochter ist dann ins Auto gegangen und hat am Lenkrad gedreht im stand.

    Was mir aufgefallen ist, während der Motor lief habe ich in den Behälter geschaut und konnte sehen wie das Öl dadrin am arbeiten war. Dann hat sie das Lenkrad gedreht und ich konnte immer noch wellen dadrin sehen.
    Jedoch als sie die Lenkung im stand mit viel kraft ganz nach links eingeschlagen hat, war alles ruhig im Behälter. Keine Wellen, keine Bewegungen nichts. Dann hab ich ihr gesagt sie soll nach rechts ganz einschlagen. Also von ganz links Richtung Mitte ging fing die Flüssigkeit wieder an zu arbeiten und es gab wellen im Behälter. Als Sie dann ganz rechts angekommen ist beim einschlagen, wieder alles ruhig von jetzt auf gleich. Keine Bewegung, keine Wellen nichts. Als Sie wieder das Lenkrad Richtung Mitte lenkte fing die Flüssigkeit sofort wieder an zu arbeiten.

    Was mir noch auffällt ist wenn die Lenkung ganz eingeschlagen ist, links wie rechts. Normalerweise hört man doch ein leises Brummen oder summen, ich habe mal gelesen das die Pumpe dann auf Höchstleistung arbeitet deshalb soll man nicht länger als 15 Sekunden im stand eingeschlagen lassen. Zumindest steht es so im Handbuch.

    Was mir halt dann aufgefallen ist, wo sie das Lenkrad nach ganz links und ganz rechts eingeschlagen hat. Wo dann im Behälter keine Bewegungen mehr zu sehen waren, da war kein brummen oder summen wie man es sonst immer hört wenn man die Lenkung ganz einschlägt.

    Für mich sieht es so aus als wenn die Pumpe gar nicht arbeitet wenn die Lenkung eingeschlagen ist, kein Summen oder Brummen, keine Bewegung im Behälter.

    Die Frage ist nur, verursacht das die Pumpe ? Also hat sie einen Defekt oder das Lenkgetriebe ? Das Lenkgetriebe kann ich mir nicht vorstellen, denn sobald ich los fahre bzw. nur anfahre ist die Servo sofort da.
    Spiel in der Lenkung habe ich auch nicht. Geräusche beim lenken habe ich auch nicht. Kein Knacken, kein kreischen oder sonst irgendwas.

    Und beim Fahren wie gesagt alles butterweich, stehe ich aber z.B. am Parkplatz beim einkaufen und versuche in eine Parklücke zu kommen, vergesst es. Ich musste heute mittag so oft rangieren. Wo ich sonst in einem Zug drin bin.

    Ich habe mal einen Post aus einem anderen Forum und anderes Auto, aber die Problematik ist ähnlich. Bei dem ist auch die Dichtung hops gegangen an der Pumpe wie bei mir. Nur er ist in die Werkstatt gefahren und hat eine neue Pumpe einbauen lassen. Resultat danach, zeitweise keine Servo Unterstützung. Der ist dann in eine andere freien Werkstatt gefahren und man hat ihm geraten es so zu belassen wegen zu hoher Kosten. Jetzt steht bei dem der TÜV an und er sagt der TÜV wird es bemängeln was er denn jetzt machen soll.

    Und ich zitiere mal die 2 Antworten die ich gefunden habe dazu :

    " Eine einfache originale Servopumpe und der Alptraum ist vorbei. Die OEM Teile bringen nicht genügend Druck.

    Mit freundlichen Grüßen"

    "Ich hatte davor 2 Stück von fremdherstellern von meinem teileverkäufer, Servo schwergängig, und bei einer hats sogar die Riemenscheibe zerlegt.

    Ich rate dir eine originale zu verbauen, das hat bei mir alle Fehler aufgehoben und war wieder wie gewohnt und früher schön leichtgängig"

    Jetzt zu meinem Problem ich habe das ganze Internet auf den Kopf gestellt. Bei dem Skoda Superb Bj. 2004 2.8 V6 ist folgende Pumpe lauf ETKA verbaut ... 3b0 422 154H wenn ich die Teilenummer eingebe findet der nur Bosch oder ZF die liegen zwischen 220,00€ und 300,00€. Es gibt Bosch Pumpen für 130,00€ die sind aber nur für den 3U4 Bis Baujahr 05/2003 und meiner ist ja 2004.

    Triscan gäbe es noch für 126,00€ aber ich hab darüber nichts gutes gelesen. Bei TRW sehe ich ein anderes Problem die bekommt man für 150,00€ aber sie arbeitet nur mit einem Druck von 80 Bar. Die Original Pumpen arbeiten aber mit einem Druck von 120 Bar.

    Es gibt Meyle Pumpen die bekommt man auch für unter 140€ jedoch kenne ich diese Firma nicht und ich weiss nicht mit welchem Druck sie arbeitet, okay das kann man aber raus bekommen.

    Bin am überlegen mir eine gebrauchte zu holen. Die liegen bei 60€ sind aber Original Pumpen.

    Sorry für den sehr langen Text jetzt.
     
Thema: Superb 2.8 V6 Problem mit Servolenkung
Besucher kamen mit folgenden Suchen
  1. tausch servoöl superb 3u

    ,
  2. lenkung probleme skoda superb

Die Seite wird geladen...

Superb 2.8 V6 Problem mit Servolenkung - Ähnliche Themen

  1. Problem Tankanzeige Superb

    Problem Tankanzeige Superb: Hallo Communitiy, ich bräuchte bitte eure Hilfe. Ich hab kein gleiches Thema gefunden, das zu meinem Problem helfen könnte. Mein Superb, Bj....
  2. Superb 3V - AHK nachgerüstet - Kein Anhängersymbol im Display (Kamera), ein Problem?

    Superb 3V - AHK nachgerüstet - Kein Anhängersymbol im Display (Kamera), ein Problem?: Hallo zusammen, ich bin Erik aus Ostfriesland und neu hier im Forum. Fahre seit 5/2018 einen Superb Combi 3V (2.0 TDI, 150 PS, DSG) und bin...
  3. Problem Haldexkupplung Superb 3t

    Problem Haldexkupplung Superb 3t: Bei meinem Superb 3t, ruckt beim Kurvenfahren fast immer die Hinterachse, Filter Ladepumpe und Öl habe ich schon gewechselt. Der Superb hat...
  4. Sitze Superb Lk Problem - Fragen zur Sitz-Sonderanfertigung

    Sitze Superb Lk Problem - Fragen zur Sitz-Sonderanfertigung: Ich habe ein größeres Problem. Mein Cousing hat sich jetzt einen Superb gekauft, hat auch Probefahrt und alles gemacht. Er hat die LK...
  5. Superb 2 (3T) 2015 Navi-update Problem

    Superb 2 (3T) 2015 Navi-update Problem: Hallo zusammen, als absoluter Novize habe ich eine wohl einfache Frage: bei meinem Superb 3T ist ein Columbus-Mediasystem mit Navigation verbaut....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden