Superb 2.8 Bj. 2002 70000km Automatik Problem

Diskutiere Superb 2.8 Bj. 2002 70000km Automatik Problem im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo, ich bin seit drei Wochen Superb fahrer und eigentlich auch sehr zufrieden, jetzt aber ein Problem mit der Atomatik! Ich starte den Wagen in...

  1. #1 tingel1907, 03.11.2014
    tingel1907

    tingel1907

    Dabei seit:
    03.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, ich bin seit drei Wochen Superb fahrer und eigentlich auch sehr zufrieden, jetzt aber ein Problem mit der Atomatik!
    Ich starte den Wagen in Stellung P, trete dann die Bremse und möchte in D schalten, der Wagen macht ein kleinen Ruck und alle Lampen für die Gänge im Display Leuchten. Der Wagen fährt nur noch langsam. Ich mache den Wagen wieder aus starte neu und alles funktioniert wie es soll.
    Ein paar mal startet er wie er soll, dann spinnt er wieder so rum wie oben beschrieben.
    Was kann das sein? Vielleicht bekomme ich hier HILFE!?
    Vielen Dank im Voraus!
    Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 superb-fan, 03.11.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.396
    Zustimmungen:
    52
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    mal an den Tester hängen beim Händler?
    Wann wurde letzte mal das Getriebeöl gewechselt allgemein?
     
  4. #3 tingel1907, 03.11.2014
    tingel1907

    tingel1907

    Dabei seit:
    03.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Getriebeöl ist nicht gewechselt, denke bei der laufleistung sollte das auch nicht nötig sein.
    Sonst hat der Jährlich die Inspektion bekommen.
     
  5. #4 tingel1907, 03.11.2014
    tingel1907

    tingel1907

    Dabei seit:
    03.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Habe ihn gerade auslesen lassen, es ist der Fahrstufensensor! Fehler erst mal gelöscht und gucken was passiert!
     
  6. #5 superb-fan, 03.11.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.396
    Zustimmungen:
    52
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    manchmal kann sogar Korrosion schuld sein an irgend welchen Kontakten, wenn das Fahrzeug mal Wassereintritt hatte. Hoffe dein Fehler ist jetzt gelöst :)
    Trotzdem kann man dem Wagen mal das Getriebeöl + Filter schenken, auf jeden Fall nicht zum Nachteil wenn du ihn länger behalten möchtest.
     
  7. #6 Bernd64, 03.11.2014
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.028
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo
    Ich denke, der Fehler wird wiederkommen.
    Wenn ich es richtig in Erinnerung habe, kann man den Wählhebel zerlegen und alle Kontakte reinigen.
    Dann sollte es wieder funktionieren.

    Gruß Bernd
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Onte

    Onte

    Dabei seit:
    04.03.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Elegance; 2,5 V6 TDI
    Werkstatt/Händler:
    Gohlke in Zedlitz (http://www.autohaus-gohlke.de). Und niemals wieder Hußner in Altenburg!!! (Ich könnte Geschichten erzählen...)
    Kilometerstand:
    106.000
    Das hatte ich bei meinem ebenfalls.

    Des Rätsels Lösung war ein Wassereinbruch auf der Beifahrerseite.
    Der war zwar zwischenzeitlich beseitigt worden, aaaaaber das Stuergerät unter dem Beifahrersitz lag im Wasser!

    Mein Freundlicher war so fix und hat das Ganze trockengelegt und die korrodierten Anschlüsse gesäubert, bzw. überbrückt.

    Glück gehabt.
    Diese Reparatur hat mich nur ein paar Euro gekostet. Ein neues Steuergerät wäre deutlich teurer geworden.

    Also überprüfe mal, ob dein Steuergerät ebenfalls schwimmt oder schwamm.
     
  10. #8 3U_1.9 TDI, 07.11.2014
    3U_1.9 TDI

    3U_1.9 TDI

    Dabei seit:
    19.04.2007
    Beiträge:
    1.058
    Zustimmungen:
    13
    Ort:
    13053 Berlin
    Fahrzeug:
    TMB 3U433B WAU 4F508H
    Kilometerstand:
    333.266
    Hallo,

    bei mir war es mal ein defektes Massekabel am Getriebesteuergerät, welches immer das Aufleuchten der gesamten Ganganzeige zur Folge hatte.


    mfg
     
Thema: Superb 2.8 Bj. 2002 70000km Automatik Problem
Besucher kamen mit folgenden Suchen
  1. Automatik auto gbraucht bei hußner

Die Seite wird geladen...

Superb 2.8 Bj. 2002 70000km Automatik Problem - Ähnliche Themen

  1. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  2. Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter

    Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter: Hallo, kann mir bitte Jemand die Ölsorte für meinen Motor nennen? (.... bevor ich beginne, in der Bedienungsanleitung zu suchen ...) Danke im...
  3. Glühwendel, Notlauf - AGR-Problem temperaturabhängig?

    Glühwendel, Notlauf - AGR-Problem temperaturabhängig?: Mein Glühwendel/Notlauf-Problem besteht im Prinzip schon seit fast 2 Jahren. Immermal sporadisch ging der Wagen (O2 Combi, 2.0 TDI, 12/2010,...
  4. Yeti Bolero aus 2010 verwendbar bis zu welchem BJ?

    Bolero aus 2010 verwendbar bis zu welchem BJ?: Ahoihoi, meine Frau hatte einen Yeti Bj. 2009 mit serienmäßigem Swing. Das wurde 2010 durch ein Bolero ejnes Bejannten ersetzt, der seinen Yeti...
  5. Trailer Assist im Superb

    Trailer Assist im Superb: Zur Zeit ist es noch nicht möglich den Trailer Assist im Superb zu bestellen. Nachrüsten ist allerdings relativ "einfach" möglich. Im Schlimmsten...