Superb 2.8 Bj. 2002 70000km Automatik Problem

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von tingel1907, 03.11.2014.

  1. #1 tingel1907, 03.11.2014
    tingel1907

    tingel1907

    Dabei seit:
    03.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, ich bin seit drei Wochen Superb fahrer und eigentlich auch sehr zufrieden, jetzt aber ein Problem mit der Atomatik!
    Ich starte den Wagen in Stellung P, trete dann die Bremse und möchte in D schalten, der Wagen macht ein kleinen Ruck und alle Lampen für die Gänge im Display Leuchten. Der Wagen fährt nur noch langsam. Ich mache den Wagen wieder aus starte neu und alles funktioniert wie es soll.
    Ein paar mal startet er wie er soll, dann spinnt er wieder so rum wie oben beschrieben.
    Was kann das sein? Vielleicht bekomme ich hier HILFE!?
    Vielen Dank im Voraus!
    Andre
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 superb-fan, 03.11.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    mal an den Tester hängen beim Händler?
    Wann wurde letzte mal das Getriebeöl gewechselt allgemein?
     
  4. #3 tingel1907, 03.11.2014
    tingel1907

    tingel1907

    Dabei seit:
    03.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Getriebeöl ist nicht gewechselt, denke bei der laufleistung sollte das auch nicht nötig sein.
    Sonst hat der Jährlich die Inspektion bekommen.
     
  5. #4 tingel1907, 03.11.2014
    tingel1907

    tingel1907

    Dabei seit:
    03.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Habe ihn gerade auslesen lassen, es ist der Fahrstufensensor! Fehler erst mal gelöscht und gucken was passiert!
     
  6. #5 superb-fan, 03.11.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    manchmal kann sogar Korrosion schuld sein an irgend welchen Kontakten, wenn das Fahrzeug mal Wassereintritt hatte. Hoffe dein Fehler ist jetzt gelöst :)
    Trotzdem kann man dem Wagen mal das Getriebeöl + Filter schenken, auf jeden Fall nicht zum Nachteil wenn du ihn länger behalten möchtest.
     
  7. #6 Bernd64, 03.11.2014
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo
    Ich denke, der Fehler wird wiederkommen.
    Wenn ich es richtig in Erinnerung habe, kann man den Wählhebel zerlegen und alle Kontakte reinigen.
    Dann sollte es wieder funktionieren.

    Gruß Bernd
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Onte

    Onte

    Dabei seit:
    04.03.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Elegance; 2,5 V6 TDI
    Werkstatt/Händler:
    Gohlke in Zedlitz (http://www.autohaus-gohlke.de). Und niemals wieder Hußner in Altenburg!!! (Ich könnte Geschichten erzählen...)
    Kilometerstand:
    106.000
    Das hatte ich bei meinem ebenfalls.

    Des Rätsels Lösung war ein Wassereinbruch auf der Beifahrerseite.
    Der war zwar zwischenzeitlich beseitigt worden, aaaaaber das Stuergerät unter dem Beifahrersitz lag im Wasser!

    Mein Freundlicher war so fix und hat das Ganze trockengelegt und die korrodierten Anschlüsse gesäubert, bzw. überbrückt.

    Glück gehabt.
    Diese Reparatur hat mich nur ein paar Euro gekostet. Ein neues Steuergerät wäre deutlich teurer geworden.

    Also überprüfe mal, ob dein Steuergerät ebenfalls schwimmt oder schwamm.
     
  10. #8 3U_1.9 TDI, 07.11.2014
    3U_1.9 TDI

    3U_1.9 TDI

    Dabei seit:
    19.04.2007
    Beiträge:
    1.046
    Zustimmungen:
    12
    Ort:
    13053 Berlin
    Fahrzeug:
    TMB 3U433B WAU 4F508H
    Kilometerstand:
    330.000
    Hallo,

    bei mir war es mal ein defektes Massekabel am Getriebesteuergerät, welches immer das Aufleuchten der gesamten Ganganzeige zur Folge hatte.


    mfg
     
Thema: Superb 2.8 Bj. 2002 70000km Automatik Problem
Besucher kamen mit folgenden Suchen
  1. Automatik auto gbraucht bei hußner

Die Seite wird geladen...

Superb 2.8 Bj. 2002 70000km Automatik Problem - Ähnliche Themen

  1. Komfortblinken möglich? 1U Bj 2009

    Komfortblinken möglich? 1U Bj 2009: moin, moin, kann bei meinem Tour eine Komfortblinkfunktion freigeschaltet werden oder ist das beim 1U unabhängig vom Baujahr nicht möglich?
  2. 1.8 Benziner Automatik Test

    1.8 Benziner Automatik Test: Hallo! Leider gestaltet sich meine Suche nach einem Händler, der einen Superb mit dem 1.8 Benziner (mit DSG) zur Probefahrt anbietet, als äußerst...
  3. Suche Winterräder für einen Superb 2.0tdi

    Suche Winterräder für einen Superb 2.0tdi: Hallo ich bin auf der Suche nach Felgen oder Kompletträder für den Winter in 18 oder 19 Zoll. Wer was hat bitte melden
  4. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  5. Octavia II Bolero aus Superb

    Bolero aus Superb: hallo! Kann mir jemand weiter helfen und mir sagen ob dieses Radio auch in meinen 2010er 1Z passt? Vielen Dank im voraus. Mit freundlichen Grüßen