Suche Messpunkte an Lichtmaschine

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von basti523, 31.03.2014.

  1. #1 basti523, 31.03.2014
    basti523

    basti523

    Dabei seit:
    27.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Skoda Fabia Kombi
    1,4L 16V
    6Y
    55 KW
    Baujahr 2001


    Hallo zusammen,

    ich glaube meine Lichtmaschine ist defekt. Um das zu überprüfen habe ich schon mal versucht die Ladespannung zu messen. Bisher nur direkt an der Batterie.
    Im Leerlauf messe ich da 12,8V und bei verschiedenen Drehzahlen, habs bis bis maximal 4000 u/min probiert (ca. 3 Sekunden gehalten), konnte ich auch keine Änderung feststllen. Größere Verbraucher hatte ich dabei keine an.

    Aus verschiedenen Forenbeiträgen hier und dort habe ich jetzt folgende Vermutungen:

    - LiMa kaputt
    - Anschlusskabel kaputt
    - Laderegler kaputt

    Hab auch eine sehr schöne

    Schritt 2: Zu geringe Ladespannung

    Ist die Ladespannung zu niedrig, wiederhole
    die Messung direkt an der Lichtmaschine. Dazu klemmt man das rote
    Prüfkabel an B+ und das schwarze Prüfkabel an das Gehäuse der
    Lichtmaschine.
    ---

    Muss ich dazu B+ abklemmen oder wie mach ich das und wo genau ist B+?

    Es wäre super wenn hier jemand ein paar schöne Bilder oder eine etwas verständlichere Anleitung parat hätte für obigen Fabia?

    Viele Grüße
    Basti
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 traumskoda, 31.03.2014
    traumskoda

    traumskoda

    Dabei seit:
    06.03.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    BY
    Fahrzeug:
    Octavia II 2.0FSi 2005
    Werkstatt/Händler:
    I
    Kilometerstand:
    130000
    Nein lass das Kabel an der Lima dran, Gemeint ist der Batterie + Anschluss an der Lima sollte ein ca 8 - 10 cm dickes Rotes Kabel mit Ringanschluss sein das mit eine Mutter Schlüsselweite 13 an der Rückseite der Lichtmaschine verschraubt ist. Messen musst du allerdings an dem Stehbolzen, solltest du jetzt mehr Spannung messen (ca 13,5 V) so hast du irgend wo einen Übergangswiderstand in der Leitung oder an Verschraubungen zur Batterie
     
  4. #3 basti523, 31.03.2014
    basti523

    basti523

    Dabei seit:
    27.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    B+ ist Batterie Plus? Ok aber ich denke doch ich muss B+ direkt an der Lichtmaschine abgreifen, will ja wissen ob was mit dem Kabel nicht stimmt. Also der Stehbolzen ist sozusagen mein B+ an der Lima? Und Masse halt am Lima Gehäuse.
     
  5. #4 skodabauer, 31.03.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Den Stehbolzen an der Lima kannst du nehmen. Das dicke Kabel daum ist eine Ringöse. Also rot an den Stehbolzen und schwarz an Masse. Egal woher du die nimmst.

    Leuchtet bei Zündung an die Generatorkontrolle?

    mobil geschrieben
     
  6. #5 basti523, 31.03.2014
    basti523

    basti523

    Dabei seit:
    27.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Das mit der Ladekontrolllampe muss ich morgen mal testen...hab beim Einschalten gar nicht geschaut. Auf jedenfall war bei Motor an alle Lampen aus.

    Ich hoffe ich finde diesen Stehbolzen :) Bin ja kein Autotüftler und tu mir immer schwer bei so sachen, gerade weil man auch immer so schwer da überall ran kommt.

    EDIT:
    -----
    1. Habe gerade nochmal die Kontrolleuchten bei Zündung ein angeschaut > es leuchtet keine Ladespannungslampe (also entweder birne Kaputt oder Lima/Regler. Oder gibts da ne Sicherung zum Prüfen?)

    2. Habe die Spannung an B+ (daran die rote Leitung Spannungsmesser) und irgendwo minus (Schwarze Leitung Spannungsmesser) geprüft mit Licht an und Gebläse auf volle Stufe, bei 4000U/min ca. 5 Sekunden gehalten > Spannunsgmesser zeigt jetzt nur noch ca. 11,5 V an, also keine Ladespannung.


    Frage:
    1. Als nächstes würde ich gerne prüfen ob das D+ Kabel einen Masseschluss hat. Allerdings weiß ich nicht genau wie ich den Stecker abbekomme. Gibts da nen Klips den man drücken muss oder einfach nur mit schmackes dran ziehen?

    2. Wenn ich die Lichtmaschine ausbaue um den Regler genau durchmessen zu können und mal die Kohlen anzuschauen, kann ich dann wenn ich nix finde noch bis zur nächsten Werkstatt fahren oder hängt das bei meinem Fabia irgendwie mit der Kühlung zusammen und wäre keine gute Idee?

    3. folgenes habe ich noch als Reparaturanleitung gefunden:

    Zum Prüfen
    ob es wirklich an der Lima liegt Zündung einschalten und das blaue D+ Kabel auf
    Masse halten.

    Wenn die Kontrolllampe jetzt brennt ist die Lima (meist der Regler bzw. die Kohlen)
    defekt.

    > heißt das ich soll den ganzen Stecker abziehen, also da sind bei mir zwei Kabel dran (braun und blau), und dann nur das blaue D+ Kabel an Masse halten?

    EDIT 2:
    -------

    zu Frage 1.):
    Stecker mit D+ und L ging nachdem ich ein Foto gemacht habe wie das geklipst ist ganz leicht durch drücken mit dem Schraubenzieher an der richtigen Stelle ab. Dann hab ich mit abgezogenem Stecker nochmal die Batteriespannung gemessen bei 4000 U/min und es kam immer noch nix an > sehr wahrscheinlich Lima oder Ladelämpchen durchgebrannt.

    zu Zum Prüfen:
    D+ habe ich dann auf Masse gebrückt und nur Zündung ein. Ladelampe leuchtet dauerhaft. Das ist ab sofort mein Lieblingstest :)
    > für mich ist also jetzt zu 99,9% die Lima defekt oder der Laderegler. Seht ihr das auch so?

    Würde jetzt gerne die Lima ausbauen und die Kohlen Prüfen und die Reglerdiodenstrecken durchmessen. Dazu brauch ich mal wieder Hilfe, also zum Ausbauen.
    Bei Bild nummer 9, welche Schrauben muss ich lösen um die Lima raus zu bekommen? (Und Bitte nochmal sagen ob es ohne Lima Probleme gibt beim Fahren)

    Falls ihr noch irgend etwas anderes komisches auf den Bildern feststellt was so nicht sein sollte dann immer raus damit.

    Hier mal noch ein paar Bilder von meinen Aktionen

    P.S. Ach ja auf Bild 1 sieht man in der dritten viereckigen vertiefung ziemlich viel rost. Ist das Problematisch?
     

    Anhänge:

Thema: Suche Messpunkte an Lichtmaschine
Besucher kamen mit folgenden Suchen
  1. messpunkte lichtmaschine

    ,
  2. skoda fabia lima prüfen

    ,
  3. Fabia lichtmaschine neu kontrolllampe

    ,
  4. ladespannung prüfen skoda
Die Seite wird geladen...

Suche Messpunkte an Lichtmaschine - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Suche Winterräder für einen Superb 2.0tdi

    Suche Winterräder für einen Superb 2.0tdi: Hallo ich bin auf der Suche nach Felgen oder Kompletträder für den Winter in 18 oder 19 Zoll. Wer was hat bitte melden
  3. Suche Suche OBD Diagnosegerät

    Suche OBD Diagnosegerät: Moin, ich bin auf der Suche nach einem guten Diagnosegerät zum auslesen des Fehlerspeichers. Da die Werkstatt immer n "guten" Obolus haben möchte....
  4. suche Steckerbelegung Kabelbaum Motorsteuergerät

    suche Steckerbelegung Kabelbaum Motorsteuergerät: Hallo zusammen, habe ein kleines Problem, habe ich mir den Motor vom Felicia (AEE 1,6 75 PS) in ein anderes Fahrzeug eingebaut und brauche nun die...
  5. Ich suche gebrauchte Türverkleidung (vorne rechts)

    Ich suche gebrauchte Türverkleidung (vorne rechts): Hallo zusammen, ich besitze einen Skoda Octavia Baujahr 2003. Ich bin auf der Suche nach der o. g. Verkleidung. Leider konnte ich bis jetzt weder...